Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» ERROR U1512 y U 1101
Hoy a las 9:52 am por Leandro74

» Cambio correa de distribucion y retenes delanteros
Ayer a las 7:27 pm por Goes

» caja automatica
Dom Sep 17, 2017 8:34 pm por granaderorojo

» Me precento
Sáb Sep 16, 2017 8:01 pm por peladito

» sonido que se detiene al pisar embrague
Miér Sep 13, 2017 9:10 am por radagast

» Nos presentamos
Mar Sep 12, 2017 12:44 pm por Lyr

» Diferencias caja/habitáculo L200
Mar Sep 12, 2017 11:20 am por Carlox

» tapizados L200 japonesa
Mar Sep 12, 2017 7:25 am por GE

» PROBLEMON! Aceite en el Agua
Mar Sep 12, 2017 12:06 am por GE

» tapizados L200 japonesa
Lun Sep 11, 2017 11:42 pm por GE

» transmicion automatica montero IO
Lun Sep 11, 2017 11:22 pm por GE

» Me presento
Lun Sep 11, 2017 9:06 pm por juanpanthro

» Ayuda con transfers/valvulas de vacio
Lun Sep 11, 2017 11:16 am por cristiancgv

» MANUAL DE TALLER L200 TRITON MOTOR 2.5 Y 3.2 L
Dom Sep 10, 2017 9:34 pm por Julio hernandez

» Ayuda, necesito manual de diferencial
Sáb Sep 09, 2017 10:07 pm por Christian Río Negro

» Buen dia para Todos!!
Sáb Sep 09, 2017 10:04 pm por Christian Río Negro

» Presentación
Sáb Sep 09, 2017 10:01 pm por Christian Río Negro

» Consulta Luz de Inspeccion del motor
Vie Sep 08, 2017 7:54 pm por luismontero

» Me presento
Mar Sep 05, 2017 2:08 am por juanpanthro

» MUT 3 actualizacion ?
Dom Sep 03, 2017 11:07 am por Cirujanico

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Desaparecio el agua

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
laureanv
Junior
Junior
avatar

Cantidad de envíos : 21
Miembro desde : 06/02/2013
Edad : 22
Localización : Bahia Blanca

MensajeTema: Desaparecio el agua   Lun Feb 17, 2014 9:09 pm

Buenas gente del foro, el finde pasado nos fuimos a Monte Hermoso en la chata, el sábado se nos ocurrió bajarla a la playa para ir a pescar a una zona que no halla tanta gente. Terminamos yendo a la desembocadura que por playa esta a 5 km por ahí de la bajada (no había una ola, hasta que llegamos allá....) volviendo la chata empezó a levantar temperatura pero muy poco, pensamos que era normal al ir en 4x4 por la arena movida, pero de un momento para otro subió a rojo. Paramos, la dejamos en marcha y cuando abrimos el capot , mi viejo ve que no tenia nada de agua... al toque fui a un jeep que estaba por ahí pero cuando volví, mi viejo ya la había parado y el recipiente de agua se empezó a llenar solo. Hoy la llevo al mecánico y le dijo que era normal que levante temperatura en la arena (ademas de venir con las cubiertas en 30 libras  Rolling Eyes  ), le dijo que a bastantes mitsubishi les pasa, por eso tienen otro refrigerador en la trompa, pero no le supo decir nada con respecto al agua. A alguno le paso?

Saludos
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4440
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Desaparecio el agua   Lun Feb 17, 2014 10:48 pm

Te hago unas preguntas para descartar. Cómo estaba el nivel del reservorio? Los radiadores estaban sucios(por fuera)? Que refrigerante tiene puesto y cuanto hace que lo tiene? Por cierto 30lbs es mucho para ir por la arena...
Volver arriba Ir abajo
laureanv
Junior
Junior
avatar

Cantidad de envíos : 21
Miembro desde : 06/02/2013
Edad : 22
Localización : Bahia Blanca

MensajeTema: Re: Desaparecio el agua   Lun Feb 17, 2014 11:43 pm

que tal Lisandro, el refrigerante debe tener 30 mil kilometros (la marca ni idea)y el nivel del reservorio estaba lleno, lo raro es que cuando levanto temperatura (estando la camioneta en marcha) el reservorio estaba vacio. Cuando paramos el motor se empezo a llenar de nuevo hasta su nivel normal, y la temperatura volvio a su normalidad.
Volver arriba Ir abajo
jemvet
Junior
Junior


Cantidad de envíos : 134
Miembro desde : 22/09/2012
Edad : 47
Localización : san rafael mendoza

MensajeTema: Re: Desaparecio el agua   Mar Feb 18, 2014 7:26 am

Hola: segun tengo entendido la forma correcta de verificar el nivel de refrigerante es con el motor en temperatura de trabajo y en marcha debe estar en el reservorio entre el maximo y el minimo. No hay que fijarse ni en frio ni con la cata parada porque la lectura da erronea y uno tiende a agregarle mucho o no agregarle trabajando mal el sistema.
Saludos.
Volver arriba Ir abajo
 
Desaparecio el agua
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» agua limpiaparabrisas r6
» Bomba de Agua en SamukaII
» QUE TIPO DE LUBRICANTE(ACEITE) ES EL RECOMENDADO PARA HECHARLE A LA BOMBA DE AGUA ?????
» CABEZA DE AGUA
» Deflector de agua

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4440)
 
Christian Río Negro (3261)
 
mitsunativalomitas (3212)
 
Daniel (3159)
 
GE (2260)
 
La GloriA (2252)
 
juanpanthro (2026)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1151)