Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» ME PRESENTO
Hoy a las 8:10 pm por Tanida22

» Bulbo de temperatura
Hoy a las 11:24 am por Christian Río Negro

» ruido al arrancar
Hoy a las 11:14 am por Christian Río Negro

» Junta homocinetica VS Diferencial
Hoy a las 11:04 am por Christian Río Negro

» Taller en Salta???
Hoy a las 9:50 am por Guillermo

» armando el motor de la mitsu
Ayer a las 10:01 pm por yonatan

» Hola gente aca estoy con chata nueva
Ayer a las 8:52 pm por demianvl

» Consulta mantencion turbo motor diesel
Ayer a las 5:00 pm por RobertoL200

» Rodamientos delanteros
Ayer a las 4:09 pm por CIARCI

» piston fisurado me tiro el aceite
Ayer a las 2:55 pm por Rodrigo Navarrete

» Me presento
Ayer a las 10:48 am por Rodrigo Navarrete

» Presentación
Ayer a las 10:44 am por Rodrigo Navarrete

» Me presento
Ayer a las 10:39 am por Rodrigo Navarrete

» Manual del stereo CLARION
Jue Ene 19, 2017 8:32 pm por UMI111

» Desmontaje de Pisaderas
Jue Ene 19, 2017 7:37 pm por Christian Aguilar

» MANUAL DE TALLER L200. EN ESPAÑOL. LINK ACTUALIZADO
Lun Ene 16, 2017 8:47 pm por EliseoJose

» Hola estoy por comprar una mit l200 2011
Lun Ene 16, 2017 1:46 pm por Christian Río Negro

» me presento
Dom Ene 15, 2017 4:52 pm por Christian Río Negro

» NORMAS DE USO DEL FORO
Dom Ene 15, 2017 10:03 am por rovacian

» Nuevo usuario
Sáb Ene 14, 2017 12:04 pm por Christian Río Negro

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS
Círculo Amigos Todoar

Comparte | 
 

 problemas de encendido

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
julio272
Principiante
Principiante


Cantidad de envíos : 5
Miembro desde : 14/11/2013
Edad : 46
Localización : capital federal

MensajeTema: problemas de encendido   Mar Feb 18, 2014 5:54 pm

Que tal gente soy nuevo en el club y antes que nada me presento me lla mo julio y hace poco compre una mitsu l200 outdoor hpe 2005 con 100000 km en exelente estado pero aqui mi primer problema : resulta que me tuve que operar y la chata quedo 20 dias sin moverse cuando la fui a poner en marcha la bateria estaba muerta entonces la saque la cargue y la volvi a instalar, le doy arranque y arranco fallando tirando mucho humo negro el motor sube y baja de revoluciones al acelerarla hace lo mismo a la vez prende la luz de falla de la inyeccion en el tablero, llame el auxilio mecanico del aca y me dijo que pudo heberse desconfigurado la compu o la sonda lamda . aclaro la chata era un reloj se pudo joder sin usar? desde ya agradezco si alguien me puede dar una mano .
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir


Cantidad de envíos : 3081
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: problemas de encendido   Mar Feb 18, 2014 7:10 pm

son las bujias de precalentamiento es lo mas seguro!!! 

saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
julio272
Principiante
Principiante


Cantidad de envíos : 5
Miembro desde : 14/11/2013
Edad : 46
Localización : capital federal

MensajeTema: Re: problemas de encendido   Mar Feb 18, 2014 7:49 pm

mitsuL200lomitas escribió:
son las bujias de precalentamiento es lo mas seguro!!! 

saludos
Hola que tal : puede ser mañana las voy a cambiar pero de ser asi igual prenderia la luz de falla de motor ?
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir


Cantidad de envíos : 3045
Miembro desde : 05/03/2013
Edad : 43
Localización : Río Negro Argentina

MensajeTema: Re: problemas de encendido   Mar Feb 18, 2014 7:54 pm

Hola Julio.
Desconectale la batería durante algunos minutos (eso resetea la falla de la ECU) dale arranque nuevamente, si la falla persiste, la vas a tener que meter a un scanner.

No se tiene que estropear nada por estar parada, (un poco más la batería) mi camioneta está parada 15 días todos los meses.

Bienvenido  no te hagas problema que lo vas a poder solucionar.

Saludos
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir


Cantidad de envíos : 4391
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: problemas de encendido   Mar Feb 18, 2014 8:00 pm

No se pudo haber roto porque estuvo parada... La camioneta "zapateaba"?
Volver arriba Ir abajo
julio272
Principiante
Principiante


Cantidad de envíos : 5
Miembro desde : 14/11/2013
Edad : 46
Localización : capital federal

MensajeTema: Re: problemas de encendido   Mar Feb 18, 2014 9:21 pm

Christian primeramitsu escribió:
Hola Julio.
Desconectale la batería durante algunos minutos (eso resetea la falla de la ECU) dale arranque nuevamente, si la falla persiste, la vas a tener que meter a un scanner.

No se tiene que estropear nada por estar parada, (un poco más la batería) mi camioneta está parada 15 días todos los meses.

Bienvenido  no te hagas problema que lo vas a poder solucionar.

Saludos
Hola christian hice lo que decís pero sigue el problema calculo que la voy a tener que llevar a scanear.
Volver arriba Ir abajo
julio272
Principiante
Principiante


Cantidad de envíos : 5
Miembro desde : 14/11/2013
Edad : 46
Localización : capital federal

MensajeTema: Re: problemas de encendido   Mar Feb 18, 2014 9:26 pm

Lisandro escribió:
No se pudo haber roto porque estuvo parada... La camioneta "zapateaba"?
Hola Lisandro no zapateaba arranca y regula desparejo sube y baja y larga mucho humo negro . saludos
Volver arriba Ir abajo
panda_landolfi
Junior
Junior


Cantidad de envíos : 25
Miembro desde : 30/11/2012
Edad : 31
Localización : monte grande

MensajeTema: Re: problemas de encendido   Miér Feb 19, 2014 1:30 pm

hola cambia el filtro de gasoil y limpia la trampa de agua los precalentadores solo te joderian en el arranque frio despues no y no te prenderia el check en cambio la trampa de agua sucia si te prende el check
Volver arriba Ir abajo
julio272
Principiante
Principiante


Cantidad de envíos : 5
Miembro desde : 14/11/2013
Edad : 46
Localización : capital federal

MensajeTema: Re: problemas de encendido   Jue Feb 20, 2014 9:59 pm

panda_landolfi escribió:
hola cambia el filtro de gasoil y limpia la trampa de agua los precalentadores solo te joderian en el arranque frio despues no y no te prenderia el check en cambio la trampa de agua sucia si te prende el check
Hola panda landolfi gracias por la respuesta ,vos me podrias orientar donde se encuentra la trampa de agua y como la limpio? desde ya gracias
Volver arriba Ir abajo
 
problemas de encendido
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» PROBLEMAS CON LOS CAMBIOS
» Problemas con el cobro boca dura
» problemas con mi breton
» duda sobre problemas con eurgle 2.4ghz
» Problemas con cruceta en cardan trasero

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4391)
 
mitsunativalomitas (3081)
 
Christian Río Negro (3045)
 
Daniel (3033)
 
La GloriA (2252)
 
GE (2183)
 
gabrielmza (2025)
 
juanpanthro (1968)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)