Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» perdida de potencia
Hoy a las 12:58 pm por orlandoescobar

» Luces led mitsu l200 outdoor
Hoy a las 10:54 am por Vernik

» L200 hpe sport año 2006 motor 2.5 manual CONSULTA
Hoy a las 3:36 am por Claudiobrignole

» Busco manual del usuario
Ayer a las 11:09 am por joselito

» Presentación
Ayer a las 10:56 am por joselito

» Montero io Falla
Lun Jun 18, 2018 9:44 pm por juanpanthro

» Desde Caracas
Dom Jun 17, 2018 5:24 pm por juanpanthro

» L200 hpe sport año 2006 motor 2.5 manual CONSULTA
Dom Jun 17, 2018 7:11 am por Claudiobrignole

» Montero G2 Sport 2014
Dom Jun 17, 2018 2:39 am por zamky

» Presentacion
Vie Jun 15, 2018 7:41 pm por Pablonsma

» Hola. Gracias por aceptarme.
Jue Jun 14, 2018 3:45 pm por juanpanthro

» Cubos trabados
Miér Jun 13, 2018 6:59 pm por Pablonsma

» Radiador de Calefacción.
Miér Jun 13, 2018 6:40 pm por Myj

» Carlos desde Las Lajas, Neuquén
Miér Jun 13, 2018 3:57 pm por Daniel

» luz indicadora de 4x4
Mar Jun 12, 2018 11:53 pm por dani1922

» Instalación de Alarma
Mar Jun 12, 2018 6:46 pm por greyna

» MANUAL DE TALLER L200 TRITON MOTOR 2.5 Y 3.2 L
Mar Jun 12, 2018 6:21 pm por peladopetry

» Presentacion
Lun Jun 11, 2018 1:22 pm por Daniel

» Direccion Asistida
Lun Jun 11, 2018 3:21 am por BarrumbaVillar

» Software EPC Mitsubishi (catalogo de partes)
Sáb Jun 09, 2018 4:45 pm por Herschel

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 problemas de encendido

Ir abajo 
AutorMensaje
julio272
Principiante
Principiante


Cantidad de envíos : 5
Miembro desde : 14/11/2013
Edad : 47
Localización : capital federal

MensajeTema: problemas de encendido   Mar Feb 18, 2014 5:54 pm

Que tal gente soy nuevo en el club y antes que nada me presento me lla mo julio y hace poco compre una mitsu l200 outdoor hpe 2005 con 100000 km en exelente estado pero aqui mi primer problema : resulta que me tuve que operar y la chata quedo 20 dias sin moverse cuando la fui a poner en marcha la bateria estaba muerta entonces la saque la cargue y la volvi a instalar, le doy arranque y arranco fallando tirando mucho humo negro el motor sube y baja de revoluciones al acelerarla hace lo mismo a la vez prende la luz de falla de la inyeccion en el tablero, llame el auxilio mecanico del aca y me dijo que pudo heberse desconfigurado la compu o la sonda lamda . aclaro la chata era un reloj se pudo joder sin usar? desde ya agradezco si alguien me puede dar una mano .
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3262
Miembro desde : 28/04/2012
Edad : 41
Localización : Agua de Oro. Cordoba

MensajeTema: Re: problemas de encendido   Mar Feb 18, 2014 7:10 pm

son las bujias de precalentamiento es lo mas seguro!!! 

saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
julio272
Principiante
Principiante


Cantidad de envíos : 5
Miembro desde : 14/11/2013
Edad : 47
Localización : capital federal

MensajeTema: Re: problemas de encendido   Mar Feb 18, 2014 7:49 pm

mitsuL200lomitas escribió:
son las bujias de precalentamiento es lo mas seguro!!! 

saludos
Hola que tal : puede ser mañana las voy a cambiar pero de ser asi igual prenderia la luz de falla de motor ?
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3322
Miembro desde : 05/03/2013
Edad : 44
Localización : Río Negro Argentina

MensajeTema: Re: problemas de encendido   Mar Feb 18, 2014 7:54 pm

Hola Julio.
Desconectale la batería durante algunos minutos (eso resetea la falla de la ECU) dale arranque nuevamente, si la falla persiste, la vas a tener que meter a un scanner.

No se tiene que estropear nada por estar parada, (un poco más la batería) mi camioneta está parada 15 días todos los meses.

Bienvenido  no te hagas problema que lo vas a poder solucionar.

Saludos
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4466
Miembro desde : 12/12/2010
Edad : 21
Localización : Piamonte, Santa Fe

MensajeTema: Re: problemas de encendido   Mar Feb 18, 2014 8:00 pm

No se pudo haber roto porque estuvo parada... La camioneta "zapateaba"?
Volver arriba Ir abajo
julio272
Principiante
Principiante


Cantidad de envíos : 5
Miembro desde : 14/11/2013
Edad : 47
Localización : capital federal

MensajeTema: Re: problemas de encendido   Mar Feb 18, 2014 9:21 pm

Christian primeramitsu escribió:
Hola Julio.
Desconectale la batería durante algunos minutos (eso resetea la falla de la ECU) dale arranque nuevamente, si la falla persiste, la vas a tener que meter a un scanner.

No se tiene que estropear nada por estar parada, (un poco más la batería) mi camioneta está parada 15 días todos los meses.

Bienvenido  no te hagas problema que lo vas a poder solucionar.

Saludos
Hola christian hice lo que decís pero sigue el problema calculo que la voy a tener que llevar a scanear.
Volver arriba Ir abajo
julio272
Principiante
Principiante


Cantidad de envíos : 5
Miembro desde : 14/11/2013
Edad : 47
Localización : capital federal

MensajeTema: Re: problemas de encendido   Mar Feb 18, 2014 9:26 pm

Lisandro escribió:
No se pudo haber roto porque estuvo parada... La camioneta "zapateaba"?
Hola Lisandro no zapateaba arranca y regula desparejo sube y baja y larga mucho humo negro . saludos
Volver arriba Ir abajo
panda_landolfi
Junior
Junior


Cantidad de envíos : 25
Miembro desde : 30/11/2012
Edad : 33
Localización : monte grande

MensajeTema: Re: problemas de encendido   Miér Feb 19, 2014 1:30 pm

hola cambia el filtro de gasoil y limpia la trampa de agua los precalentadores solo te joderian en el arranque frio despues no y no te prenderia el check en cambio la trampa de agua sucia si te prende el check
Volver arriba Ir abajo
julio272
Principiante
Principiante


Cantidad de envíos : 5
Miembro desde : 14/11/2013
Edad : 47
Localización : capital federal

MensajeTema: Re: problemas de encendido   Jue Feb 20, 2014 9:59 pm

panda_landolfi escribió:
hola cambia el filtro de gasoil y limpia la trampa de agua los precalentadores solo te joderian en el arranque frio despues no y no te prenderia el check en cambio la trampa de agua sucia si te prende el check
Hola panda landolfi gracias por la respuesta ,vos me podrias orientar donde se encuentra la trampa de agua y como la limpio? desde ya gracias
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: problemas de encendido   

Volver arriba Ir abajo
 
problemas de encendido
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4466)
 
Christian Río Negro (3322)
 
mitsunativalomitas (3262)
 
Daniel (3237)
 
GE (2307)
 
La GloriA (2252)
 
juanpanthro (2086)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)