Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Autostereo Mitsubishi infinity Mr587252
Hoy a las 3:16 pm por Miguel

» Mitsubishi L200 Katana 2009 se acelera sola
Hoy a las 1:26 pm por Tayron Ramirez

» Diagramas eléctricos
Ayer a las 10:14 pm por Miguel

» L200 Sport opiniones
Ayer a las 9:22 pm por GE

» Cantidad de plazas de mi L200 4x2 1998
Vie Sep 22, 2017 6:46 pm por andressjar

» MANUAL DE TALLER L200 TRITON MOTOR 2.5 Y 3.2 L
Jue Sep 21, 2017 7:21 pm por sotuyo

» Intercooler Mitsubishi L200
Jue Sep 21, 2017 11:25 am por Lyr

» Cambio correa de distribucion y retenes delanteros
Jue Sep 21, 2017 10:50 am por diego insua

» Diferencias caja/habitáculo L200
Miér Sep 20, 2017 3:56 pm por mariete

» PRESENTACION
Miér Sep 20, 2017 2:30 pm por Arielmartinez

» Corte correa distribucion
Miér Sep 20, 2017 12:07 pm por Arielmartinez

» Polea cigueñal
Miér Sep 20, 2017 8:11 am por GE

» mecanico service 50 -60 mil
Miér Sep 20, 2017 8:07 am por GE

» Ayuda con transfers/valvulas de vacio
Miér Sep 20, 2017 8:02 am por GE

» ERROR U1512 y U 1101
Mar Sep 19, 2017 7:49 pm por Leandro74

» Me presento
Mar Sep 19, 2017 5:51 pm por charlesjcm

» caja automatica
Dom Sep 17, 2017 8:34 pm por granaderorojo

» Me precento
Sáb Sep 16, 2017 8:01 pm por peladito

» sonido que se detiene al pisar embrague
Miér Sep 13, 2017 9:10 am por radagast

» Nos presentamos
Mar Sep 12, 2017 12:44 pm por Lyr

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Primera "falla" del 3.2

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Cirujanico
Super Master
Super Master
avatar

Cantidad de envíos : 1954
Miembro desde : 01/09/2009
Edad : 58
Localización : Planeta Tierra

MensajeTema: Primera "falla" del 3.2   Sáb Feb 22, 2014 9:59 pm




No se si a alguno le paso, la TRITON empezó hace un tiempito a hacer un ruido como cuando pellizca una correa, solo regulando, yo sospechaba de la correa del aire acondicionado. ahora con 80.000 km. cambio el ruido, cuando me fije estaba la polea suelta del vulcanizado y rozaba en la tapa de distribución.
En la foto creo que se ve que el vulcanizado solo estaba agarrado en algunos puntos del acero.
Por suerte en Space Motors conseguí una original Tailandesa, según ellos en dos años no vendieron ninguna polea así que no debe ser comun la falla.
Volver arriba Ir abajo
juanpanthro
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2026
Miembro desde : 14/03/2010
Edad : 32
Localización : villa mercedes san luis

MensajeTema: Re: Primera "falla" del 3.2   Sáb Feb 22, 2014 10:40 pm

A tenerlo en cuenta entonces.

cuanto te costo la polea?

otra cosa, como anda tu Montero Sport? todo bien con el chip?

Saludos
Volver arriba Ir abajo
Cirujanico
Super Master
Super Master
avatar

Cantidad de envíos : 1954
Miembro desde : 01/09/2009
Edad : 58
Localización : Planeta Tierra

MensajeTema: Re: Primera "falla" del 3.2   Dom Feb 23, 2014 11:33 am

juanpanthro escribió:
A tenerlo en cuenta entonces.

cuanto te costo la polea?

otra cosa, como anda tu Montero Sport? todo bien con el chip?

Saludos
Hola Juan, la polea me costo $ 2.248 con IVA incluido, la verdad no me parecio caro para los tiempos que vivimos.
La Montero Sport anda de 10 cuando te acostumbras al "chip" y despues agarras la triton parece una "babosa". La montero Sport ya tiene mas de 50.000 km. y aparte de los cambios de aceite lo unico que le hice fue un tanque suplementario entre el auxilio y el chasis y asi cargo en total un poco mas de 100 litros y tambien la levante 50 mm de atras y 20 mm de adelante por que me parecia un poco baja, pronto se vendra el cambio de todos los fluidos y las cubiertas y seguramente le pondre una madidita mas y listo, a andar otros 50.000 km.
Un abrazo
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3261
Miembro desde : 05/03/2013
Edad : 44
Localización : Río Negro Argentina

MensajeTema: Re: Primera "falla" del 3.2   Dom Feb 23, 2014 11:59 am

Atilano, tendrás alguna foto de la Montero como quedó levantada?

Saludos
Volver arriba Ir abajo
juanpanthro
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2026
Miembro desde : 14/03/2010
Edad : 32
Localización : villa mercedes san luis

MensajeTema: Re: Primera "falla" del 3.2   Dom Feb 23, 2014 8:10 pm

Si si si fotos!!! jaja, se nota q me gusta mucho la montero sport? jaja

ya q hablamos de la nativa, les cuento: la mia tiene poco mas de 87 mil kms... el viernes se le realizo cambio de aceites de cajas y difes, mas aceite y filtros del motor, ademas de cambio de bateria, la original estaba cerca de fallecer...puse Moura.

tambien y entrando en garantia, le van a cambiar el malacate de la rueda de auxilio q se rompio en pina (de pedo no perdi la goma) y el pretensor pirotecnico del cinturon del acompañante de adelante q es lo q me tira el error, encendiendo la luz de los airbags en el tablero.

tambien tengo q cambiar gomas, pero estoy en busca de alguna A/T no tan cara...

saludos
Volver arriba Ir abajo
neron30
Master
Master
avatar

Cantidad de envíos : 1030
Miembro desde : 23/09/2009
Edad : 46
Localización : Buenos Aires

MensajeTema: Re: Primera "falla" del 3.2   Lun Feb 24, 2014 9:11 am

Atilano a que pertenece esa polea, estuve mirando la mia (2.5) y no veo ninguna que venga la polea exterior metalica y vulcanizada con la parte interior, son todas metalicas (interior y exterior).
Saludos.
Volver arriba Ir abajo
Cirujanico
Super Master
Super Master
avatar

Cantidad de envíos : 1954
Miembro desde : 01/09/2009
Edad : 58
Localización : Planeta Tierra

MensajeTema: Re: Primera "falla" del 3.2   Lun Feb 24, 2014 8:17 pm

neron30 escribió:
Atilano a que pertenece esa polea, estuve mirando la mia (2.5) y no veo ninguna que venga la polea exterior metalica y vulcanizada con la parte interior, son todas metalicas (interior y exterior).
Saludos.

Hola Neron, es la polea de la punta delantera del cigüeñal, la que mueve las correas del alternador y aire acondicionado, en la 2.5 la polea no tiene goma, es toda maciza.
Volver arriba Ir abajo
Cirujanico
Super Master
Super Master
avatar

Cantidad de envíos : 1954
Miembro desde : 01/09/2009
Edad : 58
Localización : Planeta Tierra

MensajeTema: Re: Primera "falla" del 3.2   Lun Feb 24, 2014 8:43 pm

Christian primeramitsu escribió:
Atilano, tendrás alguna foto de la Montero como quedó levantada?

Saludos

Después busco unas fotos y las publico.
Volver arriba Ir abajo
neron30
Master
Master
avatar

Cantidad de envíos : 1030
Miembro desde : 23/09/2009
Edad : 46
Localización : Buenos Aires

MensajeTema: Re: Primera "falla" del 3.2   Lun Feb 24, 2014 9:53 pm

Cirujanico escribió:
neron30 escribió:
Atilano a que pertenece esa polea, estuve mirando la mia (2.5) y no veo ninguna que venga la polea exterior metalica y vulcanizada con la parte interior, son todas metalicas (interior y exterior).
Saludos.

Hola Neron, es la polea de la punta delantera del cigüeñal, la que mueve las correas del alternador y aire acondicionado, en la 2.5 la polea no tiene goma, es toda maciza.
AAA, mira que diferencia, anda a saber el porque en la 3.2 la hacen de goma y en la 2.5 toda de metal.
Saludos.
Volver arriba Ir abajo
 
Primera "falla" del 3.2
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» mi primera falla
» primera 4x4, primera falla...
» Por favor Falla en Caja automatica, el escan dice....
» Garronaso!! Falla en mi 135
» Falla de caja automática - S.O.S

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4440)
 
Christian Río Negro (3261)
 
mitsunativalomitas (3212)
 
Daniel (3161)
 
GE (2264)
 
La GloriA (2252)
 
juanpanthro (2026)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1151)