Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Me presento
Ayer a las 10:33 pm por Andres88

» en el primer encendido casi que no hay vacio
Ayer a las 8:23 pm por adrianlopez

» Calco nueva
Ayer a las 1:56 pm por Daniel

» FILTRO DE HABITACULO L200
Ayer a las 11:13 am por Christian Río Negro

» ME PRESENTO
Ayer a las 11:06 am por Christian Río Negro

» Presentacion
Ayer a las 11:04 am por Christian Río Negro

» Buenas noches a todos
Sáb Jul 22, 2017 8:46 pm por Christian Río Negro

» COMBO GORRA + LLAVERO + CALCO CLUB MITSU L200
Vie Jul 21, 2017 10:31 pm por Daniel

» AYUDA CON ABS, LUZ DE FRENO DE MANO Y PEDAL DE FRENO DURO
Vie Jul 21, 2017 8:29 pm por GRRG2003

» luz boble traccion
Vie Jul 21, 2017 7:57 pm por marianotuc

» Scanner para l200
Vie Jul 21, 2017 7:21 pm por marianotuc

» Problema con el srs
Vie Jul 21, 2017 7:14 pm por marianotuc

» caja automatica no pasa de 3ra a 4ta
Miér Jul 19, 2017 8:06 pm por adrianlopez

» Mocona y esteros
Mar Jul 18, 2017 1:28 pm por maikel

» presentacion
Mar Jul 18, 2017 1:15 pm por Chiqui1386

» Manual de taller L200 2007- 2013
Mar Jul 18, 2017 12:09 pm por tati_portillo

» tapa de combustible
Lun Jul 17, 2017 3:25 pm por quegley

» consulata de la 4x4 de la l200 mod 2002
Lun Jul 17, 2017 12:22 pm por martin sanjuan

»  me presento
Lun Jul 17, 2017 12:08 pm por iguajavi

» DOBLE FILTRO DE COMBUSTIBLE
Dom Jul 16, 2017 11:25 pm por kevinvalens

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Primera "falla" del 3.2

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Cirujanico
Super Master
Super Master
avatar

Cantidad de envíos : 1949
Miembro desde : 01/09/2009
Edad : 58
Localización : Planeta Tierra

MensajeTema: Primera "falla" del 3.2   Sáb Feb 22, 2014 9:59 pm




No se si a alguno le paso, la TRITON empezó hace un tiempito a hacer un ruido como cuando pellizca una correa, solo regulando, yo sospechaba de la correa del aire acondicionado. ahora con 80.000 km. cambio el ruido, cuando me fije estaba la polea suelta del vulcanizado y rozaba en la tapa de distribución.
En la foto creo que se ve que el vulcanizado solo estaba agarrado en algunos puntos del acero.
Por suerte en Space Motors conseguí una original Tailandesa, según ellos en dos años no vendieron ninguna polea así que no debe ser comun la falla.
Volver arriba Ir abajo
juanpanthro
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2013
Miembro desde : 14/03/2010
Edad : 32
Localización : villa mercedes san luis

MensajeTema: Re: Primera "falla" del 3.2   Sáb Feb 22, 2014 10:40 pm

A tenerlo en cuenta entonces.

cuanto te costo la polea?

otra cosa, como anda tu Montero Sport? todo bien con el chip?

Saludos
Volver arriba Ir abajo
Cirujanico
Super Master
Super Master
avatar

Cantidad de envíos : 1949
Miembro desde : 01/09/2009
Edad : 58
Localización : Planeta Tierra

MensajeTema: Re: Primera "falla" del 3.2   Dom Feb 23, 2014 11:33 am

juanpanthro escribió:
A tenerlo en cuenta entonces.

cuanto te costo la polea?

otra cosa, como anda tu Montero Sport? todo bien con el chip?

Saludos
Hola Juan, la polea me costo $ 2.248 con IVA incluido, la verdad no me parecio caro para los tiempos que vivimos.
La Montero Sport anda de 10 cuando te acostumbras al "chip" y despues agarras la triton parece una "babosa". La montero Sport ya tiene mas de 50.000 km. y aparte de los cambios de aceite lo unico que le hice fue un tanque suplementario entre el auxilio y el chasis y asi cargo en total un poco mas de 100 litros y tambien la levante 50 mm de atras y 20 mm de adelante por que me parecia un poco baja, pronto se vendra el cambio de todos los fluidos y las cubiertas y seguramente le pondre una madidita mas y listo, a andar otros 50.000 km.
Un abrazo
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3232
Miembro desde : 05/03/2013
Edad : 44
Localización : Río Negro Argentina

MensajeTema: Re: Primera "falla" del 3.2   Dom Feb 23, 2014 11:59 am

Atilano, tendrás alguna foto de la Montero como quedó levantada?

Saludos
Volver arriba Ir abajo
juanpanthro
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2013
Miembro desde : 14/03/2010
Edad : 32
Localización : villa mercedes san luis

MensajeTema: Re: Primera "falla" del 3.2   Dom Feb 23, 2014 8:10 pm

Si si si fotos!!! jaja, se nota q me gusta mucho la montero sport? jaja

ya q hablamos de la nativa, les cuento: la mia tiene poco mas de 87 mil kms... el viernes se le realizo cambio de aceites de cajas y difes, mas aceite y filtros del motor, ademas de cambio de bateria, la original estaba cerca de fallecer...puse Moura.

tambien y entrando en garantia, le van a cambiar el malacate de la rueda de auxilio q se rompio en pina (de pedo no perdi la goma) y el pretensor pirotecnico del cinturon del acompañante de adelante q es lo q me tira el error, encendiendo la luz de los airbags en el tablero.

tambien tengo q cambiar gomas, pero estoy en busca de alguna A/T no tan cara...

saludos
Volver arriba Ir abajo
neron30
Master
Master
avatar

Cantidad de envíos : 1030
Miembro desde : 23/09/2009
Edad : 46
Localización : Buenos Aires

MensajeTema: Re: Primera "falla" del 3.2   Lun Feb 24, 2014 9:11 am

Atilano a que pertenece esa polea, estuve mirando la mia (2.5) y no veo ninguna que venga la polea exterior metalica y vulcanizada con la parte interior, son todas metalicas (interior y exterior).
Saludos.
Volver arriba Ir abajo
Cirujanico
Super Master
Super Master
avatar

Cantidad de envíos : 1949
Miembro desde : 01/09/2009
Edad : 58
Localización : Planeta Tierra

MensajeTema: Re: Primera "falla" del 3.2   Lun Feb 24, 2014 8:17 pm

neron30 escribió:
Atilano a que pertenece esa polea, estuve mirando la mia (2.5) y no veo ninguna que venga la polea exterior metalica y vulcanizada con la parte interior, son todas metalicas (interior y exterior).
Saludos.

Hola Neron, es la polea de la punta delantera del cigüeñal, la que mueve las correas del alternador y aire acondicionado, en la 2.5 la polea no tiene goma, es toda maciza.
Volver arriba Ir abajo
Cirujanico
Super Master
Super Master
avatar

Cantidad de envíos : 1949
Miembro desde : 01/09/2009
Edad : 58
Localización : Planeta Tierra

MensajeTema: Re: Primera "falla" del 3.2   Lun Feb 24, 2014 8:43 pm

Christian primeramitsu escribió:
Atilano, tendrás alguna foto de la Montero como quedó levantada?

Saludos

Después busco unas fotos y las publico.
Volver arriba Ir abajo
neron30
Master
Master
avatar

Cantidad de envíos : 1030
Miembro desde : 23/09/2009
Edad : 46
Localización : Buenos Aires

MensajeTema: Re: Primera "falla" del 3.2   Lun Feb 24, 2014 9:53 pm

Cirujanico escribió:
neron30 escribió:
Atilano a que pertenece esa polea, estuve mirando la mia (2.5) y no veo ninguna que venga la polea exterior metalica y vulcanizada con la parte interior, son todas metalicas (interior y exterior).
Saludos.

Hola Neron, es la polea de la punta delantera del cigüeñal, la que mueve las correas del alternador y aire acondicionado, en la 2.5 la polea no tiene goma, es toda maciza.
AAA, mira que diferencia, anda a saber el porque en la 3.2 la hacen de goma y en la 2.5 toda de metal.
Saludos.
Volver arriba Ir abajo
 
Primera "falla" del 3.2
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» mi primera falla
» primera 4x4, primera falla...
» Por favor Falla en Caja automatica, el escan dice....
» Garronaso!! Falla en mi 135
» Falla de caja automática - S.O.S

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4440)
 
Christian Río Negro (3232)
 
mitsunativalomitas (3196)
 
Daniel (3145)
 
La GloriA (2252)
 
GE (2251)
 
gabrielmza (2025)
 
juanpanthro (2013)
 
Cirujanico (1949)
 
jose antonio andreoli (1150)