Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» mi l200 esta demasiado lenta
Hoy a las 3:04 pm por GE

» Demora para arrancar en caliente
Jue Sep 20, 2018 9:27 am por Myj

» Computadora no marca consumos ni anda la brujula
Mar Sep 18, 2018 10:16 pm por trotz

» QUE REVISAR A LA HORA DE COMPRAR UNA MITSUBISHI L200
Mar Sep 18, 2018 10:14 pm por trotz

» Que medida de neumaticos para la L200?
Mar Sep 18, 2018 9:44 pm por MáxPérez

» Soporte pivot alternador gastado - S.O.S
Mar Sep 18, 2018 8:58 am por FIORECR250

» Tutorial desarme de tablero
Dom Sep 16, 2018 7:27 pm por walpanta

» Nuevo con Mitsu
Jue Sep 13, 2018 8:41 pm por Christian Río Negro

» Ayuda con el VIN
Jue Sep 13, 2018 8:02 pm por quegley

» HUMO Y SONIDO (SILVIDO)
Lun Sep 10, 2018 9:09 am por quegley

» DIRECCION HIDRAULICA
Vie Sep 07, 2018 7:49 pm por GE

» Temperatura 3.2
Vie Sep 07, 2018 7:17 pm por GE

» Tracción en L200 2.4
Vie Sep 07, 2018 3:42 am por juanpanthro

» Inyectores
Jue Sep 06, 2018 7:34 am por Sebastian Gomez Centurión

» MANUAL DE TALLER L200 TRITON MOTOR 2.5 Y 3.2 L
Lun Sep 03, 2018 8:55 pm por supertenere30

» Presentacion
Lun Sep 03, 2018 7:41 pm por Daniel

» L200 Diesel, motor 4D56
Lun Sep 03, 2018 7:30 pm por Christian Río Negro

» Sensor aceleración ???
Lun Sep 03, 2018 7:28 pm por Christian Río Negro

» Consulta ventilador aire acondicionado
Dom Sep 02, 2018 12:25 pm por Techman

» Sensor aceleración ???
Dom Sep 02, 2018 12:19 pm por Techman

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Buenas problemas con mi Mitsubishi L200 Triton(2007)

Ir abajo 
AutorMensaje
joel.c.espinoza.7
Principiante
Principiante
avatar

Cantidad de envíos : 1
Miembro desde : 08/06/2014
Edad : 30
Localización : Moquegua

MensajeTema: Buenas problemas con mi Mitsubishi L200 Triton(2007)   Dom Jun 08, 2014 11:39 pm

Buenas con todos...

Tengo un problema con mi camioneta mitsubishi L200 Triton (2007)

Hace un tiempo que anda mal.... al querer avanzar con poca aceleración como debería ser normalmente.... no avanza .... necesariamente tengo que subir como a 2mil rpms aprox.  para que avance ... y el motor se comporta como si se ahogara como si no llegara suficiente combustible (a la primera no arranca aveces debe ser a la segunda)  y el motor al estar encendido se comporta raro como si quisiera apagarse ......  al recorrer como medio kilómetro la la aceleración se baja casi hasta cero....( estando pisando el acelerador) , y tengo que bajarle los cambios y tratar de agarrare en primera para que avance poco a poco de nuevo... y se pone peor cada vez.  

cuando lo dejo descansar un rato o enfriar , se mejora un poco hasta hacer lo mismo luego de un tramo corto....

lo ultimo quedo pendiente fue revisar el sensor de presión.
 
ya se le cambio el filtro y se reviso los demás filtros la parte de acelerador igual ......   ... se mando escaneo y no manda errores..... fue llevado a talleres ya varias veces.... 

Quisiera saber si alguien tubo una experiencia así ?  y si alguien tendrá el manual de taller de este modelo lo agradecería mucho

Gracias
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3265
Miembro desde : 28/04/2012
Edad : 42
Localización : Agua de Oro. Cordoba

MensajeTema: Re: Buenas problemas con mi Mitsubishi L200 Triton(2007)   Lun Jun 09, 2014 8:33 am

si... si creo que es lo que creo que es!!! valvula EGR... fijate que hay varios post y muchos que indican la limpieza... 

no me fije... pero por las dudas... te presentaste en la seccion de presentaciones??? si no lo hiciste... por favor presentarse y luego preguntar




saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
MARCELO BOTELLO
Junior
Junior
avatar

Cantidad de envíos : 149
Miembro desde : 21/04/2014
Edad : 48
Localización : BANFIELD

MensajeTema: Re: Buenas problemas con mi Mitsubishi L200 Triton(2007)   Lun Jun 09, 2014 9:14 am

HOLA JOEL PASATE POR LA SECCION PRESENTACIONES ,SEGURAMENTE ESTA SUCIA LA VALVULA EGR YO LA LIMPIE MUY FACIL,FIJATE HAY VARIOS TIPS,LO MAS BARATO COMPRA LIMPIA HORNOS EN AEROSOL DESARMA EL TUBO K SALE DEL MULTIPLE DE ESCAPE Y TAMBIEN LA VALVULA K VA SOLIDARIA AL TUBO SEGURAMENTE ESTA TAPADA DE OLLIN DESCONECTATE LA PARTE ELECRICA CUBRILA CON UNA BOLSITA Y CINTA  Y UNA VEZ K TENGAS LA VALVULA AFUERA Y EL TUBO, OJO TAPA CON UN TRAPO EL MULTIPLE Y EL ORIFICIO DONDE VA LA VALVULA ASI NO SE CAE NADA DENTRO, ROCIALO CON EL LIMPIADOR DE HORNO YO CONSEGUI LA MARCA MISTER MUSCULO ENVASE DE COLOR NARANJA Y ROCIO POR DENTRO EL TUBO Y LA VALVULA DEJA ACUAR POR 15 MINUTOS,LUEGO ENJUAGALO CON AGUA Y VAS A VER COMO SE DESPRENDE TODO EL OLLIN,REPETILO HASTA QUE QUEDE LO MAS LIMPIO POSIBLE,Y LUEGO SECA Y ARMA TODO OJO TAPA LE ENTRADA DE LA MANGUERITA DE VACIO PARA K EL PRODUCTO NO DETERIORE EL DIAFRAGMA INTERNO DE LA VALVULA ,Y TAMBIEN LA PARTE ELECTRICA A MI ME DIO RESULTADO,TE CUENTO TENGO UN AMIGO EN MOQUEUA SE LLAMA LEO CACCIABUE JEJEJ K CHICO ES EL MUNDO ...ESPERO TE SIRVA ,SALUDOS MARCELO.
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Buenas problemas con mi Mitsubishi L200 Triton(2007)   

Volver arriba Ir abajo
 
Buenas problemas con mi Mitsubishi L200 Triton(2007)
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MANUALES TÉCNICOS, TUTORIALES Y DESCARGAS VARIAS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4466)
 
Christian Río Negro (3415)
 
Daniel (3272)
 
mitsunativalomitas (3265)
 
GE (2343)
 
La GloriA (2252)
 
juanpanthro (2100)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)