Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» COMBO GORRA + LLAVERO + CALCO CLUB MITSU L200
Hoy a las 12:16 pm por Marco

» Mitsubishi L200 Katana 2009 se acelera sola
Hoy a las 8:54 am por herarimor

» MANUAL DEL PROPIETARIO L200 TRITON
Hoy a las 2:19 am por Marco

» App Topic It
Ayer a las 9:44 am por Daniel

» Me sopla gasoil por el inyector
Miér Oct 18, 2017 10:48 pm por Vicentedilullo

» Consumo aceite motor 4M41
Mar Oct 17, 2017 9:04 pm por maikel

» Manual ajuste TGV
Mar Oct 17, 2017 10:13 am por Rodrigo Navarrete

» relay bujias L200 HPE 2007
Mar Oct 17, 2017 9:20 am por Rodrigo Navarrete

» Dimensiones de Tornillos L200 4d56 2009
Lun Oct 16, 2017 1:33 pm por Rodrigo Navarrete

» Chevrolet s10 TRAIDOR a la marca
Vie Oct 13, 2017 11:38 pm por 22xt600

» Manual Usuario L200 Magnum 1997
Jue Oct 12, 2017 11:50 am por Beolano78

» Me presento
Miér Oct 11, 2017 5:52 pm por emendezbertoa

» Consumo de combustible
Mar Oct 10, 2017 12:34 am por radagast

» AYUDA CODIGO U1073- U1101- U1102- U1110 KATANA L200
Lun Oct 09, 2017 10:44 pm por yota222

» Me presento
Sáb Oct 07, 2017 9:08 pm por Beolano78

» filtro aceite caja
Sáb Oct 07, 2017 2:11 pm por granaderorojo

» ralenti inestable y perdida de potencia l200 outdoor - agun tecnico ??
Vie Oct 06, 2017 1:47 pm por Christian Río Negro

» palmo el diferencial...!!
Vie Oct 06, 2017 12:01 pm por mitsunativalomitas

» sonido que se detiene al pisar embrague
Vie Oct 06, 2017 11:55 am por mitsunativalomitas

» Potenciacion motor 4M41 L-200 Triton
Vie Oct 06, 2017 12:24 am por hbap041

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 esta mañana no me arrancó

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Nino_L200
Senior
Senior
avatar

Cantidad de envíos : 306
Miembro desde : 20/01/2010
Edad : 37
Localización : Cordoba capital

MensajeTema: esta mañana no me arrancó   Dom Mayo 30, 2010 8:39 pm

no me arranco esta mañana. el vigia me marcaba que estaba frio el motor.
cuando le doy arranque le dió 2 o 3 vueltas al motor, despues de ahi quedo muerto el arranque.
la tire en una bajada en tercera y arranco. despues durante todo el dia de hoy arranco sin problemas.
que sera?
Volver arriba Ir abajo
gabrielmza
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2025
Miembro desde : 22/01/2010
Edad : 55
Localización : La Colonia, Junin, Mendoza

MensajeTema: Re: esta mañana no me arrancó   Dom Mayo 30, 2010 8:44 pm

nino hacela ver por un exorcista jajajajja
Volver arriba Ir abajo
erne530
Master
Master
avatar

Cantidad de envíos : 564
Miembro desde : 31/08/2009
Edad : 43
Localización : pontevedra

MensajeTema: Re: esta mañana no me arrancó   Dom Mayo 30, 2010 8:55 pm

bateria
Volver arriba Ir abajo
Invitado
Invitado



MensajeTema: Re: esta mañana no me arrancó   Dom Mayo 30, 2010 9:24 pm

Muy posible bateria, con el frío baja la densidad del electrolito, y si está media media....chau!
Volver arriba Ir abajo
Nino_L200
Senior
Senior
avatar

Cantidad de envíos : 306
Miembro desde : 20/01/2010
Edad : 37
Localización : Cordoba capital

MensajeTema: Re: esta mañana no me arrancó   Dom Mayo 30, 2010 9:33 pm

se la puede hacer medir , no?
Volver arriba Ir abajo
gabrielmza
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2025
Miembro desde : 22/01/2010
Edad : 55
Localización : La Colonia, Junin, Mendoza

MensajeTema: Re: esta mañana no me arrancó   Dom Mayo 30, 2010 9:37 pm

Nino a mi me paso lo mismo el año pasado y era la bateria, y era nueva
Volver arriba Ir abajo
Nino_L200
Senior
Senior
avatar

Cantidad de envíos : 306
Miembro desde : 20/01/2010
Edad : 37
Localización : Cordoba capital

MensajeTema: Re: esta mañana no me arrancó   Dom Mayo 30, 2010 10:09 pm

gabriel, no entiendo. pero si era nueva. entonces q era
Volver arriba Ir abajo
Invitado
Invitado



MensajeTema: Re: esta mañana no me arrancó   Dom Mayo 30, 2010 10:22 pm

Nino_L200 escribió:
se la puede hacer medir , no?
Si, fijate que no esté seca, si le falta acido agregale agua destilada hasta q cubra la plaquetas q se ven dentro,si está bién el nivel, que le midan la tensión de carga que esté entre 13,5 y 14 V Si está entre esos valores, se le controla con una resistencia a ver a cuanto cae la tensión cuando tiene consumo y ven si se le acabó la vida.
Si se la tenes que cambiar, a mi me dió muy buén resultado la Varta.
Che, otra cosa, viendo q sos de Gral Belgrano, me acuerdo las vacaciones q pasaba de pibe en Atos Pampa ahí cerquita, Que hermosura!!!
Volver arriba Ir abajo
Nino_L200
Senior
Senior
avatar

Cantidad de envíos : 306
Miembro desde : 20/01/2010
Edad : 37
Localización : Cordoba capital

MensajeTema: Re: esta mañana no me arrancó   Dom Mayo 30, 2010 10:35 pm

la otra vez le puse agua donde de cis. mañana la hago controlar.
seee, es relinda esta zona. mi suegro tiene casa camino a la cumbrecita.
a ver si se vienen y tomamos unas birras de las buenas aca .
Volver arriba Ir abajo
gabrielmza
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2025
Miembro desde : 22/01/2010
Edad : 55
Localización : La Colonia, Junin, Mendoza

MensajeTema: Re: esta mañana no me arrancó   Lun Mayo 31, 2010 10:00 am

Nino_L200 escribió:
gabriel, no entiendo. pero si era nueva. entonces q era
vino fallada y me duro solo un año
Volver arriba Ir abajo
emiliano_v
Junior
Junior


Cantidad de envíos : 84
Miembro desde : 17/03/2010
Edad : 36
Localización : La Plata

MensajeTema: Re: esta mañana no me arrancó   Lun Mayo 31, 2010 10:10 am

Cuando hace frio las batas tiende a morirse con mas facilidad!!! controlá la densidad del electrolito.... y luego buscá la forma de aislarla (termicamente)un poco.. con eso la haces tirar un poco mas.

Mi tio en tierra del fuego... hace muchos años atras, tenia fabricada como una mantita termica (con un consumo bastante bajo..) y como la chata dormia afuera... le tiraba un alargue y le dejaba la mantita adentro (abajo del capot)... sino al otro dia no la arrancaba ni el increible Hulk.... en esa epoca se congelaba todo, gas oil... liquido del limpiaparabrisa etc...!!!

Ahora tiene garage con calefacción centralll... un dandy!!


jeje

Saludos

EMiliano_v
Volver arriba Ir abajo
Keviin
Senior
Senior
avatar

Cantidad de envíos : 489
Miembro desde : 11/03/2010
Edad : 26
Localización : Venado Tuerto - Santa Fe

MensajeTema: Re: esta mañana no me arrancó   Lun Mayo 31, 2010 11:42 am

emiliano_v escribió:
Cuando hace frio las batas tiende a morirse con mas facilidad!!! controlá la densidad del electrolito.... y luego buscá la forma de aislarla (termicamente)un poco.. con eso la haces tirar un poco mas.

Mi tio en tierra del fuego... hace muchos años atras, tenia fabricada como una mantita termica (con un consumo bastante bajo..) y como la chata dormia afuera... le tiraba un alargue y le dejaba la mantita adentro (abajo del capot)... sino al otro dia no la arrancaba ni el increible Hulk.... en esa epoca se congelaba todo, gas oil... liquido del limpiaparabrisa etc...!!!

Ahora tiene garage con calefacción centralll... un dandy!!


jeje

Saludos

EMiliano_v

sarpado frio, jajaj
Volver arriba Ir abajo
Nino_L200
Senior
Senior
avatar

Cantidad de envíos : 306
Miembro desde : 20/01/2010
Edad : 37
Localización : Cordoba capital

MensajeTema: Re: esta mañana no me arrancó   Lun Mayo 31, 2010 12:04 pm

mi suegro que tenia camion... partio el block una mañana
Volver arriba Ir abajo
juanpanthro
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2027
Miembro desde : 14/03/2010
Edad : 32
Localización : villa mercedes san luis

MensajeTema: Re: esta mañana no me arrancó   Lun Mayo 31, 2010 3:01 pm

Fijate las bujias de precalentamiento!

pueden estar quemadas, si lo estan cambia las 4 q es mejor.

ojo q son de 11 volts!!!

saludos
Volver arriba Ir abajo
 
esta mañana no me arrancó
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» ESTA TARDE TENDRÉ MI MY10!!!
» Esta manipulada la liga y estan asignadas las plazas europeas?
» Por fin se termino esta nefasta semana! record 1-5
» Eje corrido ¿ quien ve esta pega?
» Donde esta pichu?

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4465)
 
Christian Río Negro (3266)
 
mitsunativalomitas (3218)
 
Daniel (3174)
 
GE (2264)
 
La GloriA (2252)
 
juanpanthro (2027)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1160)