Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Presentación
Hoy a las 5:18 pm por DRJMLE

» NORMAS DE USO DEL FORO
Hoy a las 5:10 pm por DRJMLE

» Compra de Cubiertas Bs As
Hoy a las 5:50 am por luis1970

» Se viene el primer restyling!!!
Hoy a las 5:44 am por luis1970

» Demora para arrancar en caliente
Lun Nov 12, 2018 3:04 pm por skygonzalez65

» Presentación
Lun Nov 12, 2018 1:54 pm por Christian Río Negro

» Montero 2.6 GLX (98), 2.8 GLS (98), 2.8 mod 2001 linea nueva. Cuál elegir?
Sáb Nov 10, 2018 6:04 pm por GE

» Rodamientos y retenes de palier de l200 99, japonesa.
Sáb Nov 10, 2018 12:59 pm por Christian Río Negro

» PRESENTACIÓN DESDE MENDOZA
Dom Nov 04, 2018 12:11 am por El profe mendocino

» Ordenador de abordo
Vie Nov 02, 2018 9:37 pm por juanpanthro

» vibracion tremenda transmicion mitsubishi montero gls 2.8
Vie Nov 02, 2018 6:43 pm por El profe mendocino

» Instalación de Alarma
Jue Nov 01, 2018 1:54 am por EXUPRUNNER

» Aviso agua en el filtro
Miér Oct 31, 2018 9:51 am por Gengen

» PRESENTACION
Lun Oct 29, 2018 10:13 pm por Christian Río Negro

»  Stereo no suena en modo radio
Lun Oct 29, 2018 8:13 am por GE

» COMO LEVANTAR L200 TRITÓN UNOS CENTIMETROS
Dom Oct 28, 2018 11:57 am por GE

» cadena de transferencia para gls 2001 chasis k74
Dom Oct 28, 2018 11:29 am por GE

» Consulta Embrague
Sáb Oct 27, 2018 11:13 pm por luis1970

» Hola cómo están
Sáb Oct 27, 2018 4:21 pm por Christian Río Negro

» Luz agua en filtro de gasoil
Miér Oct 24, 2018 12:04 pm por Christian Río Negro

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 esta mañana no me arrancó

Ir abajo 
AutorMensaje
Nino_L200
Senior
Senior
avatar

Cantidad de envíos : 306
Miembro desde : 20/01/2010
Edad : 38
Localización : Cordoba capital

MensajeTema: esta mañana no me arrancó   Dom Mayo 30, 2010 8:39 pm

no me arranco esta mañana. el vigia me marcaba que estaba frio el motor.
cuando le doy arranque le dió 2 o 3 vueltas al motor, despues de ahi quedo muerto el arranque.
la tire en una bajada en tercera y arranco. despues durante todo el dia de hoy arranco sin problemas.
que sera?
Volver arriba Ir abajo
gabrielmza
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2025
Miembro desde : 22/01/2010
Edad : 56
Localización : La Colonia, Junin, Mendoza

MensajeTema: Re: esta mañana no me arrancó   Dom Mayo 30, 2010 8:44 pm

nino hacela ver por un exorcista jajajajja
Volver arriba Ir abajo
erne530
Master
Master
avatar

Cantidad de envíos : 564
Miembro desde : 31/08/2009
Edad : 44
Localización : pontevedra

MensajeTema: Re: esta mañana no me arrancó   Dom Mayo 30, 2010 8:55 pm

bateria
Volver arriba Ir abajo
Invitado
Invitado



MensajeTema: Re: esta mañana no me arrancó   Dom Mayo 30, 2010 9:24 pm

Muy posible bateria, con el frío baja la densidad del electrolito, y si está media media....chau!
Volver arriba Ir abajo
Nino_L200
Senior
Senior
avatar

Cantidad de envíos : 306
Miembro desde : 20/01/2010
Edad : 38
Localización : Cordoba capital

MensajeTema: Re: esta mañana no me arrancó   Dom Mayo 30, 2010 9:33 pm

se la puede hacer medir , no?
Volver arriba Ir abajo
gabrielmza
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2025
Miembro desde : 22/01/2010
Edad : 56
Localización : La Colonia, Junin, Mendoza

MensajeTema: Re: esta mañana no me arrancó   Dom Mayo 30, 2010 9:37 pm

Nino a mi me paso lo mismo el año pasado y era la bateria, y era nueva
Volver arriba Ir abajo
Nino_L200
Senior
Senior
avatar

Cantidad de envíos : 306
Miembro desde : 20/01/2010
Edad : 38
Localización : Cordoba capital

MensajeTema: Re: esta mañana no me arrancó   Dom Mayo 30, 2010 10:09 pm

gabriel, no entiendo. pero si era nueva. entonces q era
Volver arriba Ir abajo
Invitado
Invitado



MensajeTema: Re: esta mañana no me arrancó   Dom Mayo 30, 2010 10:22 pm

Nino_L200 escribió:
se la puede hacer medir , no?
Si, fijate que no esté seca, si le falta acido agregale agua destilada hasta q cubra la plaquetas q se ven dentro,si está bién el nivel, que le midan la tensión de carga que esté entre 13,5 y 14 V Si está entre esos valores, se le controla con una resistencia a ver a cuanto cae la tensión cuando tiene consumo y ven si se le acabó la vida.
Si se la tenes que cambiar, a mi me dió muy buén resultado la Varta.
Che, otra cosa, viendo q sos de Gral Belgrano, me acuerdo las vacaciones q pasaba de pibe en Atos Pampa ahí cerquita, Que hermosura!!!
Volver arriba Ir abajo
Nino_L200
Senior
Senior
avatar

Cantidad de envíos : 306
Miembro desde : 20/01/2010
Edad : 38
Localización : Cordoba capital

MensajeTema: Re: esta mañana no me arrancó   Dom Mayo 30, 2010 10:35 pm

la otra vez le puse agua donde de cis. mañana la hago controlar.
seee, es relinda esta zona. mi suegro tiene casa camino a la cumbrecita.
a ver si se vienen y tomamos unas birras de las buenas aca .
Volver arriba Ir abajo
gabrielmza
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2025
Miembro desde : 22/01/2010
Edad : 56
Localización : La Colonia, Junin, Mendoza

MensajeTema: Re: esta mañana no me arrancó   Lun Mayo 31, 2010 10:00 am

Nino_L200 escribió:
gabriel, no entiendo. pero si era nueva. entonces q era
vino fallada y me duro solo un año
Volver arriba Ir abajo
emiliano_v
Junior
Junior


Cantidad de envíos : 84
Miembro desde : 17/03/2010
Edad : 37
Localización : La Plata

MensajeTema: Re: esta mañana no me arrancó   Lun Mayo 31, 2010 10:10 am

Cuando hace frio las batas tiende a morirse con mas facilidad!!! controlá la densidad del electrolito.... y luego buscá la forma de aislarla (termicamente)un poco.. con eso la haces tirar un poco mas.

Mi tio en tierra del fuego... hace muchos años atras, tenia fabricada como una mantita termica (con un consumo bastante bajo..) y como la chata dormia afuera... le tiraba un alargue y le dejaba la mantita adentro (abajo del capot)... sino al otro dia no la arrancaba ni el increible Hulk.... en esa epoca se congelaba todo, gas oil... liquido del limpiaparabrisa etc...!!!

Ahora tiene garage con calefacción centralll... un dandy!!


jeje

Saludos

EMiliano_v
Volver arriba Ir abajo
Keviin
Senior
Senior
avatar

Cantidad de envíos : 489
Miembro desde : 11/03/2010
Edad : 27
Localización : Venado Tuerto - Santa Fe

MensajeTema: Re: esta mañana no me arrancó   Lun Mayo 31, 2010 11:42 am

emiliano_v escribió:
Cuando hace frio las batas tiende a morirse con mas facilidad!!! controlá la densidad del electrolito.... y luego buscá la forma de aislarla (termicamente)un poco.. con eso la haces tirar un poco mas.

Mi tio en tierra del fuego... hace muchos años atras, tenia fabricada como una mantita termica (con un consumo bastante bajo..) y como la chata dormia afuera... le tiraba un alargue y le dejaba la mantita adentro (abajo del capot)... sino al otro dia no la arrancaba ni el increible Hulk.... en esa epoca se congelaba todo, gas oil... liquido del limpiaparabrisa etc...!!!

Ahora tiene garage con calefacción centralll... un dandy!!


jeje

Saludos

EMiliano_v

sarpado frio, jajaj
Volver arriba Ir abajo
Nino_L200
Senior
Senior
avatar

Cantidad de envíos : 306
Miembro desde : 20/01/2010
Edad : 38
Localización : Cordoba capital

MensajeTema: Re: esta mañana no me arrancó   Lun Mayo 31, 2010 12:04 pm

mi suegro que tenia camion... partio el block una mañana
Volver arriba Ir abajo
juanpanthro
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2115
Miembro desde : 14/03/2010
Edad : 33
Localización : villa mercedes san luis

MensajeTema: Re: esta mañana no me arrancó   Lun Mayo 31, 2010 3:01 pm

Fijate las bujias de precalentamiento!

pueden estar quemadas, si lo estan cambia las 4 q es mejor.

ojo q son de 11 volts!!!

saludos
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: esta mañana no me arrancó   

Volver arriba Ir abajo
 
esta mañana no me arrancó
Volver arriba 
Página 1 de 1.
 Temas similares
-
» Esta manipulada la liga y estan asignadas las plazas europeas?
» Por fin se termino esta nefasta semana! record 1-5
» Eje corrido ¿ quien ve esta pega?
» Donde esta pichu?
» No pasa nada la liga esta ganada!!!!

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4466)
 
Christian Río Negro (3447)
 
Daniel (3290)
 
mitsunativalomitas (3265)
 
GE (2348)
 
La GloriA (2252)
 
juanpanthro (2115)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)