Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Chevrolet s10 TRAIDOR a la marca
Ayer a las 8:37 am por Elniko

» Presentacion
Dom Ene 14, 2018 12:42 pm por titorcho

» problema con aire acondicionado katana del 2008
Dom Ene 14, 2018 4:06 am por juanpanthro

» Presentación
Dom Ene 14, 2018 3:55 am por juanpanthro

» Hola, luz de airbag DID 2008
Vie Ene 12, 2018 9:36 pm por radagast

» Ajuste RPMs ralenti
Vie Ene 12, 2018 2:12 pm por Rodrigo Navarrete

» L200 Sport opiniones
Jue Ene 11, 2018 5:56 pm por copita

» MANGUERAS D EVACIO DE MOTOR 4M41
Jue Ene 11, 2018 9:53 am por Rodrigo Navarrete

» Termostato de AA
Vie Ene 05, 2018 3:57 pm por TatoB

» roedores en el motor
Vie Ene 05, 2018 3:55 pm por TatoB

» resistencia de ventilador
Jue Ene 04, 2018 3:48 pm por sanchopy

» Taller zona Norte
Jue Ene 04, 2018 2:39 am por fagustix

» Homocineticas
Miér Ene 03, 2018 4:48 pm por Basilio

» Problemas con el turbo
Miér Ene 03, 2018 4:40 pm por Rodrigo Navarrete

» Presentación
Miér Ene 03, 2018 4:27 pm por Marko87

» me presento
Miér Ene 03, 2018 8:20 am por copita

» FELICES FIESTAS AMIGOS!!
Mar Ene 02, 2018 6:17 pm por Ithor

» Carcasa cromada espejo derecho L200 Tritón brasilera
Mar Ene 02, 2018 2:07 pm por elalumno

» Aire acondicionado katana 2010
Vie Dic 29, 2017 6:19 pm por anpalmok

» l200 4x4 modelo 99
Jue Dic 28, 2017 4:16 pm por TatoB

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 No responde sistema eléctrico

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Patricio Valenzuela
Principiante
Principiante


Cantidad de envíos : 2
Miembro desde : 09/05/2010
Edad : 62
Localización : Chile

MensajeTema: No responde sistema eléctrico   Miér Ago 27, 2014 11:54 pm

Hola amigos del foro,

Tengo una camioneta mitsubishi L200 año 98, y hace 2 días haciendo maniobra con la batería y arreglando sus respectivos conectores pasé a tocar con el destornillador el polo positivo de la camioneta con el borde de ésta, hizo un pequeño chispazo y luego con eso el sistema eléctrico de la camioneta no responde, está completamente muerto. La batería tiene carga, ya constaté eso, incluso lo probé con otra. Revisé fusibles y nada, cables y nada, no prende ni la luz de freno, alguno tiene la idea de que puede ser? que pieza, cable o algo pudo haberse quemado.

saludos y gracias de antemano
Volver arriba Ir abajo
Daniel
Administrador
Administrador
avatar

Cantidad de envíos : 3205
Miembro desde : 29/08/2009
Edad : 53
Localización : City Bell

MensajeTema: Re: No responde sistema eléctrico   Jue Ago 28, 2014 12:23 am

Fijate si el borne de la bateria no tiene un fusible general. Si no es asi habria que ir testeando el cable principal cada tramos y ver hasta donde llega la electricidad. Y como tercera opcion llevarsela a un buen electricista...
saludos

-------------------------
Daniel
L200 CR 3.2 2011
L200 OUTDOOR 2007
NISSAN AX LIMITED 3.2 1999
L200 2.5 TD 1996

COMPRA LA CALCO DEL CLUB MITSUBISHI L200 AQUI
COMPRA EL LLAVERO DEL CLUB MITSUBISHI L200 AQUI
COMPRA LA GORRA DEL CLUB AQUI
Volver arriba Ir abajo
http://www.clubmitsul200.com
 
No responde sistema eléctrico
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» No responde sistema eléctrico
» Busco sistema eléctrico y cableado YX 160cc
» AYUDA PROBLEMA ELÉCTRICO
» Necesito esquema eléctrico R4
» Sistema Eléctrico

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: TALLERES Y CASAS DE REPUESTOS RECOMENDADAS POR USUARIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4465)
 
Christian Río Negro (3283)
 
mitsunativalomitas (3247)
 
Daniel (3205)
 
GE (2289)
 
La GloriA (2252)
 
juanpanthro (2043)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)