Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» L200 ‘99 Cuesta que arranque en caliente
Ayer a las 11:32 am por Heisenberg84

» Presentación
Ayer a las 11:17 am por Heisenberg84

» vibracion tremenda transmicion mitsubishi montero gls 2.8
Ayer a las 11:03 am por Heisenberg84

» Presentación
Ayer a las 9:17 am por Christian Río Negro

» Bluetooth, como los sincronizo?
Sáb Dic 15, 2018 9:24 pm por Marcelo O

» Carter oxidado
Sáb Dic 15, 2018 9:15 am por Christian Río Negro

» ESQUEMA ELECTRICO INYECCION 4D56 85KW
Sáb Dic 15, 2018 9:10 am por Christian Río Negro

» Presentación
Jue Dic 13, 2018 6:00 pm por escribano72@gmail.com

» Presentacion Sirocco4x4
Miér Dic 12, 2018 3:50 pm por luis1970

» Presentacion
Miér Dic 12, 2018 3:48 pm por luis1970

» me presento
Lun Dic 10, 2018 11:27 am por Daniel

» aceite l200
Lun Dic 10, 2018 7:00 am por MáxPérez

» Manual L2004X4 AÑO 2010 GLX MT 100CV
Sáb Dic 08, 2018 6:59 pm por Julio2021

» L200 HPE SPORT 2006
Jue Dic 06, 2018 5:51 pm por nicodefabio

» Regulacion de valvulas
Sáb Dic 01, 2018 2:03 pm por anbp301

» taller recomendado en LIMA PERU
Vie Nov 30, 2018 12:57 pm por Julio2021

» FENDER !!!
Miér Nov 28, 2018 4:04 pm por OSOSA

» MANUAL DE TALLER L200 TRITON MOTOR 2.5 Y 3.2 L
Mar Nov 27, 2018 8:50 am por quegley

» PROBLEMA POLEA DE CIGUEÑAL TRITÓN 3.2
Lun Nov 26, 2018 12:01 pm por Daniel

» Consulta sobre Neumaticos
Vie Nov 23, 2018 8:26 pm por fedegrutta

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 No responde sistema eléctrico

Ir abajo 
AutorMensaje
Patricio Valenzuela
Principiante
Principiante


Cantidad de envíos : 2
Miembro desde : 09/05/2010
Edad : 63
Localización : Chile

MensajeTema: No responde sistema eléctrico   Miér Ago 27, 2014 11:54 pm

Hola amigos del foro,

Tengo una camioneta mitsubishi L200 año 98, y hace 2 días haciendo maniobra con la batería y arreglando sus respectivos conectores pasé a tocar con el destornillador el polo positivo de la camioneta con el borde de ésta, hizo un pequeño chispazo y luego con eso el sistema eléctrico de la camioneta no responde, está completamente muerto. La batería tiene carga, ya constaté eso, incluso lo probé con otra. Revisé fusibles y nada, cables y nada, no prende ni la luz de freno, alguno tiene la idea de que puede ser? que pieza, cable o algo pudo haberse quemado.

saludos y gracias de antemano
Volver arriba Ir abajo
Daniel
Administrador
Administrador
avatar

Cantidad de envíos : 3296
Miembro desde : 29/08/2009
Edad : 54
Localización : City Bell

MensajeTema: Re: No responde sistema eléctrico   Jue Ago 28, 2014 12:23 am

Fijate si el borne de la bateria no tiene un fusible general. Si no es asi habria que ir testeando el cable principal cada tramos y ver hasta donde llega la electricidad. Y como tercera opcion llevarsela a un buen electricista...
saludos

-------------------------
Daniel
L200 CR 3.2 2011
L200 OUTDOOR 2007
NISSAN AX LIMITED 3.2 1999
L200 2.5 TD 1996

COMPRA LA CALCO DEL CLUB MITSUBISHI L200 AQUI
COMPRA EL LLAVERO DEL CLUB MITSUBISHI L200 AQUI
COMPRA LA GORRA DEL CLUB AQUI
Volver arriba Ir abajo
http://www.clubmitsul200.com
 
No responde sistema eléctrico
Volver arriba 
Página 1 de 1.
 Temas similares
-
» Sistema para 2010-2011 (opinion-explicacion
» OFERTA DE EMPLEO DE SISTEMA EUROPEO DE EMPLEO-EURES
» El portabulto en una doble pude ser perjudicial para el sistema de suspensión?
» Cambios en el sistema de Play-off
» ¿Cual es tu sistema favorito en el futbol?

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: TALLERES Y CASAS DE REPUESTOS RECOMENDADAS POR USUARIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4467)
 
Christian Río Negro (3460)
 
Daniel (3296)
 
mitsunativalomitas (3265)
 
GE (2352)
 
La GloriA (2252)
 
juanpanthro (2126)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)