Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Me sopla gasoil por el inyector
Ayer a las 10:48 pm por Vicentedilullo

» Consumo aceite motor 4M41
Mar Oct 17, 2017 9:04 pm por maikel

» App Topic It
Mar Oct 17, 2017 10:26 am por Rodrigo Navarrete

» Manual ajuste TGV
Mar Oct 17, 2017 10:13 am por Rodrigo Navarrete

» relay bujias L200 HPE 2007
Mar Oct 17, 2017 9:20 am por Rodrigo Navarrete

» Dimensiones de Tornillos L200 4d56 2009
Lun Oct 16, 2017 1:33 pm por Rodrigo Navarrete

» Chevrolet s10 TRAIDOR a la marca
Vie Oct 13, 2017 11:38 pm por 22xt600

» Manual Usuario L200 Magnum 1997
Jue Oct 12, 2017 11:50 am por Beolano78

» Me presento
Miér Oct 11, 2017 5:52 pm por emendezbertoa

» Mitsubishi L200 Katana 2009 se acelera sola
Mar Oct 10, 2017 7:36 pm por Daniel

» Consumo de combustible
Mar Oct 10, 2017 12:34 am por radagast

» AYUDA CODIGO U1073- U1101- U1102- U1110 KATANA L200
Lun Oct 09, 2017 10:44 pm por yota222

» Me presento
Sáb Oct 07, 2017 9:08 pm por Beolano78

» filtro aceite caja
Sáb Oct 07, 2017 2:11 pm por granaderorojo

» ralenti inestable y perdida de potencia l200 outdoor - agun tecnico ??
Vie Oct 06, 2017 1:47 pm por Christian Río Negro

» palmo el diferencial...!!
Vie Oct 06, 2017 12:01 pm por mitsunativalomitas

» sonido que se detiene al pisar embrague
Vie Oct 06, 2017 11:55 am por mitsunativalomitas

» Potenciacion motor 4M41 L-200 Triton
Vie Oct 06, 2017 12:24 am por hbap041

» MANUAL DEL PROPIETARIO L200 TRITON
Jue Oct 05, 2017 2:08 pm por c_arlanga

» BULBOS DE MARCHA ATRAS Y DE 4X4
Miér Oct 04, 2017 10:30 am por l.banco@yahoo.com

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 duda con el sistema easy select

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : 1, 2, 3  Siguiente
AutorMensaje
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3218
Miembro desde : 28/04/2012
Edad : 41
Localización : las lomitas. formosa

MensajeTema: duda con el sistema easy select   Lun Sep 08, 2014 9:46 am

hola gente... como antes tenia la cuadratida con cubos manuales, cuando desconectaba la doble... de la palanca y desde los cubos de las ruedas, las mismas quedaban libres totalmente!!! 

ahora que tengo cubos automaticos, solo desde la palanca dentro del vehiculo (muy comodo) tengo la duda si las rudas siguen girando con los semiejes? 

y lo que traba y destraba es el diferencial??? 

les cuento que limpies los solenoides, y todavia sigue titilando la luz de la doble!!! algo esta fallando!!

saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
juanpanthro
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2027
Miembro desde : 14/03/2010
Edad : 32
Localización : villa mercedes san luis

MensajeTema: Re: duda con el sistema easy select   Lun Sep 08, 2014 1:30 pm

Primero q no tiene cubos automaticos ni nada, los semiejes giran siempre con las ruedas y lo q desacopla (no en todas) es una parte del palier derecho, si sacas el chapon deberias poder ver el mecanismo.

te anda bien la doble? tracciona adelante? digo por lo q te titila la luz, quizas algo no este acoplando bien... 

En mi montero sport nueva por ej q tiene la Super select, no tiene ningun sistema de desacople en el dife delantero, solo en la transfer, adelante gira todo permanente.

saludos
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3218
Miembro desde : 28/04/2012
Edad : 41
Localización : las lomitas. formosa

MensajeTema: Re: duda con el sistema easy select   Lun Sep 08, 2014 2:41 pm

ok... gracias por el dato!! como es eso de los cubos automaticos y manuales entonces?
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1160
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: duda con el sistema easy select   Lun Sep 08, 2014 2:50 pm

habria que ver si acopla la doble, si no acopla, pueden estar mal conectadas las mangueras, y si acopla, puede ser el diafragma del actuador del diferencial delantero, en mi caso estaba perforado, por ahora lo reparé con adhesivo y ahi está aguantando
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3218
Miembro desde : 28/04/2012
Edad : 41
Localización : las lomitas. formosa

MensajeTema: Re: duda con el sistema easy select   Lun Sep 08, 2014 3:47 pm

acoplar... acopla!!! ya que la use en doble y en baja!!! 

el tema es que sigue titilando la luz de la doble!!! puede ser algo de eso que dice rodrigo!!! voy a ver con mas detalle... 

saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
juanpanthro
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2027
Miembro desde : 14/03/2010
Edad : 32
Localización : villa mercedes san luis

MensajeTema: Re: duda con el sistema easy select   Lun Sep 08, 2014 3:53 pm

Justamente, podes usar la doble pero tracciona solo atras en caso de no acoplar el diferencial delantero.

algunas viejas 4x4, venian o con cubos manuales o con unos automaticos, caso las Isuzu viejas q nunca vinieron con manuales, y q solian dar problemas. Mitsubishi nunca equipo a sus chatas con cubos automaticos, o eran los clasicos manuales, o como ahora, con desacople en el dife en casi todas.

vos q tenes mucha arena cerca, hace una cosa, buscate algun medanito o monticulo de arena, ponela en baja y intenta subir despacito, cuando empieze a trepar, jugale con el embrague y el acelerador, asomandote, tenes q poder ver si patina alguna rueda delantera o solo las traseras, ahi te das cuenta facil si acopla adelante o no.

saludos
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3218
Miembro desde : 28/04/2012
Edad : 41
Localización : las lomitas. formosa

MensajeTema: Re: duda con el sistema easy select   Lun Sep 08, 2014 4:20 pm

ok... voy a probar!!! 

esta por llover, asi que la voy a meter en el barro!!!

gracias juan!!! saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1160
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: duda con el sistema easy select   Lun Sep 08, 2014 10:08 pm

y cuando estas en 4x2, titila?
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3218
Miembro desde : 28/04/2012
Edad : 41
Localización : las lomitas. formosa

MensajeTema: Re: duda con el sistema easy select   Lun Sep 08, 2014 11:10 pm

si... cuando conecto queda bien... titila solo cuando esta en 4x2!!!
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3266
Miembro desde : 05/03/2013
Edad : 44
Localización : Río Negro Argentina

MensajeTema: Re: duda con el sistema easy select   Lun Sep 08, 2014 11:44 pm

si es como la Sport, titula porque no desacopla el dif delantero. Desconectale la mangueritss para probar. Si apaga la luz en 4x2 de esa manera. El problema es ese.
Saludos
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1160
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 12:07 am

Como dice christian, no desacopla el diferencial, la valvula solenoide del punto amarillo es la que desacopla. Si es que esta funcionando bien y la manguera esta sana, puedes probar desconectando la manguera de la valvula azul, la que va al actuador, si sientes vacio DESDE el actuador es porque el diafragma esta roto
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3218
Miembro desde : 28/04/2012
Edad : 41
Localización : las lomitas. formosa

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 2:02 pm

desconecte y sigue titilando!!! 

eso parece que no es el problema, sigamos probando
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1160
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 2:57 pm

Claro que sigue titilando, la prueba que te digo es para ver si el actuador esta perforado. Desconectas la manguera que va de la valvula azul al actuador, la desconectas de la valvula solamente, y con el dedo ve si sientes succion en la manguera, viniendo desde el actuador, con el motor en marcha claro
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3218
Miembro desde : 28/04/2012
Edad : 41
Localización : las lomitas. formosa

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 6:58 pm

les cuento las pruebas que hice!! levante la chata de unas de las dos ruedas delanteras!!! la derecha para ser mas exacto... la movi!!! y se movio la rueda y el semieje..., luego hice lo mismo con la otra... siempre con una de las dos apoyadas en el piso... la movi... y se movio rueda con semieje!!! 

eso significa que el dif delantero esta desconectado... segun mi entender!!!

saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3266
Miembro desde : 05/03/2013
Edad : 44
Localización : Río Negro Argentina

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 7:07 pm

No, con esa prueba estas accionando el diferencial en si, la que quede en el aire siempre estará libre, como en el diferencial trasero.

No sé si el sistema es exactamente igual al de la Sport en el dif delantero,  pero si es igual, en el diferencial delantero vas a encontrar este actuador, que si está acoplado, el pistón está todo metido (hacia el lado del conductor) cuando está desacoplado, está todo hacia afuera (lado de acompañante).
Con la chata en marcha, la palanca en 4x2, te tirás abajo y el cardan delantero debe girar libre.
Con la chata parada, el sistema pierde el vacío y el diferencial del se acopla solo nuevamente.
Repito, si el sistema es igual al de la Sport (estimo que si, por lo menos en el dif delantero).

Saludos
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3218
Miembro desde : 28/04/2012
Edad : 41
Localización : las lomitas. formosa

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 7:38 pm

uhhh... me parece que vengo andando en doble desde la plata!!! 

por eso es un poco chancha!!! ya me fijo lo del diferencial!!! 

me tire recien!!! esta todo metido!!! hay un cablecito suelto!!! si puedo saco fotos... 

salduos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3218
Miembro desde : 28/04/2012
Edad : 41
Localización : las lomitas. formosa

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 7:39 pm

es exactamente igual!!!

como puedo desacoplar manualmente para llevarlo al mecanico en formosa en 4x2
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3266
Miembro desde : 05/03/2013
Edad : 44
Localización : Río Negro Argentina

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 7:44 pm

corres el fuelle, ayudas el pistón con la mano, un poco de w40 ayuda
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1160
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 8:12 pm

mmmm christian me parece que es al reves, cuando el piston esta metido el diferencial esta desacoplado, y afuera es acoplado, por eso cuesta un poco volver a instalar, porque el resorte interno aleja el piston del diferencial, y hay que vencerlo para engancharlo nuevamente.
Martin, el cable suelto puede ser la clave, hay un sensor que detecta la posicion de este piston/actuador, puede ser eso...
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3218
Miembro desde : 28/04/2012
Edad : 41
Localización : las lomitas. formosa

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 8:16 pm

ya lo estañe!! lo instale y nada!!! voy a moverla un poco para ver si cambia la cosa!!! y sino... a manopla!!!
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
 
duda con el sistema easy select
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 3.Ir a la página : 1, 2, 3  Siguiente
 Temas similares
-
» duda con el sistema easy select
» Duda temperatura y sistema de refrigeración...
» ayuda!!!! twingo easy
» Carreta Italiana con sistema de frenos
» sistema Four links / 4 tensores

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4465)
 
Christian Río Negro (3266)
 
mitsunativalomitas (3218)
 
Daniel (3172)
 
GE (2264)
 
La GloriA (2252)
 
juanpanthro (2027)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1160)