Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Presentación
Hoy a las 6:04 pm por juanpanthro

» Me presento
Ayer a las 3:31 pm por Christian Río Negro

» Mitsu en Corona del Inca
Vie Oct 19, 2018 9:58 am por luis1970

» Viaje por la Patagonia Argentina y Chilena
Jue Oct 18, 2018 4:01 pm por Daniel

» 6 patitos.....en línea (estos sí)
Miér Oct 17, 2018 4:39 pm por Christian Río Negro

»  Stereo no suena en modo radio
Miér Oct 17, 2018 1:54 pm por Christian Río Negro

» Nuevomiembro
Miér Oct 17, 2018 1:38 pm por Christian Río Negro

» COMO LEVANTAR L200 TRITÓN UNOS CENTIMETROS
Mar Oct 16, 2018 7:32 pm por luis1970

» Reaparicion
Mar Oct 16, 2018 1:50 am por juanpanthro

» presentación
Lun Oct 15, 2018 5:09 pm por Fredy

» EXCURSIÓN A LA PUNA CATAMARQUEÑA
Lun Oct 15, 2018 4:30 pm por Christian Río Negro

» Probar bujías incandescentes (se viene el frío)
Lun Oct 15, 2018 4:22 pm por Christian Río Negro

» L200 se acelera al tomar temperatura normal
Vie Oct 12, 2018 8:56 am por quegley

» L200 Mod 2016
Miér Oct 10, 2018 3:32 pm por Marco

» cadena de transferencia para gls 2001 chasis k74
Mar Oct 09, 2018 3:06 pm por Tuchy Brost

» Alto consumo de agua
Jue Oct 04, 2018 8:43 pm por Christian Río Negro

» Presentacion /programa de radio desde Argentina
Jue Oct 04, 2018 9:30 am por Daniel

» Luz agua en filtro de gasoil
Miér Oct 03, 2018 8:50 pm por Christian Río Negro

» Consulta Embrague
Mar Oct 02, 2018 10:17 am por MCML200

» torpedo o consola mitsu l200 96
Lun Oct 01, 2018 10:07 pm por cristian1987

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 duda con el sistema easy select

Ir abajo 
Ir a la página : Precedente  1, 2, 3  Siguiente
AutorMensaje
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3265
Miembro desde : 28/04/2012
Edad : 42
Localización : Agua de Oro. Cordoba

MensajeTema: duda con el sistema easy select   Lun Sep 08, 2014 9:46 am

Recuerdo del primer mensaje :

hola gente... como antes tenia la cuadratida con cubos manuales, cuando desconectaba la doble... de la palanca y desde los cubos de las ruedas, las mismas quedaban libres totalmente!!! 

ahora que tengo cubos automaticos, solo desde la palanca dentro del vehiculo (muy comodo) tengo la duda si las rudas siguen girando con los semiejes? 

y lo que traba y destraba es el diferencial??? 

les cuento que limpies los solenoides, y todavia sigue titilando la luz de la doble!!! algo esta fallando!!

saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073

AutorMensaje
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3433
Miembro desde : 05/03/2013
Edad : 45
Localización : Río Negro Argentina

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 8:21 pm

es muy probable que lo recuerde al revés... Hace como 1 año y medio que le metí mano.
Gracias Rodrigo
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1209
Miembro desde : 22/03/2014
Edad : 35
Localización : San Antonio, Chile

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 8:23 pm

insisto en que pruebes el diafragma del actuador, si ya estas ahi abajo puedes usar las mangueras para succionar en uno de los tubitos del actuador, si la succion se transmite al otro tubito ahi estaria el problema
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3265
Miembro desde : 28/04/2012
Edad : 42
Localización : Agua de Oro. Cordoba

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 8:43 pm

bueno... al final, diagnotico... no anda nada!!! las mangueras no chupan nada... no se que hacer!!! manualmente no quiero hacer mucha fuerza y romper!!! 

consejos!!! gracias
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1209
Miembro desde : 22/03/2014
Edad : 35
Localización : San Antonio, Chile

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 8:49 pm

a qué te refieres con que las mangueras no chupan nada? al probar lo que dije? o no tienes vacio con el motor andando? dale con calma, es un sistema sencillo, descartando se puede identificar el problema
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3265
Miembro desde : 28/04/2012
Edad : 42
Localización : Agua de Oro. Cordoba

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 8:52 pm

si... con el motor en marcha no hace vacio!! en ninguna de las mangueras!!! conectando y desconectando la planca de la doble!!! no pasa nada... 

no hace ruido tampoco!!! que podra ser?
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3265
Miembro desde : 28/04/2012
Edad : 42
Localización : Agua de Oro. Cordoba

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 8:55 pm

estuve andando con la doble todo este tiempo!!! le puede joder algo?

seguro que bueno no debe ser!!! que tengo que revisar una vez arreglado el tema?

saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3265
Miembro desde : 28/04/2012
Edad : 42
Localización : Agua de Oro. Cordoba

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 8:57 pm

otra consulta!!! por que cuando pongo la doble!!! la camioneta cambia y efectivamente parece que anda en 4x4? sera que esta trabajo el actuador y cuando pongo 4h, en realidad estoy poniendo 4L? puede ser eso?
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1209
Miembro desde : 22/03/2014
Edad : 35
Localización : San Antonio, Chile

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 9:02 pm

Habria que ir subiendo en el sistema, descartar las valvulas solenoides, con el motor en marcha revisa si tienes vacio en el puerto central de cada valvula, el que apunta hacia el motor, con la palanca en 2H deberias tener vacio en la valvula del punto amarillo, y en 4H y 4L habria vacio en la azul...
Si el actuador no recibe vacio, se queda acoplado, entonces efectivamente entra en doble traccion cuando mueves la palanca, lo que no esta sucediendo es que se libere el diferencial cuando regresas a 4x2, prueba lo de las valvulas y me cuentas
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3265
Miembro desde : 28/04/2012
Edad : 42
Localización : Agua de Oro. Cordoba

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 9:06 pm

ya probe eso!!! no hay vacio en ningun lado!!! ni abajo ni arriba en los solenoides!! 

seguimos participando!!! ja ja ja
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1209
Miembro desde : 22/03/2014
Edad : 35
Localización : San Antonio, Chile

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 9:09 pm

y los solenoides tampoco reciben vacio?

tambien hay una valvula check ahi cerca, es plastica blanca, si estuviera instalada al reves los solenoides no recibirian vacio, tiene una flechita que deberia indicar en direccion opuesta a los solenoides...
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3265
Miembro desde : 28/04/2012
Edad : 42
Localización : Agua de Oro. Cordoba

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 9:24 pm

ya la vi!!! esta bien... opuesta a los solenoides... y no hay vacio!! 

hay algun fusible que maneja esto?
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1209
Miembro desde : 22/03/2014
Edad : 35
Localización : San Antonio, Chile

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 9:32 pm

de ahi tendrias que segui la manguera que tiene la valvula check, se conecta a una cañeria y cruza hasta el otro lado del motor, debajo del intercooler, donde hay otra valvula check un poco mas grande, revisala que este bien puesta y no haya nada suelto

ademas hay otra manguera que nace paralela a la de la valvula check, pero se va directo al acumulador de vacio, que es un tarro negro
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1209
Miembro desde : 22/03/2014
Edad : 35
Localización : San Antonio, Chile

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 9:49 pm

fusible no creo, el problema es de vacio, un problema mecanico por asi decirlo, alguna manguera desconectada, rota o tapada, hay que rastrear subiendo por el sistema de vacio, siguiendo las mangueras y cañerias
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3265
Miembro desde : 28/04/2012
Edad : 42
Localización : Agua de Oro. Cordoba

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 10:18 pm

ok... mañana me fijo de dia!!!
saludos y gracias
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1209
Miembro desde : 22/03/2014
Edad : 35
Localización : San Antonio, Chile

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 10:25 pm

de nada!
saludos
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3265
Miembro desde : 28/04/2012
Edad : 42
Localización : Agua de Oro. Cordoba

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 10:45 pm

segui la manguerita!!! la de la valvula blanca!!! abajo del intercooler vi que estaba desconectada!!! y rota!!! la puse en su lugar... pero sigue igual... ahora me queda revisar a fondo todas las mangueras y ver si estan rotas o obsturadas!!! 

muchas gracias por la paciencia!!!!
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1209
Miembro desde : 22/03/2014
Edad : 35
Localización : San Antonio, Chile

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 11:12 pm

Bien! en el manual de la l200 puedes encontrar los diagramas de vacio, para verificar que todo este donde corresponde, y aqui seguimos, para mi es un gusto
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3265
Miembro desde : 28/04/2012
Edad : 42
Localización : Agua de Oro. Cordoba

MensajeTema: Re: duda con el sistema easy select   Miér Sep 10, 2014 3:41 pm

bueno... al final saque el actuador!! lo limpie, ademas estaba trabado el cilindro que traba y destraba la 4x4... engrase, puse el reten ajustando su tensor... 

volvi a poner y parece que no funciona el actuador ya que tira para atras!!! y ahi conecta la doble!!! asi que tome la decicion de sacar el pernito que une actuador con cilindro y la deje solo en 4x2 para que pueda llevarla al meacanico!!!! 

alguno puede decirme si hice bien??? 

saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3265
Miembro desde : 28/04/2012
Edad : 42
Localización : Agua de Oro. Cordoba

MensajeTema: Re: duda con el sistema easy select   Miér Sep 10, 2014 5:22 pm

mañana voy a probar a ver si funciona el actuador!!! ya que solo lo probe con la camioneta sin estar en marcha!!! y se volvia!!! supuse que no andaba!!! pero leyendo vi que tiene que estar en marcha para que produzca vacio y desenganche la doble!!! 

alguno ha podido hacer alguna modificacion del sistema por algo mas mecanico??? 

no le tengo confianza al sistema de vacio!! ademas el actuador de no conseguirlo cuesta como 2000 mangos!!! me parece mucho... 

saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1209
Miembro desde : 22/03/2014
Edad : 35
Localización : San Antonio, Chile

MensajeTema: Re: duda con el sistema easy select   Miér Sep 10, 2014 9:14 pm

Si no tienes vacio en las mangueras ni en los solenoides el actuador no va a trabajar, el problema principal que tienes es ese, identificar por qué no llega vacio a los solenoides y por consecuencia al actuador.



Este es el diagrama de vacio para el actuador, el punto de alimentacion de vacio es por donde esta el numero 20 de la derecha,  hay una valvula check, seguramente donde encontraste desconectado ayer, además hay otra valvula check mas pequeña, el numero 18, yo desconectaria ahi con el motor en marcha para verificar que tienes vacio. Si hay vacio, el problema estaria de ahi para adelante, valvula check, solenoides, mangueras. Si no hay vacio habria que ir donde se alimenta, bajo el intercooler.
No es complicado, solo hay que darse el tiempo de revisar bien las mangueras y valvulas
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: duda con el sistema easy select   

Volver arriba Ir abajo
 
duda con el sistema easy select
Volver arriba 
Página 2 de 3.Ir a la página : Precedente  1, 2, 3  Siguiente

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4466)
 
Christian Río Negro (3433)
 
Daniel (3286)
 
mitsunativalomitas (3265)
 
GE (2343)
 
La GloriA (2252)
 
juanpanthro (2108)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)