Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» diferencial de l200 japonesa.
Hoy a las 4:49 pm por jose maria jara

» tensores de acero de compuerta trasera L200: se pueden haber estirado?
Hoy a las 4:18 pm por dycamza

» QUE HICISTE HOY CON / A TU L200?
Hoy a las 2:45 pm por Christian Río Negro

» armando el motor de la mitsu
Hoy a las 2:29 pm por yonatan

» valvula compensadora de freno.
Hoy a las 2:19 pm por Christian Río Negro

» camino al bañado la estrella formosa
Hoy a las 2:16 pm por Christian Río Negro

» Buenas, soy nuevo en el club y esta es mi nueva nave, Saludos
Ayer a las 8:46 pm por Lisandro

» Cronograma COMPLETO para la SantaGesellina 2 (13, 14 y 15)..
Ayer a las 7:08 pm por mancuso.adrian

» ENGANCHE SPORT 2008
Ayer a las 11:25 am por nanodomingo

» PUBLICIDADES GRÁFICAS DE ANTAÑO...
Ayer a las 10:55 am por mitsunativalomitas

» hola desde el sur
Ayer a las 10:42 am por mitsunativalomitas

» Presentacion
Ayer a las 10:42 am por mitsunativalomitas

» Ya tengo la chata!!!
Ayer a las 10:09 am por Christian Río Negro

» Necesito relé para estas luces de posición?
Ayer a las 1:00 am por Mosses

» L200 Sport hpe, 5 veces rompí motor y quiero cambiarlo por uno nuevo.
Dom Mar 26, 2017 11:03 pm por hbap041

» Mitsu en Corona del Inca
Vie Mar 24, 2017 11:15 pm por juanpanthro

» electricidad
Jue Mar 23, 2017 6:31 pm por mitsunativalomitas

» levanta temperatura en subidas que recomiendan.-
Jue Mar 23, 2017 6:30 pm por mitsunativalomitas

» Intercooler con aceite
Jue Mar 23, 2017 12:53 pm por maikel

» Buenas buenas... me presento!!!
Jue Mar 23, 2017 9:30 am por PLB1979

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 duda con el sistema easy select

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : Precedente  1, 2, 3  Siguiente
AutorMensaje
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3140
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: duda con el sistema easy select   Lun Sep 08, 2014 9:46 am

Recuerdo del primer mensaje :

hola gente... como antes tenia la cuadratida con cubos manuales, cuando desconectaba la doble... de la palanca y desde los cubos de las ruedas, las mismas quedaban libres totalmente!!! 

ahora que tengo cubos automaticos, solo desde la palanca dentro del vehiculo (muy comodo) tengo la duda si las rudas siguen girando con los semiejes? 

y lo que traba y destraba es el diferencial??? 

les cuento que limpies los solenoides, y todavia sigue titilando la luz de la doble!!! algo esta fallando!!

saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073

AutorMensaje
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3140
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 8:55 pm

estuve andando con la doble todo este tiempo!!! le puede joder algo?

seguro que bueno no debe ser!!! que tengo que revisar una vez arreglado el tema?

saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3140
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 8:57 pm

otra consulta!!! por que cuando pongo la doble!!! la camioneta cambia y efectivamente parece que anda en 4x4? sera que esta trabajo el actuador y cuando pongo 4h, en realidad estoy poniendo 4L? puede ser eso?
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1099
Miembro desde : 22/03/2014
Edad : 33
Localización : San Antonio, Chile

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 9:02 pm

Habria que ir subiendo en el sistema, descartar las valvulas solenoides, con el motor en marcha revisa si tienes vacio en el puerto central de cada valvula, el que apunta hacia el motor, con la palanca en 2H deberias tener vacio en la valvula del punto amarillo, y en 4H y 4L habria vacio en la azul...
Si el actuador no recibe vacio, se queda acoplado, entonces efectivamente entra en doble traccion cuando mueves la palanca, lo que no esta sucediendo es que se libere el diferencial cuando regresas a 4x2, prueba lo de las valvulas y me cuentas
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3140
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 9:06 pm

ya probe eso!!! no hay vacio en ningun lado!!! ni abajo ni arriba en los solenoides!! 

seguimos participando!!! ja ja ja
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1099
Miembro desde : 22/03/2014
Edad : 33
Localización : San Antonio, Chile

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 9:09 pm

y los solenoides tampoco reciben vacio?

tambien hay una valvula check ahi cerca, es plastica blanca, si estuviera instalada al reves los solenoides no recibirian vacio, tiene una flechita que deberia indicar en direccion opuesta a los solenoides...
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3140
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 9:24 pm

ya la vi!!! esta bien... opuesta a los solenoides... y no hay vacio!! 

hay algun fusible que maneja esto?
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1099
Miembro desde : 22/03/2014
Edad : 33
Localización : San Antonio, Chile

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 9:32 pm

de ahi tendrias que segui la manguera que tiene la valvula check, se conecta a una cañeria y cruza hasta el otro lado del motor, debajo del intercooler, donde hay otra valvula check un poco mas grande, revisala que este bien puesta y no haya nada suelto

ademas hay otra manguera que nace paralela a la de la valvula check, pero se va directo al acumulador de vacio, que es un tarro negro
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1099
Miembro desde : 22/03/2014
Edad : 33
Localización : San Antonio, Chile

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 9:49 pm

fusible no creo, el problema es de vacio, un problema mecanico por asi decirlo, alguna manguera desconectada, rota o tapada, hay que rastrear subiendo por el sistema de vacio, siguiendo las mangueras y cañerias
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3140
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 10:18 pm

ok... mañana me fijo de dia!!!
saludos y gracias
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1099
Miembro desde : 22/03/2014
Edad : 33
Localización : San Antonio, Chile

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 10:25 pm

de nada!
saludos
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3140
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 10:45 pm

segui la manguerita!!! la de la valvula blanca!!! abajo del intercooler vi que estaba desconectada!!! y rota!!! la puse en su lugar... pero sigue igual... ahora me queda revisar a fondo todas las mangueras y ver si estan rotas o obsturadas!!! 

muchas gracias por la paciencia!!!!
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1099
Miembro desde : 22/03/2014
Edad : 33
Localización : San Antonio, Chile

MensajeTema: Re: duda con el sistema easy select   Mar Sep 09, 2014 11:12 pm

Bien! en el manual de la l200 puedes encontrar los diagramas de vacio, para verificar que todo este donde corresponde, y aqui seguimos, para mi es un gusto
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3140
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: duda con el sistema easy select   Miér Sep 10, 2014 3:41 pm

bueno... al final saque el actuador!! lo limpie, ademas estaba trabado el cilindro que traba y destraba la 4x4... engrase, puse el reten ajustando su tensor... 

volvi a poner y parece que no funciona el actuador ya que tira para atras!!! y ahi conecta la doble!!! asi que tome la decicion de sacar el pernito que une actuador con cilindro y la deje solo en 4x2 para que pueda llevarla al meacanico!!!! 

alguno puede decirme si hice bien??? 

saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3140
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: duda con el sistema easy select   Miér Sep 10, 2014 5:22 pm

mañana voy a probar a ver si funciona el actuador!!! ya que solo lo probe con la camioneta sin estar en marcha!!! y se volvia!!! supuse que no andaba!!! pero leyendo vi que tiene que estar en marcha para que produzca vacio y desenganche la doble!!! 

alguno ha podido hacer alguna modificacion del sistema por algo mas mecanico??? 

no le tengo confianza al sistema de vacio!! ademas el actuador de no conseguirlo cuesta como 2000 mangos!!! me parece mucho... 

saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1099
Miembro desde : 22/03/2014
Edad : 33
Localización : San Antonio, Chile

MensajeTema: Re: duda con el sistema easy select   Miér Sep 10, 2014 9:14 pm

Si no tienes vacio en las mangueras ni en los solenoides el actuador no va a trabajar, el problema principal que tienes es ese, identificar por qué no llega vacio a los solenoides y por consecuencia al actuador.



Este es el diagrama de vacio para el actuador, el punto de alimentacion de vacio es por donde esta el numero 20 de la derecha,  hay una valvula check, seguramente donde encontraste desconectado ayer, además hay otra valvula check mas pequeña, el numero 18, yo desconectaria ahi con el motor en marcha para verificar que tienes vacio. Si hay vacio, el problema estaria de ahi para adelante, valvula check, solenoides, mangueras. Si no hay vacio habria que ir donde se alimenta, bajo el intercooler.
No es complicado, solo hay que darse el tiempo de revisar bien las mangueras y valvulas
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3140
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: duda con el sistema easy select   Miér Sep 10, 2014 9:47 pm

ok... voy a revisar todo!!!

gracias nuevamente... saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1099
Miembro desde : 22/03/2014
Edad : 33
Localización : San Antonio, Chile

MensajeTema: Re: duda con el sistema easy select   Miér Sep 10, 2014 9:57 pm

de nada, cualquier duda avisa
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3140
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: duda con el sistema easy select   Miér Sep 10, 2014 10:51 pm

dale!!! estuve leyendo y puede ser la goma del actuador!!! que este pinchada o rota!!! mañana me fijo!!! aunque el actuador cuadno muevo el perno/que engancha el el piston... tira aire por el tubo azul!!! 

ma{ñana te cuento
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1099
Miembro desde : 22/03/2014
Edad : 33
Localización : San Antonio, Chile

MensajeTema: Re: duda con el sistema easy select   Miér Sep 10, 2014 11:14 pm

Si tira aire lo mas probable es que esté bien, aun asi, el actuador es el final del sistema, primero habria que ver por qué no tienes vacio en las valvulas solenoides, porque aunque el actuador esté bien, no va a trabajar sin vacio... ahi cuentas

Saludos!
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3140
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: duda con el sistema easy select   Jue Sep 11, 2014 9:07 am

ok... dale te aviso!!!

saludos

un capo rodrigo!!!
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
AndesATV
Junior
Junior


Cantidad de envíos : 80
Miembro desde : 13/07/2013
Edad : 55
Localización : San Martín de los Andes-Neuquen

MensajeTema: Re: duda con el sistema easy select   Jue Sep 11, 2014 12:28 pm

Gente, se dan cuenta que este sistema es una verdadera cagada? No es confiable, falla, hay miles de cosas que cheequear...yo tuve que cambiar al menos 5 veces los bulbos de conexión...la centralita inclusive, que esta en el zócalo interno lado acompañante, (demasiando cerca del nivel del agua una vez que vadeas algo por encima del diámetro de la rueda) se "quemó" por paso de corriente, debido al bulbo cagado.
Con la Montero, jamás un problema, con la L200, un parto y persignarse cada vez que tengo que poner la doble...
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3140
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: duda con el sistema easy select   Jue Sep 11, 2014 2:19 pm

yo sigo sin vacio y no por donde y que mirar!!!! ya revise todo... mangueras, valvulas y nada!!! habra alguna modificacion del sistema mas mecanico?? 

saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3109
Miembro desde : 05/03/2013
Edad : 43
Localización : Río Negro Argentina

MensajeTema: Re: duda con el sistema easy select   Jue Sep 11, 2014 2:30 pm

Tincho, fijate directamente a la salida de la depresora del alternador, allí inicia todo el sistema.
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1099
Miembro desde : 22/03/2014
Edad : 33
Localización : San Antonio, Chile

MensajeTema: Re: duda con el sistema easy select   Jue Sep 11, 2014 2:34 pm

cierto que es una cagada, demasiadas partes para la funcion que cumple, tuve una chevrolet k1500 95, que traia un sistema parecido, pero el actuador era electrico, no era barato, pero si mas barato que el actuador mitsu mas los solenoides y todo el rollo. recuerdo que para ese modelo vendian una conversion a actuador manual, con un cable, supongo que en este caso se podria desarrolar algo similar, usando el mismo actuador pero con un cable que lo maneje desde la tapa...

martin, tienes vacio en el servo o booster? o claro como dice christian revisar la depresora, pero si fuera desde ahi la falla probablemente tendria problemas con todas las partes que usan vacio para funcionar, mariposa, turbo, egr...
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3140
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: duda con el sistema easy select   Jue Sep 11, 2014 3:08 pm

no se o no puedo encontrar la falla!!! me resigne... la llevo al mecanico!!! es la mejor opcion... al menos ahora estoy andando en 4x2... y todavia no comenzo a llover... asi que todavia no necesito la doble!!!

pero quiero dejarla bien a la maquina

saludos y gracias a todos por colaborar!!!
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
 
duda con el sistema easy select
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 2 de 3.Ir a la página : Precedente  1, 2, 3  Siguiente
 Temas similares
-
» Duda temperatura y sistema de refrigeración...
» ayuda!!!! twingo easy
» Carreta Italiana con sistema de frenos
» sistema Four links / 4 tensores
» Sistema para Subir el VIdrio de la Puerta del PiIloto

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4413)
 
mitsunativalomitas (3140)
 
Christian Río Negro (3109)
 
Daniel (3056)
 
La GloriA (2252)
 
GE (2203)
 
gabrielmza (2025)
 
juanpanthro (1978)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)