Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Sistema de encendido totalmente bloqueado
Hoy a las 12:55 am por juanpanthro

» Presentación
Hoy a las 12:33 am por juanpanthro

» Buenos Aires a Cartagena Junio 2018
Ayer a las 5:53 pm por Sebastian Gomez Centurión

» Hola grupete! Hoy sábado le toco trabajar un poco de mas a la mitsu por eso salio sesión de fotos!
Ayer a las 11:31 am por Sebastian Gomez Centurión

» que liquido hidraulico para l200
Ayer a las 11:11 am por juan.r.alvarez.98

» Triton 08 problema de inyectores ?
Ayer a las 11:02 am por herarimor

» valancines
Ayer a las 10:51 am por reitimas

» Presentación
Mar Abr 24, 2018 1:35 pm por Wally gauna

» No arranca la camioneta l200
Mar Abr 24, 2018 1:34 pm por Daniel

» Reglaje de Valvulas a un 4d56
Mar Abr 24, 2018 9:36 am por reitimas

» motor 4g32
Sáb Abr 21, 2018 2:39 pm por AdrianWX

» Presentación
Sáb Abr 21, 2018 3:16 am por juanpanthro

» Problemas con la 4ta
Sáb Abr 21, 2018 12:23 am por Luis alfredo

» Péridida de Potencia Por Cambio de Neumáticos (Llantas)
Vie Abr 20, 2018 9:47 am por guille3136

» QUE VERSION DE L200 TENES?
Vie Abr 20, 2018 7:51 am por Sebastian Gomez Centurión

» App Topic It
Vie Abr 20, 2018 7:19 am por Sebastian Gomez Centurión

» Primer viaje con la mitsu, pesca en junin bs as. Muy conforme se porto de diez la Chata. Saludos a todos.
Vie Abr 20, 2018 1:08 am por Sebastian Gomez Centurión

» REPUESTO "MANGUERA YURBO CONDUCTO"
Jue Abr 19, 2018 10:18 am por Daniel

» VENTA Y ENVÍO AL INTERIOR DE REPUESTOS, LUBRICANTES, FILTROS, ETC
Jue Abr 19, 2018 10:15 am por TatoB

» Viaje por la Patagonia Argentina y Chilena
Miér Abr 18, 2018 8:45 pm por juanpanthro

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 L200 Triton 2007 le cuesta arrancar en frio y en caliente,...

Ir abajo 
AutorMensaje
jimmpb1
Principiante
Principiante


Cantidad de envíos : 3
Miembro desde : 05/11/2012
Edad : 28
Localización : bolivia

MensajeTema: L200 Triton 2007 le cuesta arrancar en frio y en caliente,...   Miér Sep 17, 2014 5:33 pm



Disculpen si no me he presentado, pero ando desesperado... pues mi camioneta... L200 triton motor 4d56 mod 2007 le cuesta encender.... en frio y en caliente, todo comenzo cuando de un dia a otro  el testigo de calentador  dejo de  funcionar normalmente... o sea se apaga en un parpadeo en frio y en caliente ya ni enciende... antes quedaba encendendido en frio unos 8seg y en caliente unos 3seg... ahora le cuesta encender, en frio tengo que empujarlo y meterle un poco de gasolina... en caliente la misma cosa, pero ya en caliente desconectando el sensor de temperatura del radiador... el testigo de calentador aguanta mas tiempo unos 8 seg y enciende casi normal... por no decir normal pues genera un ruido como tecleo... pero la cosa es que enciende... ya lo hice escanear y no genera ningun error... revise los precalentadores y normal... el rele de calentadores normal... pero en todo caso en caliente igual no enciende....la unica forma de hacerlo encender en caliente es desconectando el sensor de temperatura de radiador....
En resumen:
En frio no enciende, testigo precalentador enciende 1 seg y se apaga, antes aguantaba unos 8seg el testigo.
En caliente no enciende, testigo precalentandor no enciende nada de nada, antes encendia.
En caliente, enciende... pero antes de 10 seg de apagar el motor... despues ya no enciende a menos que desconecte sensor de temperatura de radiador.
Revise precalentadores OK, rele precalentadores OK, sensor de temperatura de radiador OK, sensor de aire OK... 

La verdado ya estoy quedando loco, vivo muy muy lejos... y solo lleve mi auto al mas cercano que lo escaneo y me dijo que todos los sensores Ok... que solo podria ser perdida de presion en la riel comun(rampa)...  pero y porque empezo a fallar despues que el testigo de precalentador ya no funciono normal??
Otros datos, bomba inyectora sin problemas... recien revisada.
Filtro de diesel nuevo.
tengo dos Inyectores que gotean, pero muy muy poco. no humea casi nada.. y el unico problema es el arranque.

Espero respuestas.... disculpen si los molesto.
Volver arriba Ir abajo
 
L200 Triton 2007 le cuesta arrancar en frio y en caliente,...
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4466)
 
Christian Río Negro (3296)
 
mitsunativalomitas (3247)
 
Daniel (3227)
 
GE (2299)
 
La GloriA (2252)
 
juanpanthro (2072)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)