Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» L200 ‘99 Cuesta que arranque en caliente
Hoy a las 9:03 pm por charlymaik

» Problema con la lus de estacionamiento
Hoy a las 1:41 pm por fabiancf

» Tren delantero
Vie Ene 18, 2019 5:26 pm por quegley

» Consulta sobre Malacate
Vie Ene 18, 2019 5:38 am por raul1966

» Me presento
Jue Ene 17, 2019 9:48 pm por juanpanthro

» presentacion
Jue Ene 17, 2019 9:47 pm por juanpanthro

» crujidos en el timon
Jue Ene 17, 2019 4:46 pm por icarus

» Vuelta por San Blas
Jue Ene 17, 2019 11:52 am por Christian Río Negro

» Bumper L200
Jue Ene 17, 2019 5:30 am por Mitsu3420

» Hidraulica el Jaonesa
Mar Ene 15, 2019 10:21 am por Luiggi

» Bloqueo de Diferencial
Mar Ene 15, 2019 9:35 am por Christian Río Negro

» ATENCIÓN IMPORTANTE!! DEPURACIÓN DE LA BASE DE DATOS DEL FORO.
Dom Ene 13, 2019 6:21 pm por josehermilla

» Respuestos de motor 4d56
Dom Ene 13, 2019 4:35 pm por Christian Río Negro

» Mitsubishi l200 did 2.5 opiniones
Sáb Ene 12, 2019 3:37 pm por Mauro to

» Me presento
Sáb Ene 12, 2019 10:59 am por Christian Río Negro

» Buen dia señores Club L200.
Sáb Ene 12, 2019 10:55 am por Christian Río Negro

» Inyectores
Vie Ene 11, 2019 9:06 am por josehermilla

» sigo con mi locura
Vie Ene 11, 2019 8:23 am por Christian Río Negro

» Diagramas eléctricos
Vie Ene 11, 2019 8:16 am por Christian Río Negro

» ROMPI CORREA DE DISTRIBUCION
Miér Ene 09, 2019 3:44 pm por asenciod

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Pérdida de potencia L200

Ir abajo 
AutorMensaje
Barrera1000
Principiante
Principiante


Cantidad de envíos : 1
Miembro desde : 21/09/2014
Edad : 37
Localización : Chile

MensajeTema: Pérdida de potencia L200   Miér Sep 24, 2014 9:59 pm

Amigos, mi camioneta presenta el siguiente problema:
Enciende la luz de check engine y parpadea permanentemente la luz de filtro de partículas. En cuanto a la potencia no sube a más de 2000 RPM. 
Probé desconectando el sensor de flujo de aire y funciona impecable, quedando solo encendido el check engine. Al conectar el sensor de flujo de aire, vuelve a fallar.
Le puse otro sensor de flujo de aire, pero la falla se mantiene.

Favor ayuda, si alguien sabe algo al respecto….
Volver arriba Ir abajo
 
Pérdida de potencia L200
Volver arriba 
Página 1 de 1.
 Temas similares
-
» El Málaga CF lamenta la pérdida de Luis Aragonés
» Cámara perdida
» La pérdida de identidad del Madrid
» Requiero opinion para compra de camioneta 4x4
» Perdida de fuerza en Nissan Pathfinder

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4467)
 
Christian Río Negro (3491)
 
Daniel (3306)
 
mitsunativalomitas (3265)
 
GE (2352)
 
La GloriA (2252)
 
juanpanthro (2137)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)