Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» MANUAL DE MOTOR 4D56
Ayer a las 3:50 am por chiquicom1

» TAPA DE CILINDROS; o CIGUEÑAL. Compra de camioneta rota.
Mar Jun 27, 2017 9:43 pm por bruno1

» falla del alternador en el tablero
Mar Jun 27, 2017 6:39 pm por GE

» Lavé el motor
Mar Jun 27, 2017 6:13 pm por Foker

» Motor 4D56 no tiene fuerza
Mar Jun 27, 2017 6:11 pm por Foker

» presenacion
Mar Jun 27, 2017 5:25 pm por juanpanthro

» Ruido en la doble
Lun Jun 26, 2017 7:39 pm por Coronel

» Turorial reparación de flotante nivel de gasoil.
Lun Jun 26, 2017 7:21 pm por nanodomingo

» Montero 2.6 GLX (98), 2.8 GLS (98), 2.8 mod 2001 linea nueva. Cuál elegir?
Lun Jun 26, 2017 5:02 pm por patricio87

» sacar bulon de la polea de cigueñal
Lun Jun 26, 2017 1:10 pm por eber

» Homologación del vehículo con defensa.
Lun Jun 26, 2017 10:17 am por PLB1979

» Portada del foro
Lun Jun 26, 2017 9:07 am por mitsunativalomitas

» taller recomendado en zona de Gral roca Río Negro
Lun Jun 26, 2017 8:05 am por GE

» Ruido delantero al andar 4x4
Lun Jun 26, 2017 8:02 am por GE

» Presentación
Lun Jun 26, 2017 2:37 am por juanpanthro

» Me Presento
Dom Jun 25, 2017 11:19 pm por Damian C Costa

» me presento
Dom Jun 25, 2017 9:22 pm por Christian Río Negro

» RESORTE DEL TENSOR DEL BALANCEADOR ARMONICO DE LA SPORT 2005
Sáb Jun 24, 2017 11:06 pm por MARCELO BOTELLO

» Como reiniciar computadora para Apagar Luz SRS, despues de reparacion del Flex de Airbag
Vie Jun 23, 2017 3:15 pm por neron30

» Velocimetro y cuenta Kilometros no funcioma
Vie Jun 23, 2017 7:57 am por NIKKOTDF

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 problema en marcha!!!

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3185
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: problema en marcha!!!   Jue Sep 25, 2014 2:02 pm

bueno gente la hago corta... la llevo a hacer el service... cambio de aceite, filtros, y revision general!!! cambio de aceites de caja, diferenciales y caja de transferencia!! 

ahora aparece una gotita de aceite abajo... miro... todo el carter mojado con aceite!!! y la barra estabilizadora!!! 

alguno me puede decir de donde puede venir??? 

espero que no sea reten de cigueñal!!! 

bueno saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073 En línea
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1146
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: problema en marcha!!!   Jue Sep 25, 2014 2:59 pm

uy, es probable, si fuera del reten deberia estar bien mojada la tapa plastica de las correas de distribucion, por abajo, la mia tiene fuga en el reten y se ve bien mojada esa area, tambien puede ser que el filtro no quedo bien... habria que descartar lo que se tocó en el service
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3185
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: problema en marcha!!!   Jue Sep 25, 2014 3:07 pm

no la tapa esta impecable!!! puede ser el filtro... ahora me tiro abajo y me fijo!!! gracias rodrigo
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073 En línea
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1146
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: problema en marcha!!!   Jue Sep 25, 2014 3:16 pm

dale!
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3185
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: problema en marcha!!!   Jue Sep 25, 2014 4:41 pm

bueno!!! al final el filtro no es... parece que reten no es!!! estaba todos la polea limpia!!! y no se veian gotas!!! donde si vi mucho aceite... fue en los tornillos del carter!!! con lo cual me tire para ajustarlos... y oh sorpresa!!! no estaban tan apretados como me hubiese imaginado... es mas los apretaba con una sola mano!!! 

asi que ajuste todo... limpie ahora a dar una vuelta para ver que pasa!!! 

saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073 En línea
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1146
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: problema en marcha!!!   Jue Sep 25, 2014 5:01 pm

ojo que esos tornillos no llevan mucho torque... te lavaron el motor en el service? puede ser aceite viejo que se terminó de lavar con el calor del motor... si no se soluciona con lo del carter seria bueno secar bien todo dar una vuelta y revisar, antes de que se esparsa y poder identificar de donde viene, tambien controlar el nivel...
hace un tiempo mi l200 goteaba aceite, poco pero goteaba, parecia ser del carter, pero resulto ser la tapa de valvulas, sobre todo en la parte trasera, lleva un semicirculo plastico que debe ser instalado con silicona rtv
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3185
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: problema en marcha!!!   Jue Sep 25, 2014 5:10 pm

veamos!!! son una o dos gotitas chiquitas como una lenteja!!! pero gotea al fin!!!


veremos ahora cuando la mueva... saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073 En línea
marianoz
Senior
Senior
avatar

Cantidad de envíos : 388
Miembro desde : 26/08/2013
Edad : 36
Localización : Pilar

MensajeTema: Re: problema en marcha!!!   Jue Sep 25, 2014 9:42 pm

adhiero al consejo de Rodrigo que los tornillos de cárter no llevan mucho torque....de tanto apretarlos podes romper la junta y entras en el mismo o peor problema, perdida de aceite y sacar cárter para cambiar junta.
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3185
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: problema en marcha!!!   Jue Sep 25, 2014 9:55 pm

ok... sigue perdiendo unas gotitas!!! no es mucho, son unas poquitas gotas y luego se corta!!! no es constante... que sera?
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073 En línea
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1146
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: problema en marcha!!!   Jue Sep 25, 2014 10:06 pm

puede ser de muchas partes, lo mejor es limpiar bien para poder identificar de donde viene, ponerle ojo a los costados, a veces viene desde la tapa de valvulas pero no se nota hasta que llega abajo...
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4440
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: problema en marcha!!!   Jue Sep 25, 2014 10:20 pm

Puede ser el chapón protector de bajos, que si no lo sacaron y desenroscaron el filtro, queda aceite ahí y cada tanto chorrea, es una de las posibles causas, y una de las más pavas también jaja.
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3185
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: problema en marcha!!!   Jue Sep 25, 2014 10:37 pm

puede ser!!! voy hacer la lavar abajo para descartar esos problemas pavos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073 En línea
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3215
Miembro desde : 05/03/2013
Edad : 44
Localización : Río Negro Argentina

MensajeTema: Re: problema en marcha!!!   Vie Sep 26, 2014 12:02 am

Tincho. Tal cual comenta Lisandro. Me paso 2 veces que en los cambios de aceite quedaba sucio el chapon. Al estacionar en casa queda inclinada y dejaba una mancha. Revise y fue eso nada mas. Una pasada con estopa y chau.
Saludos
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3185
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: problema en marcha!!!   Vie Sep 26, 2014 9:32 am

bueno... revisamos con el mecanico!!! reten de cigueñal!!! 

me comentaron que el de H1 es mejor!!! 

saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073 En línea
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3215
Miembro desde : 05/03/2013
Edad : 44
Localización : Río Negro Argentina

MensajeTema: Re: problema en marcha!!!   Vie Sep 26, 2014 10:03 am

Bueno, falla detectada, empezó a perder justo en el cambio de aceite?

Suerte en la reparaciónTincho!

Saludos
Volver arriba Ir abajo
maikel
Master
Master
avatar

Cantidad de envíos : 893
Miembro desde : 01/12/2010
Edad : 56
Localización : Zona sur GBA

MensajeTema: Re: problema en marcha!!!   Vie Sep 26, 2014 10:18 am

Christian si la gotita aparecio despues del service... yo apostaria a alguna fisura muy pequeña del filtro de aceite, que explicaria porque no es constante (para cuando no hay presion)

Por otra parte al sacar el filtro del 4d56, por mas cuidado que se tenga, siempre se cae sobre el costado del carter un poco de aceite, que si no se limpia de inmediato termina en el chapon y despues en el piso...
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1146
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: problema en marcha!!!   Vie Sep 26, 2014 10:27 am

Será el retén trasero... porque si tu miraste la tapa del frente desde abajo y esta seca no puede ser el delantero, todo el aceite que bote por el reten delantero saldria por ahi, entonces si estuviera perdiendo deberia ser evidente... yo la verdad ya no confio en los mecánicos...
Volver arriba Ir abajo
maikel
Master
Master
avatar

Cantidad de envíos : 893
Miembro desde : 01/12/2010
Edad : 56
Localización : Zona sur GBA

MensajeTema: Re: problema en marcha!!!   Vie Sep 26, 2014 10:34 am

Si pierde el reten trasero no mancga el carter, a lo sumo sale (si no esta tapado con suciedad) por el agujerito del cubrevolante
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3185
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: problema en marcha!!!   Vie Sep 26, 2014 12:06 pm

confirmado... sale por adelante!!! sacamos la tapa y vimos aceite!!! 

si fue justo despues del cambio!!! el filtro es mann!!! 

creo  que cuando le hicieron cambio de correa de distribucion... pusiero buenas correas, por que son misuboshi!!! pero pusieron un reten no original !!!! y ahora revento!!! 

sale por adelante!!! mancha el carter en el frente... 

saludos y gracias por las respuestas
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073 En línea
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1146
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: problema en marcha!!!   Vie Sep 26, 2014 12:13 pm

que bueno martin, que quede impecable
Volver arriba Ir abajo
 
problema en marcha!!!
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Problema con marcha minima, con motor caliente Arsen 2 o RKS 150.
» Marcha en primera
» KAWASAKI KFX 700
» problema en marcha!!!
» Problema con la luz marcha atrás

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4440)
 
Christian Río Negro (3215)
 
mitsunativalomitas (3185)
 
Daniel (3136)
 
La GloriA (2252)
 
GE (2224)
 
gabrielmza (2025)
 
juanpanthro (2002)
 
Cirujanico (1949)
 
jose antonio andreoli (1149)