Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Me presento
Ayer a las 11:04 pm por Rodrigo Navarrete

» Rodamientos delanteros
Ayer a las 10:57 pm por Rodrigo Navarrete

» armando el motor de la mitsu
Ayer a las 10:52 pm por Rodrigo Navarrete

» Me presento
Ayer a las 9:01 pm por Lisandro

» Bulbo de temperatura
Ayer a las 11:24 am por Christian Río Negro

» ruido al arrancar
Ayer a las 11:14 am por Christian Río Negro

» Junta homocinetica VS Diferencial
Ayer a las 11:04 am por Christian Río Negro

» Taller en Salta???
Ayer a las 9:50 am por Guillermo

» Hola gente aca estoy con chata nueva
Vie Ene 20, 2017 8:52 pm por demianvl

» Consulta mantencion turbo motor diesel
Vie Ene 20, 2017 5:00 pm por RobertoL200

» piston fisurado me tiro el aceite
Vie Ene 20, 2017 2:55 pm por Rodrigo Navarrete

» Me presento
Vie Ene 20, 2017 10:48 am por Rodrigo Navarrete

» Presentación
Vie Ene 20, 2017 10:44 am por Rodrigo Navarrete

» Me presento
Vie Ene 20, 2017 10:39 am por Rodrigo Navarrete

» Me presento
Vie Ene 20, 2017 10:31 am por Rodrigo Navarrete

» Manual del stereo CLARION
Jue Ene 19, 2017 8:32 pm por UMI111

» Desmontaje de Pisaderas
Jue Ene 19, 2017 7:37 pm por Christian Aguilar

» MANUAL DE TALLER L200. EN ESPAÑOL. LINK ACTUALIZADO
Lun Ene 16, 2017 8:47 pm por EliseoJose

» Hola estoy por comprar una mit l200 2011
Lun Ene 16, 2017 1:46 pm por Christian Río Negro

» me presento
Dom Ene 15, 2017 4:52 pm por Christian Río Negro

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS
Círculo Amigos Todoar

Comparte | 
 

 Pregunta!!

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
ALSELA
Master
Master


Cantidad de envíos : 637
Miembro desde : 21/10/2013
Edad : 41
Localización : R. Castillo, Buenos Aires Zona Oeste

MensajeTema: Pregunta!!   Jue Sep 25, 2014 5:47 pm

Esto ya me había pasado en el verano pero no el di bola, hoy que llovió bastante y me metí en algunos charcos importantes me paso que se prende la luz del aceite, o sea, cada vez que entro fuerte en los charcos de agua se prende la luz del aceite, se queda un ratito y se apaga....
Que sera??
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir


Cantidad de envíos : 3045
Miembro desde : 05/03/2013
Edad : 43
Localización : Río Negro Argentina

MensajeTema: Re: Pregunta!!   Jue Sep 25, 2014 5:57 pm

La sport mía tiene un bulbo con 1 solo pin, o sea que funciona con masa, en tu caso puede ser que la ficha de conección al bulbo no esté aislada y con humedad haga masa o el cable "pinchado" en algun punto que también se ponga a masa cuando se moja.
El bulbo está instalado en la base del filtro de aceite.

Espero te sirva el dato.

Saludos
Volver arriba Ir abajo
marianoz
Senior
Senior


Cantidad de envíos : 389
Miembro desde : 26/08/2013
Edad : 36
Localización : Pilar

MensajeTema: Re: Pregunta!!   Jue Sep 25, 2014 9:39 pm

que tal alsela, si descartás lo mas básico...sea que el nivel de aceite este bien, y únicamente te pasa cuando tomas contacto con el agua, sera la cuestión quizá por donde te diga Christian. cables/contactos en esa zona. 


saludos
Volver arriba Ir abajo
ALSELA
Master
Master


Cantidad de envíos : 637
Miembro desde : 21/10/2013
Edad : 41
Localización : R. Castillo, Buenos Aires Zona Oeste

MensajeTema: Re: Pregunta!!   Dom Sep 28, 2014 9:17 am

Si, lo del nivel aceite descartado de plano, debe ser el cable o el bulbo!
Gracias Muchachos.
Volver arriba Ir abajo
luisfer84
Principiante
Principiante


Cantidad de envíos : 5
Miembro desde : 17/10/2014
Edad : 32
Localización : San Lorenzo - Paraguay

MensajeTema: Re: Pregunta!!   Vie Oct 17, 2014 3:09 pm

Hola a todos! Quiero compartir con ustedes un inconveniente que tengo con mi camioneta L200 año 1998 con motor 4D56 sencillo 
El problema que presenta es que cuando trabaja mucho en baja derrepente comienza a acelerar a fondo y se para únicamente después de contar la llave de contacto pero tarda un chiki por la revolución del motor
Hace 20 días le cambie la correa dentada con los tensores hasta el momento no hiso lo mismo pero trato de evitar que trabaje mucho tiempo en baja
Antes era prácticamente una vez por semana que se aceleraba solo

Alguien podría decirme que puede ser el problema o que me recomiendan que haga? 
A alguien ya le paso algo similar?
Volver arriba Ir abajo
diego insua
Junior
Junior


Cantidad de envíos : 112
Miembro desde : 07/04/2013
Edad : 45
Localización : bariloche

MensajeTema: Re: Pregunta!!   Sáb Oct 18, 2014 11:46 am

Hola Luis, aveces en los motores diesel cuando les ingresa aceite a los cilindros por algun problema se aceleran solos y se pasan de revoluciones y siguen funcionando aunque les cortes el gas-oil.
saludos..
Volver arriba Ir abajo
luisfer84
Principiante
Principiante


Cantidad de envíos : 5
Miembro desde : 17/10/2014
Edad : 32
Localización : San Lorenzo - Paraguay

MensajeTema: Re: Pregunta!!   Sáb Oct 18, 2014 12:05 pm

Hola Diego, creo que probablemente ese sea el problema, me habían dicho algo sobre eso, después de que le cambie la correa dentada lo que hice también fue desconectar el caño del respiro que sale de la tapa balancin al múltiple de admisión
Eso fue hace poco más de 20 días y la verdad hasta hoy aún no Se aceleró solo
Otros amigos me dijeron que tengo que hacer revisar la bomba inyectora
Volver arriba Ir abajo
 
Pregunta!!
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» pregunta sobre pesca en junin
» pregunta ????tema machu pichu
» una tonta pregunta pera una obvia respuesta
» una pregunta dificil
» Presentacion y pregunta para decidirme

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4392)
 
mitsunativalomitas (3081)
 
Christian Río Negro (3045)
 
Daniel (3035)
 
La GloriA (2252)
 
GE (2183)
 
gabrielmza (2025)
 
juanpanthro (1968)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)