Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» L200 Sport hpe, 5 veces rompí motor y quiero cambiarlo por uno nuevo.
Hoy a las 1:30 am por lucas_cba

» armando el motor de la mitsu
Hoy a las 12:48 am por yonatan

» hola desde el sur
Ayer a las 11:42 pm por juanpanthro

» Mitsu en Corona del Inca
Ayer a las 11:15 pm por juanpanthro

» Ya tengo la chata!!!
Ayer a las 4:41 pm por Lisandro

» electricidad
Jue Mar 23, 2017 6:31 pm por mitsunativalomitas

» levanta temperatura en subidas que recomiendan.-
Jue Mar 23, 2017 6:30 pm por mitsunativalomitas

» Intercooler con aceite
Jue Mar 23, 2017 12:53 pm por maikel

» Buenas, soy nuevo en el club y esta es mi nueva nave, Saludos
Jue Mar 23, 2017 9:34 am por mitsunativalomitas

» Buenas buenas... me presento!!!
Jue Mar 23, 2017 9:30 am por PLB1979

» Problemas con Check Engine y codigo de averia.
Miér Mar 22, 2017 11:59 am por Mecanizados Elear

» montero estandar del 1997
Miér Mar 22, 2017 12:11 am por hectormunar11

» Cambio chata.
Mar Mar 21, 2017 5:03 pm por Mardusqueo

» Presentacion como nuevo miembro
Mar Mar 21, 2017 4:25 pm por mitsunativalomitas

» luz chek encendida y no arranca
Mar Mar 21, 2017 8:34 am por leandroguardia

» Mando a distancia del cierre centralizado de la L200 año 2014.
Lun Mar 20, 2017 8:19 pm por claudio46

» Tuve que llamar a Hitler!!!!
Lun Mar 20, 2017 7:29 pm por mancuso.adrian

» Se viene la SantaGesellina 2....
Lun Mar 20, 2017 6:45 pm por mancuso.adrian

» ACELERACION L200
Lun Mar 20, 2017 9:09 am por Ernesto1978

» Numero de chasis o carroceria
Lun Mar 20, 2017 8:18 am por nanodomingo

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Problema con automatico de arranque? Mitsu L200 4x4 97

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
eduardoklauser
Junior
Junior


Cantidad de envíos : 22
Miembro desde : 30/01/2014
Edad : 32
Localización : Buenos Aires

MensajeTema: Problema con automatico de arranque? Mitsu L200 4x4 97   Lun Oct 06, 2014 12:04 pm

Buenas. Despues de una visita al mecanico para cambiar bujes la chata no arrancaba, hacia como ruido a carbones del burro pegados. 
Despues de revisar el mecanico se dio cuenta que el tema venia de una chancha que está del lado del conductor casi en la trompa, esta chancha tiene dos bornes que ahora estan puenteados y una ficha que entra, me paso lo mismo en la calle y con un golpecito amistoso a la chancha en cuestion arrancó como si nada. A esto se le suma que el ruido del calentador es un poco mas fuerte ahora.
Pregunta, compro otra y me tiro a cambiarla? La reparo? Sos loco no toques nada?¡ le conecto los cables como se ve que irian? Adjunto foto. Como siempre se agradece la buena onda y la ayuda.
Abrazo.
" />
Volver arriba Ir abajo
 
Problema con automatico de arranque? Mitsu L200 4x4 97
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» solucionar problema con el automatico de arranque (solenoide) en nuestras maquinas
» Arranque en frio - problema- aire en el circuito gas-oil
» Problema en arranque con Mitsu L200 96
» problema raro con el arranque
» Mi XJ no da arranque. Solicito ayuda (Resuelto)

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4410)
 
mitsunativalomitas (3134)
 
Christian Río Negro (3097)
 
Daniel (3056)
 
La GloriA (2252)
 
GE (2203)
 
gabrielmza (2025)
 
juanpanthro (1977)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)