Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Esquema de puesta a punto de bomba inyectora en la sport 2005 por cirujanico
Ayer a las 8:48 pm por marcelo botello

» Saludos desde Paraguay
Ayer a las 1:22 pm por Borgonio

» OPTICAS DE HPE
Ayer a las 10:46 am por GUSTAVOMDQ

» Cambio lámparas de giro Outdoor 2007
Ayer a las 10:41 am por GUSTAVOMDQ

» Cuenta activa
Ayer a las 8:47 am por marcelo botello

» Subida de temperatura en terminos de ruta
Vie Abr 28, 2017 10:42 pm por Rodrigo Navarrete

» fallas mitsu sport
Vie Abr 28, 2017 7:59 pm por cachonqn

» Problema Levantavidrios delantero Tritón
Vie Abr 28, 2017 1:57 pm por GE

» PRESENTACION
Vie Abr 28, 2017 1:32 pm por Tayron Ramirez

» Consulta modelos l200 japon o brasil??
Vie Abr 28, 2017 9:05 am por Rodrigo Navarrete

» Ayuda con transfers/valvulas de vacio
Jue Abr 27, 2017 2:34 pm por german.loureiro.da.motta

» presentacion
Jue Abr 27, 2017 10:49 am por Christian Río Negro

» Nuevo miembro
Miér Abr 26, 2017 4:01 pm por charly77

»  COMPRA AQUI LOS CALCOS DEL CLUB MITSU L200
Miér Abr 26, 2017 11:40 am por Gaston1974

» consulta sobre funcionamiento
Miér Abr 26, 2017 9:03 am por GE

» Volvimos de la SantaGesellina 2!!! Soñando la 3...
Miér Abr 26, 2017 12:28 am por mancuso.adrian

» Vibracion cardan
Lun Abr 24, 2017 8:03 pm por nanodomingo

» presentacion
Lun Abr 24, 2017 2:05 pm por mitsunativalomitas

» Me presento
Lun Abr 24, 2017 2:03 pm por mitsunativalomitas

» Motor 4D56 no tiene fuerza
Dom Abr 23, 2017 6:36 pm por Renzo Trombotti

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Problema con automatico de arranque? Mitsu L200 4x4 97

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
eduardoklauser
Junior
Junior


Cantidad de envíos : 22
Miembro desde : 30/01/2014
Edad : 33
Localización : Buenos Aires

MensajeTema: Problema con automatico de arranque? Mitsu L200 4x4 97   Lun Oct 06, 2014 12:04 pm

Buenas. Despues de una visita al mecanico para cambiar bujes la chata no arrancaba, hacia como ruido a carbones del burro pegados. 
Despues de revisar el mecanico se dio cuenta que el tema venia de una chancha que está del lado del conductor casi en la trompa, esta chancha tiene dos bornes que ahora estan puenteados y una ficha que entra, me paso lo mismo en la calle y con un golpecito amistoso a la chancha en cuestion arrancó como si nada. A esto se le suma que el ruido del calentador es un poco mas fuerte ahora.
Pregunta, compro otra y me tiro a cambiarla? La reparo? Sos loco no toques nada?¡ le conecto los cables como se ve que irian? Adjunto foto. Como siempre se agradece la buena onda y la ayuda.
Abrazo.
" />
Volver arriba Ir abajo
 
Problema con automatico de arranque? Mitsu L200 4x4 97
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» solucionar problema con el automatico de arranque (solenoide) en nuestras maquinas
» Arranque en frio - problema- aire en el circuito gas-oil
» Problema en arranque con Mitsu L200 96
» problema raro con el arranque
» Mi XJ no da arranque. Solicito ayuda (Resuelto)

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4421)
 
mitsunativalomitas (3170)
 
Christian Río Negro (3148)
 
Daniel (3092)
 
La GloriA (2252)
 
GE (2212)
 
gabrielmza (2025)
 
juanpanthro (1982)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)