Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Porta bicicletas L200
Miér Feb 20, 2019 7:53 pm por quegley

» Cambio fanales delanteros Mitsubishi L200 2011
Mar Feb 19, 2019 10:56 pm por jorgekramp

» Cambio de aceite
Mar Feb 19, 2019 12:43 pm por quegley

» Espejo retrivisor
Mar Feb 19, 2019 12:40 pm por quegley

» cambio de aceite
Mar Feb 19, 2019 9:36 am por el 22

» Me presento
Mar Feb 19, 2019 7:31 am por juanpanthro

» Buen dia, me presento.
Jue Feb 14, 2019 4:52 pm por icarus

» Manual L200 97-98-99
Miér Feb 13, 2019 9:49 pm por Ronald Escobar

» PROBLEMA POLEA DE CIGUEÑAL TRITÓN 3.2
Miér Feb 13, 2019 1:45 pm por Lecam

» Presentacion /programa de radio
Mar Feb 12, 2019 9:33 pm por 4x4liberado

» ROTURA DE LA POLEA DEL CIGUEÑAL L200. SPORT 2007 HPE
Mar Feb 12, 2019 10:35 am por Hernan Matias

» aro plastico de faro antinielbla
Vie Feb 08, 2019 10:06 pm por Robert

» Balanceadores desconectados ¿ Consecuencias ?
Jue Feb 07, 2019 1:24 pm por hls

» presentacion
Miér Feb 06, 2019 11:39 am por icarus

» TRANSPIRACION INFERIOR DE ACEITE Y GARANTIA
Miér Feb 06, 2019 12:43 am por trotz

» Paneles puertas HPE Sport
Mar Feb 05, 2019 6:38 pm por TatoB

» presentacion y pedido
Mar Feb 05, 2019 3:01 pm por Christian Río Negro

» nueva adquisición viejo socio yI
Mar Feb 05, 2019 2:59 pm por Christian Río Negro

» Ruido chillón al estar en marcha
Vie Feb 01, 2019 9:53 pm por hls

» Apagado remoto L200 Dakar
Jue Ene 31, 2019 4:06 pm por SebaMiranda

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Problema con el ABS

Ir abajo 
AutorMensaje
igemax
Junior
Junior


Cantidad de envíos : 66
Miembro desde : 14/01/2010
Edad : 63
Localización : Bahia Blanca

MensajeTema: Problema con el ABS   Vie Oct 10, 2014 8:34 pm

Descripción del problema. queda prendida la luz del ABS y la bomba interna de alta presión del ABS sigue trabajando continuamente.
La única solución transitoria que encontré para pararla fue desconectar al cable de alimentación al sistema.
el mecánico me dice que nunca vio algo así, el scanner tira una serie de códigos, 41,42,43,51 y algún otro que ya me olvide.
alguien tiene idea de que puede estar fallando o le paso algo similar.? 
se agradece cualquier orientación que me puedan dar.
slds y mil gracias
Volver arriba Ir abajo
 
Problema con el ABS
Volver arriba 
Página 1 de 1.
 Temas similares
-
» Puede llegar a ser un problema Kaká?
» problema con el electroventilador
» Problema con progamas de descarga....(emule,ares,lphant.....)
» problema con el superglue
» El problema de las mochilas

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4467)
 
Christian Río Negro (3504)
 
Daniel (3308)
 
mitsunativalomitas (3265)
 
GE (2352)
 
La GloriA (2252)
 
juanpanthro (2139)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)