Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Aire acondicionado
Miér Ago 15, 2018 11:10 pm por Cristian08

» hola buenas, soy nuevo desde Uruguay
Miér Ago 15, 2018 10:02 pm por Christian Río Negro

» fuga de aceite
Miér Ago 15, 2018 9:58 pm por Christian Río Negro

» roedores en el motor
Miér Ago 15, 2018 9:50 pm por Christian Río Negro

» aceite de la caja
Miér Ago 15, 2018 9:38 pm por Christian Río Negro

» Manuales de Taller y otros Camioneta L200 Sportero
Miér Ago 15, 2018 9:33 pm por Christian Río Negro

» Triton 08 problema de inyectores ?
Mar Ago 14, 2018 7:47 pm por quegley

» EL ESPEJO DERECHO TIENE JUEGO
Mar Ago 14, 2018 6:40 pm por zanpedro

» BULBOS DE MARCHA ATRAS Y DE 4X4
Mar Ago 14, 2018 6:29 pm por zanpedro

» Inyectores
Mar Ago 14, 2018 6:19 pm por zanpedro

» inyectores
Mar Ago 14, 2018 6:14 pm por zanpedro

» Bomba inyectora
Lun Ago 13, 2018 9:31 pm por Christian Río Negro

» Comparativo Sport 2.5 - Triton 3.2
Lun Ago 13, 2018 9:04 pm por Christian Río Negro

» Consulta repuesto turbo L200 año 2000 2.5
Lun Ago 13, 2018 6:08 pm por mitsunativalomitas

» Pistoneo al acelerar a fondo
Lun Ago 13, 2018 11:56 am por Virgilio Soriano

» Presentación
Dom Ago 12, 2018 6:58 am por elpastor

» VENTA Y ENVÍO AL INTERIOR DE REPUESTOS, LUBRICANTES, FILTROS, ETC
Vie Ago 10, 2018 11:17 am por GE

» Alto consumo de Mitsubishi L200/triton/sportero GLS 2.5 DID año 2013
Miér Ago 08, 2018 3:28 pm por elalumno

» Instalación de Alarma
Mar Ago 07, 2018 9:34 pm por Christian Río Negro

» Computadora no marca consumos ni anda la brujula
Mar Ago 07, 2018 1:38 am por inesa

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Fallo piloto 4x4

Ir abajo 
AutorMensaje
Xamena
Principiante
Principiante


Cantidad de envíos : 1
Miembro desde : 07/11/2014
Edad : 52
Localización : Baleares

MensajeTema: Fallo piloto 4x4   Sáb Nov 08, 2014 3:32 am

Hola buenos dias, soy nuevo usuario de la L200 y tengo un fallo en el chivato de 4x4, cuando esta puesto se enciende correctamente, pero cuando lo quito (traccion solo 2) se queda en intermitente. Tengo la L200 del 2004. Alguien a tenido el mismo problema???
Saludos,
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3264
Miembro desde : 28/04/2012
Edad : 42
Localización : Agua de Oro. Cordoba

MensajeTema: Re: Fallo piloto 4x4   Sáb Nov 08, 2014 8:54 am

tuve ese mismo problema!!! limpie los solenoides, revise las mangueras y santo remedio!!! ahora funciona perfectamente!!! 

fijate que hay mucho explicado!!! saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1209
Miembro desde : 22/03/2014
Edad : 35
Localización : San Antonio, Chile

MensajeTema: Re: Fallo piloto 4x4   Sáb Nov 08, 2014 10:22 am

Probablemente no está desacoplando el actuador, ya sea por falla en el mismo, fuga de vacío o alguna válvula defectuosa, has una búsqueda, como dice Martín ya hay bastante escrito al respecto
Saludos
Rodrigo
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Fallo piloto 4x4   

Volver arriba Ir abajo
 
Fallo piloto 4x4
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: VARIEDADES :: TEMAS VARIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4466)
 
Christian Río Negro (3389)
 
mitsunativalomitas (3264)
 
Daniel (3261)
 
GE (2319)
 
La GloriA (2252)
 
juanpanthro (2098)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)