Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
»  EGR Placa de bloqueo
Hoy a las 11:05 pm por Cirujanico

» en el primer encendido casi que no hay vacio
Hoy a las 4:07 pm por adrianlopez

» Compatibilidad entre Repuestos de Chile
Hoy a las 4:01 pm por elflacogonza

» COMBO GORRA + LLAVERO + CALCO CLUB MITSU L200
Ayer a las 2:02 pm por Daniel

» Aceite de motor para 4M41
Lun Jul 24, 2017 11:11 pm por Mario Pineda

» Me presento
Lun Jul 24, 2017 10:21 pm por Andres88

» hola soy nuevo de copiapo y soy fans de todos los motores ya que trabajo en un taller de reparaciones
Lun Jul 24, 2017 6:46 pm por daniel_5861

» Calco nueva
Dom Jul 23, 2017 1:56 pm por Daniel

» FILTRO DE HABITACULO L200
Dom Jul 23, 2017 11:13 am por Christian Río Negro

» ME PRESENTO
Dom Jul 23, 2017 11:06 am por Christian Río Negro

» Presentacion
Dom Jul 23, 2017 11:04 am por Christian Río Negro

» Buenas noches a todos
Sáb Jul 22, 2017 8:46 pm por Christian Río Negro

» AYUDA CON ABS, LUZ DE FRENO DE MANO Y PEDAL DE FRENO DURO
Vie Jul 21, 2017 8:29 pm por GRRG2003

» luz boble traccion
Vie Jul 21, 2017 7:57 pm por marianotuc

» Scanner para l200
Vie Jul 21, 2017 7:21 pm por marianotuc

» Problema con el srs
Vie Jul 21, 2017 7:14 pm por marianotuc

» caja automatica no pasa de 3ra a 4ta
Miér Jul 19, 2017 8:06 pm por adrianlopez

» Mocona y esteros
Mar Jul 18, 2017 1:28 pm por maikel

» presentacion
Mar Jul 18, 2017 1:15 pm por Chiqui1386

» Manual de taller L200 2007- 2013
Mar Jul 18, 2017 12:09 pm por tati_portillo

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Problema con embrague?

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4440
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Problema con embrague?   Mar Nov 25, 2014 7:58 pm

Hola gente... Hace un tiempo a la mitsu le empezó a trepidar el embrague en primera y marcha atrás, mi viejo la llevó al taller y le dijeron que pueden estar cristalizados los discos, pero mepa que suena a verso, alguien sabe decirme exactamente qué tiene que trepida? Es muy molesto cuando necesitás pasar algo despacio, lo hace mucho más fuerte en primera que marcha atrás, y si te colgás y lo dejás "trepidar" termina haciendo un ruido fuerte en el diferencial(o al menos parece que proviene de ahí). Desde ya gracias.
Saludos.
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3196
Miembro desde : 28/04/2012
Edad : 41
Localización : las lomitas. formosa

MensajeTema: Re: Problema con embrague?   Mar Nov 25, 2014 8:48 pm

mira la colorada tuvo un tiempo que hacia lo mismo!!! y un buen dia, dejo de hacerlo!!! le pregunte al mecanico y me dijo que algo que se fue gastando y se hermano el volante con el disco de embrague!!! 

capaz que es una boludez lo que te digo... pero es la experiencia personal!!! 

saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2251
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: Problema con embrague?   Miér Nov 26, 2014 9:58 pm

cuantos kms tiene el embreague?
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4440
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Problema con embrague?   Jue Nov 27, 2014 1:50 pm

GE escribió:
cuantos kms tiene el embreague?

Buena pregunta, me parece que algo le habían hecho, tendría que preguntarle a mi viejo, y sino a los mecánicos, no recuerdo si eran los discos o qué... Y si no le hicieron nada tiene 259.000(supuestamente reales).
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4440
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Problema con embrague?   Mar Dic 23, 2014 9:27 pm

Me colgué con este tema, hoy fui y pregunté, le habían puesto discos reparados, no nuevos, a los 150.000km, en poco tiempo le bajan la caja y revisan.
Volver arriba Ir abajo
 
Problema con embrague?
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» problema embrague moto
» problema de embrague
» problema con embrague
» Problema con embrague, muelles o tensor. yx 140
» Puch Cobra - Problema Con Embrague

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4440)
 
Christian Río Negro (3236)
 
mitsunativalomitas (3196)
 
Daniel (3146)
 
La GloriA (2252)
 
GE (2251)
 
gabrielmza (2025)
 
juanpanthro (2013)
 
Cirujanico (1950)
 
jose antonio andreoli (1150)