Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» armando el motor de la mitsu
Hoy a las 2:26 pm por yonatan

» ENGANCHE SPORT 2008
Hoy a las 11:25 am por nanodomingo

» PUBLICIDADES GRÁFICAS DE ANTAÑO...
Hoy a las 10:55 am por mitsunativalomitas

» camino al bañado la estrella formosa
Hoy a las 10:51 am por mitsunativalomitas

» hola desde el sur
Hoy a las 10:42 am por mitsunativalomitas

» Presentacion
Hoy a las 10:42 am por mitsunativalomitas

» Ya tengo la chata!!!
Hoy a las 10:09 am por Christian Río Negro

» Buenas, soy nuevo en el club y esta es mi nueva nave, Saludos
Hoy a las 8:16 am por Christian Río Negro

» Necesito relé para estas luces de posición?
Hoy a las 1:00 am por Mosses

» L200 Sport hpe, 5 veces rompí motor y quiero cambiarlo por uno nuevo.
Ayer a las 11:03 pm por hbap041

» Mitsu en Corona del Inca
Vie Mar 24, 2017 11:15 pm por juanpanthro

» electricidad
Jue Mar 23, 2017 6:31 pm por mitsunativalomitas

» levanta temperatura en subidas que recomiendan.-
Jue Mar 23, 2017 6:30 pm por mitsunativalomitas

» Intercooler con aceite
Jue Mar 23, 2017 12:53 pm por maikel

» Buenas buenas... me presento!!!
Jue Mar 23, 2017 9:30 am por PLB1979

» Problemas con Check Engine y codigo de averia.
Miér Mar 22, 2017 11:59 am por Mecanizados Elear

» montero estandar del 1997
Miér Mar 22, 2017 12:11 am por hectormunar11

» Cambio chata.
Mar Mar 21, 2017 5:03 pm por Mardusqueo

» Presentacion como nuevo miembro
Mar Mar 21, 2017 4:25 pm por mitsunativalomitas

» luz chek encendida y no arranca
Mar Mar 21, 2017 8:34 am por leandroguardia

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Problema con embrague?

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4412
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Problema con embrague?   Mar Nov 25, 2014 7:58 pm

Hola gente... Hace un tiempo a la mitsu le empezó a trepidar el embrague en primera y marcha atrás, mi viejo la llevó al taller y le dijeron que pueden estar cristalizados los discos, pero mepa que suena a verso, alguien sabe decirme exactamente qué tiene que trepida? Es muy molesto cuando necesitás pasar algo despacio, lo hace mucho más fuerte en primera que marcha atrás, y si te colgás y lo dejás "trepidar" termina haciendo un ruido fuerte en el diferencial(o al menos parece que proviene de ahí). Desde ya gracias.
Saludos.
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3140
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: Problema con embrague?   Mar Nov 25, 2014 8:48 pm

mira la colorada tuvo un tiempo que hacia lo mismo!!! y un buen dia, dejo de hacerlo!!! le pregunte al mecanico y me dijo que algo que se fue gastando y se hermano el volante con el disco de embrague!!! 

capaz que es una boludez lo que te digo... pero es la experiencia personal!!! 

saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2203
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: Problema con embrague?   Miér Nov 26, 2014 9:58 pm

cuantos kms tiene el embreague?
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4412
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Problema con embrague?   Jue Nov 27, 2014 1:50 pm

GE escribió:
cuantos kms tiene el embreague?

Buena pregunta, me parece que algo le habían hecho, tendría que preguntarle a mi viejo, y sino a los mecánicos, no recuerdo si eran los discos o qué... Y si no le hicieron nada tiene 259.000(supuestamente reales).
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4412
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Problema con embrague?   Mar Dic 23, 2014 9:27 pm

Me colgué con este tema, hoy fui y pregunté, le habían puesto discos reparados, no nuevos, a los 150.000km, en poco tiempo le bajan la caja y revisan.
Volver arriba Ir abajo
 
Problema con embrague?
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» problema embrague moto
» problema de embrague
» problema con embrague
» Problema con embrague, muelles o tensor. yx 140
» Puch Cobra - Problema Con Embrague

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4412)
 
mitsunativalomitas (3140)
 
Christian Río Negro (3105)
 
Daniel (3056)
 
La GloriA (2252)
 
GE (2203)
 
gabrielmza (2025)
 
juanpanthro (1978)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)