Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceÍndice  RegistrarseRegistrarse  ConectarseConectarse  
VISITANOS
AYUDANOS A MANTENER EL FORO
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte
 

 Tengo un Problema Electrico

Ir abajo 
AutorMensaje
luismol23646
Principiante
Principiante


Cantidad de envíos : 5
Miembro desde : 05/11/2014
Edad : 45
Localización : Godoy Cruz Mendoza

Tengo un Problema Electrico Empty
MensajeTema: Tengo un Problema Electrico   Tengo un Problema Electrico Icon_minitimeDom Ene 04, 2015 8:54 am

Hola a todos, les comento un problema que me aparecio ayer en mi L200 Sport 2008. agradeceria si me dan una mano.
Ayer le dia arranque y arranco perfecto, bueno casi perfectoporque desde que la compre hace 3 meses para arrancarla debo calentarla 3 o 4 veces antes de darle arranque si no hago esto le cuesta  arrancar por lo que estube averiguando en el foro esto se arregla cambiandolas bujias.
volviendo al problema mas serio, le dia arranque y luego de 2 o 3 minutos de estar en funcionamiento note que el cuenta vuelta se fue a cero dejo de funcionar al igual que el stereo y note que la luz del reloj bajo considerablemente su intencidad luminica, luego de funcionar asi un par de minutos mas quiso como pararce al acelerarla siguio en marcha, la apague y cuando le quise volver a dar arranque no arranco como si le faltara bateria, la deje un par de horas y arranco pero hizo todo lo mismo que les relate, otro detalle es que cunado le aparece la falla se enciende el testigo SRC y el Testigo del Motorcito amarillo que esta a la izquierda del tablero.
estimados les agradecere si me dan una mano con esto.
desde ya muchas gracias.
saludos...
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
Rodrigo Navarrete

Cantidad de envíos : 1209
Miembro desde : 22/03/2014
Edad : 36
Localización : San Antonio, Chile

Tengo un Problema Electrico Empty
MensajeTema: Re: Tengo un Problema Electrico   Tengo un Problema Electrico Icon_minitimeDom Ene 04, 2015 12:35 pm

Como está la batería? Alternador? Si tienes problemas en el arranque yo diagnosticaría todo el sistema, según indica el manual
Volver arriba Ir abajo
luismol23646
Principiante
Principiante


Cantidad de envíos : 5
Miembro desde : 05/11/2014
Edad : 45
Localización : Godoy Cruz Mendoza

Tengo un Problema Electrico Empty
MensajeTema: Re: Tengo un Problema Electrico   Tengo un Problema Electrico Icon_minitimeLun Ene 12, 2015 12:31 pm

luismol23646 escribió:
Hola a todos, les comento un problema que me aparecio ayer en mi L200 Sport 2008. agradeceria si me dan una mano.
Ayer le dia arranque y arranco perfecto, bueno casi perfectoporque desde que la compre hace 3 meses para arrancarla debo calentarla 3 o 4 veces antes de darle arranque si no hago esto le cuesta  arrancar por lo que estube averiguando en el foro esto se arregla cambiandolas bujias.
volviendo al problema mas serio, le dia arranque y luego de 2 o 3 minutos de estar en funcionamiento note que el cuenta vuelta se fue a cero dejo de funcionar al igual que el stereo y note que la luz del reloj bajo considerablemente su intencidad luminica, luego de funcionar asi un par de minutos mas quiso como pararce al acelerarla siguio en marcha, la apague y cuando le quise volver a dar arranque no arranco como si le faltara bateria, la deje un par de horas y arranco pero hizo todo lo mismo que les relate, otro detalle es que cunado le aparece la falla se enciende el testigo SRC y el Testigo del Motorcito amarillo que esta a la izquierda del tablero.
estimados les agradecere si me dan una mano con esto.
desde ya muchas gracias.
saludos...

YA SOLUCIONE EL PROBLEMA, SE ME HABIA CORTADO EL CABLE DEL POSITIVO QUE VA EN EL ALTERNADOR, POR SUERTE LO PUDE ARREGLAR YO.
SALUDOS...
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
Rodrigo Navarrete

Cantidad de envíos : 1209
Miembro desde : 22/03/2014
Edad : 36
Localización : San Antonio, Chile

Tengo un Problema Electrico Empty
MensajeTema: Re: Tengo un Problema Electrico   Tengo un Problema Electrico Icon_minitimeLun Ene 12, 2015 2:12 pm

Que bueno que fue sencillo, a seguir disfrutándola!
Saludos
Volver arriba Ir abajo
elvasquitovm
Senior
Senior
elvasquitovm

Cantidad de envíos : 450
Miembro desde : 19/04/2014
Edad : 40
Localización : Villa María

Tengo un Problema Electrico Empty
MensajeTema: Re: Tengo un Problema Electrico   Tengo un Problema Electrico Icon_minitimeLun Ene 12, 2015 9:09 pm

muchas veces sucede que se quema el fusible general. y hace ese tipo de falla hasta que no arranca mas porque se agota la bateria.

saludos!
Volver arriba Ir abajo
Contenido patrocinado




Tengo un Problema Electrico Empty
MensajeTema: Re: Tengo un Problema Electrico   Tengo un Problema Electrico Icon_minitime

Volver arriba Ir abajo
 
Tengo un Problema Electrico
Volver arriba 
Página 1 de 1.
 Temas similares
-
» Tengo un problema
» Tengo un problema.Ayuda!!
» Problema electrico Nomade TD 2003
» problemas velocimetro
» Problema con acelerador de patinete electrico

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a: