Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Probar bujías incandescentes (se viene el frío)
Ayer a las 11:10 pm por Christian Río Negro

» no tengo aire
Ayer a las 3:25 pm por juanl200

» Luces led mitsu l200 outdoor
Ayer a las 9:25 am por nachos100

» L200 hpe sport año 2006 motor 2.5 manual CONSULTA
Ayer a las 7:51 am por quegley

» presentacion
Jue Jun 21, 2018 11:40 pm por juanpanthro

» presentación
Jue Jun 21, 2018 11:26 pm por juanpanthro

» L200 hpe sport año 2006 motor 2.5 manual CONSULTA
Miér Jun 20, 2018 7:08 pm por Christian Río Negro

» por favor nevesito urgente manual mitsubishi sportero 2008
Miér Jun 20, 2018 7:00 pm por Christian Río Negro

» Presentacion
Miér Jun 20, 2018 6:55 pm por Christian Río Negro

» Hola. Gracias por aceptarme.
Miér Jun 20, 2018 6:55 pm por Christian Río Negro

» Carlos desde Las Lajas, Neuquén
Miér Jun 20, 2018 6:54 pm por Christian Río Negro

» Presentacion
Miér Jun 20, 2018 6:52 pm por Christian Río Negro

» Presentación desde Córdoba
Miér Jun 20, 2018 6:51 pm por Christian Río Negro

» CONSEJOS DE REVISION AL ADQUIRIR UNA L200 2016 USADA
Miér Jun 20, 2018 6:48 pm por Christian Río Negro

» Presentacion
Miér Jun 20, 2018 6:44 pm por Christian Río Negro

» Presentación
Miér Jun 20, 2018 6:43 pm por Christian Río Negro

» perdida de potencia
Miér Jun 20, 2018 12:58 pm por orlandoescobar

» Busco manual del usuario
Mar Jun 19, 2018 11:09 am por joselito

» Presentación
Mar Jun 19, 2018 10:56 am por joselito

» Montero io Falla
Lun Jun 18, 2018 9:44 pm por juanpanthro

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 l200 3.2 año 2010 No

Ir abajo 
AutorMensaje
cevi
Principiante
Principiante


Cantidad de envíos : 2
Miembro desde : 10/01/2015
Edad : 46
Localización : uruguay

MensajeTema: l200 3.2 año 2010 No    Sáb Ene 10, 2015 6:35 pm

Hola tengo una l200 año 2010   3.2   la cual no arranca no tiene código de falla y la preción que marca el escaner (MUTIII) es de 12mpa. y tendría que ser de  30mpa .

ya le estaba costando arrancar le daba al bombín del filtro y arrancaba , ahora le doy y cacarea como que quiere pero  no arranca . 
descarté filtro , retorno excesivo de inyectores , retorno tapado 

Agradezco si alguien puede echarme una mano . 
Me parece que podría ser la bomba de alta .
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2307
Miembro desde : 13/06/2010
Edad : 42
Localización : capital federal

MensajeTema: Re: l200 3.2 año 2010 No    Mar Ene 13, 2015 11:41 pm

Hola, es medio raro. No llega gasoil por lo q describis.
Si usaste gasoil muy malo y sucio y bombeaste forzando el pasaje puede haberse tapado el filtro micrometrico de la bomba. Esto siempre q descartemos alguna manguera rota y q no chupe aire.
La bomba de alta recibe de la de suministro y estan las dos juntas y movidas por el mismo eje que es movido pr el motor. Hay una valvula de control de succion en la bomba que recibe señal de la ecu , te das cuenta porque tiene cazoleta plastica y sobresale y deberia tener entre sus pines entre 2,45 y 3 khoms de resistencia a unos 25 grados. Si quedara siempre cerrada podria evitar q pase suficiente gasoil.
Conta q encontraste
Volver arriba Ir abajo
 
l200 3.2 año 2010 No
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4466)
 
Christian Río Negro (3336)
 
mitsunativalomitas (3262)
 
Daniel (3237)
 
GE (2307)
 
La GloriA (2252)
 
juanpanthro (2088)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)