Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» cubiertas para l200 outdoor
Hoy a las 5:54 pm por mariete

» MANUAL DE TALLER L200. EN ESPAÑOL. LINK ACTUALIZADO
Hoy a las 4:08 pm por Daniel

» PUBLICIDADES GRÁFICAS DE ANTAÑO...
Hoy a las 2:06 pm por juanpanthro

» Bumper para jimmy
Hoy a las 2:05 pm por ALSELA

» Me presento
Ayer a las 11:53 pm por mitsunativalomitas

» Juntada en capital federal
Ayer a las 8:34 pm por mitsunativalomitas

» Hola saludos ¡¡¡
Ayer a las 6:49 pm por maedrhos

» VENTILADOR PARA AIRE ACONDICIONADO
Ayer a las 12:33 pm por virusito

» Falla inyeccion
Ayer a las 9:23 am por Christian Río Negro

» Me presento
Ayer a las 9:18 am por Christian Río Negro

» Presentacion
Ayer a las 9:17 am por Christian Río Negro

» Falla en la aceleracion
Ayer a las 1:31 am por Ronny_rd

» reparacion de butacas sport
Jue Dic 08, 2016 10:02 pm por mariete

» Conexión de Luces para Trailer
Mar Dic 06, 2016 8:25 pm por Omarsama

» Cuando nos juntamos?
Lun Dic 05, 2016 3:28 pm por sufemdq

» me presento desde el oeste
Dom Dic 04, 2016 6:01 pm por xose

» me presento ante este foro
Dom Dic 04, 2016 5:43 pm por Christian Río Negro

» alarma pst, x28 y/o acelerómetro
Dom Dic 04, 2016 7:05 am por xose

» barra estabilizadora trasera para l200
Sáb Dic 03, 2016 11:17 pm por juanpanthro

» Presentación.
Sáb Dic 03, 2016 6:13 pm por Christian Río Negro

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS
Círculo Amigos Todoar

Comparte | 
 

 No me acelera la sport

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : 1, 2  Siguiente
AutorMensaje
marcelo botello
Junior
Junior


Cantidad de envíos : 135
Miembro desde : 21/04/2014
Edad : 46
Localización : veronic a

MensajeTema: No me acelera la sport   Miér Feb 18, 2015 12:07 am

Hola gente perdon estoy perdido gracias a dios con mucho laburo,lo k nunca la chata mi l200 sport hpe 2005 empezo a tironear entre las 2000 y 3000 rpm es como si se gatillara sola hasta que se prende el chek y grandes bocanadas de humo,la apago y luego anda normal,otro defecto cuando la apago de la llave,hace un autoencendido y tira humo negro,la verdad me canse de que me saquen guita escaneandola 800 mangos 500 mangos y encima de todo el piripipi del chamullo ,lo ultimo que scanie me salto sensor posicion de mariposa,decidi meter mano despues de leer la experiencia de maurob de rosario,k despues de mucho renegar claudio valdata le dijo k era el chip de potencia ,el cual se lo desconecto la chata le seguia andando igual pero con menos hp,mientras claudio le reparo el dicho chip.
Ahora viene mi pregunta encontre dos cajas negras lado acompañante debajo de la guantera una con codigo
mn107598 unit control  y la otra mr166014x4t63471m 4x13
mitsubishi electric corp mi duda es cual desconectar ?claudio debe de estar de vacaciones lo vengo llamando hace tiempo y nada alguien tiene la posta?? la verdad k la nesecito hago mucha ruta por laburo y no me kiero kedar tirado,por lo k entiendo se puede desconectar,para minimizar el error,desde ya muchas gracias gente espero me den una mano,ya k es una fecha complicada todos de vacaciones saludos Marcelo.
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master


Cantidad de envíos : 1073
Miembro desde : 22/03/2014
Edad : 33
Localización : San Antonio, Chile

MensajeTema: Re: No me acelera la sport   Miér Feb 18, 2015 12:30 am

Volver arriba Ir abajo
marcelo botello
Junior
Junior


Cantidad de envíos : 135
Miembro desde : 21/04/2014
Edad : 46
Localización : veronic a

MensajeTema: Re: No me acelera la sport   Miér Feb 18, 2015 12:48 am

Gracias...mañana comparo con lo q me enviaste
Volver arriba Ir abajo
Christian Río Negro
Una Maquina de escribir
Una Maquina de escribir


Cantidad de envíos : 2998
Miembro desde : 05/03/2013
Edad : 43
Localización : Río Negro Argentina

MensajeTema: Re: No me acelera la sport   Miér Feb 18, 2015 8:12 am

Que macana Marce, espero que lo puedas solucionar pronto y que no sea nada serio.
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir


Cantidad de envíos : 3071
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: No me acelera la sport   Miér Feb 18, 2015 9:47 am

que cagada!!! el tema seguro que es elctrico?

no puede ser otra cosa??? 

saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
Rodrigo Navarrete
Master
Master


Cantidad de envíos : 1073
Miembro desde : 22/03/2014
Edad : 33
Localización : San Antonio, Chile

MensajeTema: Re: No me acelera la sport   Miér Feb 18, 2015 10:14 am

Si le saltó ese código difícil que no sea eléctrico, de no ser eso yo probaría el acelerador electrónico, de hecho creo que el código de error se refiere a este ya que no hay un sensor de mariposa, en el manual hay un procedimiento para testearlo
Volver arriba Ir abajo
marcelo botello
Junior
Junior


Cantidad de envíos : 135
Miembro desde : 21/04/2014
Edad : 46
Localización : veronic a

MensajeTema: Re: No me acelera la sport   Miér Feb 18, 2015 2:02 pm

Gracias ,rodrigo,mitsulaslomitas,christian por orientarme,con respecto a la centralita no es la misma k me mostro por foto rodrigo son dos mas chicas ya puse los codigos en el mendaje anterior ya subire las fotos pregunta alguien sabe donde esta el reostato del acelerador electronico?y alguien sabe lo k es el inmovilizador de la llave o como chequear que funcione? la verdad estoy harto de que me saken guita escaneando y no solucionan nada averigue las dos centralitas con mi numero en brasil y cada una sale unos $80 reales o sea 240 mangos nuestros lo que nesecito identificar cual es la de potencia y se queal sacarla la chata sigue funcionando igual,otra cosa que me izo ayer se prendio la luz del cinturon de seguridad ,nunca se habia prendido antes,el abs sigue prendido,y el srs tambien,ahora subo las imagenes de las centralitas a ver si algun usuario me puede orientar,por otro lado al usuario mauro b de rosario no lo puedo hubicar a el le paso lo mismo,pero no aclara cual numero de centralita es la k desenchufo y le reparo claudio,k tambien esta de vacaciones,estoy al horno y en cualquier momento me va a dejar tirado,porke es como k el problema cada vez se maximiza muchas gracias por su buena voluntad espero alguien me de una mano.
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master


Cantidad de envíos : 1073
Miembro desde : 22/03/2014
Edad : 33
Localización : San Antonio, Chile

MensajeTema: Re: No me acelera la sport   Miér Feb 18, 2015 2:15 pm

Tranqui Marcelo, que la resolvemos, el reostato de acelerador está en la parte alta del mismo pedal, pero si tienes tantos testigos encendidos yo sospecharía del módulo de potencia al igual que tu. Busqué los números de parte que publicaste y uno es el control de la doble y el otro dice control de relés, yo daría otra mirada a ver si el módulo está un poco más escondido, ojalá algún usuario de Sport pudiera decir algo, pero además me parece que el módulo en cuestión no es una parte creada por mitsubishi, entonces es posible que no tenga número de parte a la vista...
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master


Cantidad de envíos : 1073
Miembro desde : 22/03/2014
Edad : 33
Localización : San Antonio, Chile

MensajeTema: Re: No me acelera la sport   Miér Feb 18, 2015 2:39 pm

Verifiqué nuevamente y no es ninguno de los que viste, el mr166014 lo tienen mi glx también así que descartado, y el mn107598 es el que maneja la doble, así que insisto en que debe estar por ahí escondido
Volver arriba Ir abajo
Christian Río Negro
Una Maquina de escribir
Una Maquina de escribir


Cantidad de envíos : 2998
Miembro desde : 05/03/2013
Edad : 43
Localización : Río Negro Argentina

MensajeTema: Re: No me acelera la sport   Miér Feb 18, 2015 2:45 pm

Marce, como dice Rodrigo, las centralitas chicas que estan en el zócalo (las mas cercanas a la puerta) una es la que lee los switch de la 4x4 y la otra la que administra el bloqueo del dif trasero.
Son estas.



La ECU+CHIP son estas 2.

Estan también en el zócalo del lado del acompañante pero mas hacia el frente, el chip está casi atrás de la guantera.

Espero que te sirvan los datos.

Saludos
Volver arriba Ir abajo
marcelo botello
Junior
Junior


Cantidad de envíos : 135
Miembro desde : 21/04/2014
Edad : 46
Localización : veronic a

MensajeTema: Re: No me acelera la sport   Miér Feb 18, 2015 11:03 pm

Gracias marce,rodrigo,perdon recien vengo del negocio muchas gracias por las fotos ,marcelo estas en lo cierto esas centralitas k me mandas son exactamente las que yo decia ,pero seguramente son la ecu y el chi la otra imagen k me enviastes mañana voy a desarmar mas arriba de la guantera y desconectare la 10178202-4091 marca stt emtec no puedo subir mis fotos tengo un virus en la maquina ,seguramente desconectando esta centralita la mitsu quedara solo con 121 cv en vez de los 141 actuales ahora mi duda es la siguiente podre desvincularla de la ecu y darle arranque?''mañana desarmo y los mantengo al tanto desde ya muchas gracias muchachos la verdad que aca son muy serviciales espero alguna vez les pueda ser util,pruevo mañana y les comento ojala sea eso,haaaa perdon esta correcto el telefono de valdata???gracias marcelo.
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2183
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: No me acelera la sport   Miér Feb 18, 2015 11:18 pm

tenes el celular de Valdata ? Dado el caso veo de conseguirlo y te lo mando x mp
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2183
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: No me acelera la sport   Miér Feb 18, 2015 11:22 pm

Otra cosa..conocen bien la chata en space , multiservice. A parte de auto test y devoto
A space yo llamaría y hablaría con el jefe de taller lo mismo que a multiservice y seguro te tiran algúna punta o idea sin obligarte a que la lleves
Volver arriba Ir abajo
Christian Río Negro
Una Maquina de escribir
Una Maquina de escribir


Cantidad de envíos : 2998
Miembro desde : 05/03/2013
Edad : 43
Localización : Río Negro Argentina

MensajeTema: Re: No me acelera la sport   Miér Feb 18, 2015 11:27 pm

Marce, creo que te hiciste una ensalada de nombres jaja.
Respecto a desconectar el chip, tiene en cuenta que es un componente intermedio, o sea, cuando saques el intermedio debes conectar todo nuevamente. Como si a una manguera de 3 tramos le sacaras el tramo del medio y volves a conectar para usar una manguera de 2 tramos. Si es muy boludo el ejemplo lo podes decir sin empacho jajaja, es lo único que se me ocurrió.
No te hagas lío que no hay posibilidad de conectar fichas donde no van.
Batería desconectada y dale contacto un par de veces antes de meter mano para que este todo en 0.

Saludos y exitos
Volver arriba Ir abajo
marcelo botello
Junior
Junior


Cantidad de envíos : 135
Miembro desde : 21/04/2014
Edad : 46
Localización : veronic a

MensajeTema: Re: No me acelera la sport   Jue Feb 19, 2015 12:28 am

Gracias ge por la data del service si tenes el cel de claudio te agradeceria me lo mandes por mp,marce jaja gracias por la ayuda solo hablo por lo k lei del usuario bruno b de rosario ,no entre en detalles porque todabia no llegue a la ecu y al chip ahora y despues de tu ayuda por las imagenes me doi cuenta,mañana desarmo y cualquier cosa los jodo no me va a ganar la chata....trato de ponerle el mejor de los empeñosy a parte aprendo a conocer la chata ya que hace solo 1n año k la tengo,y la verdad me canse de tirar guita en scaners creo k ya tire como 2 lucas en 6 meses y es mas se incrementaron los problemas jaja asi k no pierdo nada en chekearlo yo mismo chicos mil gracias por la data saludos desde veronica marcelo.
Volver arriba Ir abajo
Christian Río Negro
Una Maquina de escribir
Una Maquina de escribir


Cantidad de envíos : 2998
Miembro desde : 05/03/2013
Edad : 43
Localización : Río Negro Argentina

MensajeTema: Re: No me acelera la sport   Jue Feb 19, 2015 8:30 am

Va el diagrama donde se ve que es un componente intermedio.

Saludos
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master


Cantidad de envíos : 1073
Miembro desde : 22/03/2014
Edad : 33
Localización : San Antonio, Chile

MensajeTema: Re: No me acelera la sport   Jue Feb 19, 2015 10:00 am

Excelente ojalá lo encuentres, ahí con los datos que te dio Christian es llegar y hacer, y respecto a los Scanners sabes hacer el autodiagnostico que sale en el manual? Puedes obtener todos los códigos de error almacenados en la ecu...
Volver arriba Ir abajo
marcelo botello
Junior
Junior


Cantidad de envíos : 135
Miembro desde : 21/04/2014
Edad : 46
Localización : veronic a

MensajeTema: Re: No me acelera la sport   Jue Feb 19, 2015 9:37 pm

gracias christian,rodrigo se
pasaron ,muy buen esquema ,rodrigo tendras el link de como hacer la autocomprobacion de la ecu? es muy dificil? hoy viaje a bs aires y cada vez la falla se hace mas notoria pega latigazos hasta en 2 velocidad a 20 km/h el sabado si dios quiere le meto mano,la verdad ya no se puede manejar,mil gracias nuevamente por la data me va a ser de gran utilidad.
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master


Cantidad de envíos : 1073
Miembro desde : 22/03/2014
Edad : 33
Localización : San Antonio, Chile

MensajeTema: Re: No me acelera la sport   Jue Feb 19, 2015 9:48 pm


el manual dice pin 1 a tierra, pero el pin 4 es tierra entonces puedes hace como una U con un alambre delgado y puentear pin 1 con pin 4

Volver arriba Ir abajo
marcelo botello
Junior
Junior


Cantidad de envíos : 135
Miembro desde : 21/04/2014
Edad : 46
Localización : veronic a

MensajeTema: SOLUCION A LA FALLA DE LA SPORT CHIP DE POTENCIA   Sáb Feb 21, 2015 10:17 pm

Hola gente,despues de tanto renegar hoy desarme todo el lateral derecho debajo de la guantera y por fin aparecio la centralita de potencia y mas arriba la ecu,resumiendo habri la centralita y o sorpresa,encontre en la parte posterior a la plaqueta los contactos de soldadura,con sulfato,con lo que prosegui a tirarle limpiacontaco w80 y con mucha pasciencia con un cepillito de dientes lave toda la placa y volvi a enjuagar seque y arme todo tal cual,y me fui a probar a la ruta ,o sorpresa se fue la falla,la prove vastante exigida en rpm y no humea y tiene fuerza como siempre,lo unico que encontre relacionado con la humedad dentro de la placa fue una manguerita,que estaba cerca de dicha centralita,le puse un tramo mas largo y asi notiene contacto ninguno de humedad,dicha manguerita seguramente debe ser la descarga de algun gotero exterior
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master


Cantidad de envíos : 1073
Miembro desde : 22/03/2014
Edad : 33
Localización : San Antonio, Chile

MensajeTema: Re: No me acelera la sport   Sáb Feb 21, 2015 10:22 pm

Que bueno Marcelo !!! Gran diagnóstico y motivación para resolver!!
Volver arriba Ir abajo
marcelo botello
Junior
Junior


Cantidad de envíos : 135
Miembro desde : 21/04/2014
Edad : 46
Localización : veronic a

MensajeTema: Re: No me acelera la sport   Sáb Feb 21, 2015 10:58 pm

Hola rodrigo la verdad tengo un monton de fotos pero no me las sube ,me das una mano??
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master


Cantidad de envíos : 1073
Miembro desde : 22/03/2014
Edad : 33
Localización : San Antonio, Chile

MensajeTema: Re: No me acelera la sport   Sáb Feb 21, 2015 11:45 pm

Quieres saber como subirlas o que te las suba yo? Ahora estoy conectado desde el teléfono y no tendría como subirlas...
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir


Cantidad de envíos : 4382
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: No me acelera la sport   Sáb Feb 21, 2015 11:53 pm

marcelo botello escribió:
Hola rodrigo la verdad tengo un monton de fotos pero no me las sube ,me das una mano??

Pasamelas a lisi_ismael_mana@hotmail.com . Te las subo.
Volver arriba Ir abajo
marcelo botello
Junior
Junior


Cantidad de envíos : 135
Miembro desde : 21/04/2014
Edad : 46
Localización : veronic a

MensajeTema: imagenes de la plaqueta de potencia de la sport   Dom Feb 22, 2015 12:09 am

Placa de la central de potencia sulfatada...
Volver arriba Ir abajo
 
No me acelera la sport
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 2.Ir a la página : 1, 2  Siguiente
 Temas similares
-
» NO ME ACELERA LA SPORT
» No me acelera la sport
» Primeras imágenes de los Chevrolet Agile Sport y Sunny
» QASHQAI TECKNA SPORT 106 CABALLOS O 150
» Montero Sport 4x4

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4382)
 
mitsunativalomitas (3071)
 
Daniel (3024)
 
Christian Río Negro (2998)
 
La GloriA (2252)
 
GE (2183)
 
gabrielmza (2025)
 
juanpanthro (1964)
 
Cirujanico (1944)
 
jose antonio andreoli (1146)