Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» ERROR U1512 y U 1101
Hoy a las 7:49 pm por Leandro74

» mecanico service 50 -60 mil
Hoy a las 7:45 pm por quegley

» Me presento
Hoy a las 5:51 pm por charlesjcm

» Cambio correa de distribucion y retenes delanteros
Ayer a las 7:27 pm por Goes

» caja automatica
Dom Sep 17, 2017 8:34 pm por granaderorojo

» Me precento
Sáb Sep 16, 2017 8:01 pm por peladito

» sonido que se detiene al pisar embrague
Miér Sep 13, 2017 9:10 am por radagast

» Nos presentamos
Mar Sep 12, 2017 12:44 pm por Lyr

» Diferencias caja/habitáculo L200
Mar Sep 12, 2017 11:20 am por Carlox

» tapizados L200 japonesa
Mar Sep 12, 2017 7:25 am por GE

» PROBLEMON! Aceite en el Agua
Mar Sep 12, 2017 12:06 am por GE

» tapizados L200 japonesa
Lun Sep 11, 2017 11:42 pm por GE

» transmicion automatica montero IO
Lun Sep 11, 2017 11:22 pm por GE

» Me presento
Lun Sep 11, 2017 9:06 pm por juanpanthro

» Ayuda con transfers/valvulas de vacio
Lun Sep 11, 2017 11:16 am por cristiancgv

» MANUAL DE TALLER L200 TRITON MOTOR 2.5 Y 3.2 L
Dom Sep 10, 2017 9:34 pm por Julio hernandez

» Ayuda, necesito manual de diferencial
Sáb Sep 09, 2017 10:07 pm por Christian Río Negro

» Buen dia para Todos!!
Sáb Sep 09, 2017 10:04 pm por Christian Río Negro

» Presentación
Sáb Sep 09, 2017 10:01 pm por Christian Río Negro

» Consulta Luz de Inspeccion del motor
Vie Sep 08, 2017 7:54 pm por luismontero

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 No me acelera la sport

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : Precedente  1, 2
AutorMensaje
MARCELO BOTELLO
Junior
Junior
avatar

Cantidad de envíos : 149
Miembro desde : 21/04/2014
Edad : 47
Localización : BANFIELD

MensajeTema: No me acelera la sport   Miér Feb 18, 2015 12:07 am

Recuerdo del primer mensaje :

Hola gente perdon estoy perdido gracias a dios con mucho laburo,lo k nunca la chata mi l200 sport hpe 2005 empezo a tironear entre las 2000 y 3000 rpm es como si se gatillara sola hasta que se prende el chek y grandes bocanadas de humo,la apago y luego anda normal,otro defecto cuando la apago de la llave,hace un autoencendido y tira humo negro,la verdad me canse de que me saquen guita escaneandola 800 mangos 500 mangos y encima de todo el piripipi del chamullo ,lo ultimo que scanie me salto sensor posicion de mariposa,decidi meter mano despues de leer la experiencia de maurob de rosario,k despues de mucho renegar claudio valdata le dijo k era el chip de potencia ,el cual se lo desconecto la chata le seguia andando igual pero con menos hp,mientras claudio le reparo el dicho chip.
Ahora viene mi pregunta encontre dos cajas negras lado acompañante debajo de la guantera una con codigo
mn107598 unit control  y la otra mr166014x4t63471m 4x13
mitsubishi electric corp mi duda es cual desconectar ?claudio debe de estar de vacaciones lo vengo llamando hace tiempo y nada alguien tiene la posta?? la verdad k la nesecito hago mucha ruta por laburo y no me kiero kedar tirado,por lo k entiendo se puede desconectar,para minimizar el error,desde ya muchas gracias gente espero me den una mano,ya k es una fecha complicada todos de vacaciones saludos Marcelo.
Volver arriba Ir abajo

AutorMensaje
MARCELO BOTELLO
Junior
Junior
avatar

Cantidad de envíos : 149
Miembro desde : 21/04/2014
Edad : 47
Localización : BANFIELD

MensajeTema: Re: No me acelera la sport   Dom Feb 22, 2015 12:10 am

Gracias lisandro jjjajaja hay la subi.....
Volver arriba Ir abajo
MARCELO BOTELLO
Junior
Junior
avatar

Cantidad de envíos : 149
Miembro desde : 21/04/2014
Edad : 47
Localización : BANFIELD

MensajeTema: Placa de potencia limpia con w80 limpia contactos   Dom Feb 22, 2015 12:19 am

Aca se nota la diferencia de limpieza de una placa a otra,muy buen producto.
Volver arriba Ir abajo
MARCELO BOTELLO
Junior
Junior
avatar

Cantidad de envíos : 149
Miembro desde : 21/04/2014
Edad : 47
Localización : BANFIELD

MensajeTema: Fotos del trabajo en la central de potencia de mi l200 sport 2005   Dom Feb 22, 2015 12:24 am

Aca van las imagenes ...del desarme
Volver arriba Ir abajo
MARCELO BOTELLO
Junior
Junior
avatar

Cantidad de envíos : 149
Miembro desde : 21/04/2014
Edad : 47
Localización : BANFIELD

MensajeTema: Fotos del trabajo en la central de potencia de mi l200 sport 2005   Dom Feb 22, 2015 12:31 am

Volver arriba Ir abajo
MARCELO BOTELLO
Junior
Junior
avatar

Cantidad de envíos : 149
Miembro desde : 21/04/2014
Edad : 47
Localización : BANFIELD

MensajeTema: MANGUERITA DE DESAGOTE CERCA DE LA ECU   Dom Feb 22, 2015 12:40 am

Aca se puede apreciar la posicion de ma manguerita,que en mi caso seguramente le mando humedad a la placa ,esta no es estanca tiene 6 tornillitos
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3261
Miembro desde : 05/03/2013
Edad : 44
Localización : Río Negro Argentina

MensajeTema: Re: No me acelera la sport   Dom Feb 22, 2015 8:52 am

Un capo! felicitaciones!
Che esa "bendita" manguera no será la que viene de las ópticas? son justamente el respiradero de las mismas, sabía que entraba a la cabina pero nunca me fijé en que lugar.

Me alegro que encontraste la falla.

Saludos
Volver arriba Ir abajo
MARCELO BOTELLO
Junior
Junior
avatar

Cantidad de envíos : 149
Miembro desde : 21/04/2014
Edad : 47
Localización : BANFIELD

MensajeTema: Re: No me acelera la sport   Dom Feb 22, 2015 9:04 am

Hola gente,te respondo christian si tal cual es la manguerira del respiradero de las opticas pero en la chata estaba cortadaal entrar a las opticas y casi por debajode la base del radiador jejeya la otra vez cuando lave elmotor segui la manguerita y no pude ver por donde entraba a la cabina .Adjunto foto de la paqueta sulfatada en las soldaduras...
Volver arriba Ir abajo
ALSELA
Master
Master
avatar

Cantidad de envíos : 642
Miembro desde : 21/10/2013
Edad : 42
Localización : R. Castillo, Buenos Aires Zona Oeste

MensajeTema: Re: No me acelera la sport   Dom Feb 22, 2015 10:43 am

Que bueno Marcelo!!..hace días que vengo siguiendo tu tema por que me tenia muy intrigado, que suerte que pudiste resolverlo vos mismo, como dice el dicho"el que busca encuentra!, me alegro ademas por que como precedente y testigo para otros usuarios, estaría bueno que subas todas las fotos que puedas del desarme y de lo que encontraste!!Saludos y seguir disfrutandola!
Volver arriba Ir abajo
MARCELO BOTELLO
Junior
Junior
avatar

Cantidad de envíos : 149
Miembro desde : 21/04/2014
Edad : 47
Localización : BANFIELD

MensajeTema: Re: No me acelera la sport   Dom Feb 22, 2015 10:44 pm

Hola gente, Alsea,voy a tratar de relatar lo mas preciso posible el desarme de la sport ,para el problema en la centralita de potencia que va entre la bomba inyectora y la ecu.
Primero desarme la socalera de plastico y el plastico protector lado acompañante debajo de la guantera sale con dos seudo tornillos plasticos de color gris vasta girarlos y hacer un poco de furza hacia atra y sale el plastico lateral protector,segundo sacar dos tornillos de 8mm cabeza exagonal debajo de la guantera ,tercero abrir la guantera y retirar 4 tornillos cabeza philips,hecho este ultimo paso ya queda otro panorama y veremos a la derecha solidaria al lateral en la parte inferior dos centralitas una controla la 4x4 y otra controla reles asi salta en el manual,arriba de estas dos ultimas centralitas vamos a ver la central de potencia en cuestion ,es facil reconocerla esta a la altura del agujero del falso parlante y por ultimo mas arriba de esta ultima esta la ecu y es bastante dificil de acceder esta solidaria al lateral por medio de dos tornillos y salen de ella trea conectores,bueno no quiero confundir vamos a la central en dilema la de potencia:tiene seis tornillitos philips muy facil de desarmar salen las dos taoas plasticas y saque la plaqueta en cuestion ,que como ya mostre en imagenes presentaba oxido y sarro del lado reverso de la placa en donde estan los salientes de los componentes soldados con estaño,esos puntos estaban deteriorados solo enjuague y con mucha pasciencia cepillo dental limpie y saque todas las impurezascon limpia contacto w80 seque todo con aire comprimido y volvi a armar tal cual y previo marcado de las piezas para no cometer errores,conecte los bornes de bateria arranco de una y fui a probar a la ruta,y sorpresa desaparecio la falla anda de diez como siempre anduvo,es mas hoy me fui aca cerquita a la arena en punta indio y ni un problema,ahora paso a subir las fotos espero no haber sido muy denso con mi explicacion pero es como me sale jajajhaaa y tambien estrene alternador jejej la verdad me canse de llevar a seudo chantas a scanear que solo te sacan guita y nunca sabes de donde vino el problema,tarde un poco mas pero me la rebusque yo mismo espero les sirva estoy a su disposicion muchas gracias marcelo de veronica.
Volver arriba Ir abajo
MARCELO BOTELLO
Junior
Junior
avatar

Cantidad de envíos : 149
Miembro desde : 21/04/2014
Edad : 47
Localización : BANFIELD

MensajeTema: limpieza de la centralita de potenciade la sport   Dom Feb 22, 2015 10:59 pm

Gente ,alsea hay van las imagenes del desarme ,la explicacion ya la describi en el post anterior espero me disculpen pero no soy muy bueno con la compu .....[IMG]http://i57.tinypic.com/28lh1ky.jp[IMG]http://i61.tinypic.com/20idzq0.jpg[/
Volver arriba Ir abajo
ALSELA
Master
Master
avatar

Cantidad de envíos : 642
Miembro desde : 21/10/2013
Edad : 42
Localización : R. Castillo, Buenos Aires Zona Oeste

MensajeTema: Re: No me acelera la sport   Mar Feb 24, 2015 8:48 pm

Excelente aporte Marcelo, espero que le sirva a futuro a algún usuario incluyéndome a mi!..jaja
Volver arriba Ir abajo
MARCELO BOTELLO
Junior
Junior
avatar

Cantidad de envíos : 149
Miembro desde : 21/04/2014
Edad : 47
Localización : BANFIELD

MensajeTema: Centralita de potencia tema solucionado   Miér Feb 25, 2015 10:35 pm

Hola gente,les cuento k el domingo me fui ha hacer arena en punta indio y la chata anda totalmente normal,evidentemente di en la tecla,despues de mucho desarmar y algun conocimiento de fierros y electromecanica jaja espero haya sido positivo el tip y hablando mal y pronto no los estafen saludos marcelo de veronica.
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2260
Miembro desde : 13/06/2010
Edad : 42
Localización : capital federal

MensajeTema: Re: No me acelera la sport   Jue Feb 26, 2015 7:47 am

Bien!!! Muy bueno
Volver arriba Ir abajo
 
No me acelera la sport
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 2 de 2.Ir a la página : Precedente  1, 2
 Temas similares
-
» NO ME ACELERA LA SPORT
» No me acelera la sport
» QASHQAI TECKNA SPORT 106 CABALLOS O 150
» Montero Sport 4x4
» Puch Cobra MC75/6C/Sport - Escapes Nuevos

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4440)
 
Christian Río Negro (3261)
 
mitsunativalomitas (3212)
 
Daniel (3161)
 
GE (2260)
 
La GloriA (2252)
 
juanpanthro (2026)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1151)