Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Radiador de Calefacción.
Hoy a las 2:20 pm por Ricardo_misiones

» Hola grupo conseguír repuestos
Hoy a las 10:17 am por ares11dad

» L200 hpe sport año 2006 motor 2.5 manual CONSULTA
Ayer a las 10:57 pm por GE

» Cubos trabados
Ayer a las 10:48 pm por GE

» no tengo aire
Ayer a las 10:44 pm por GE

» Software EPC Mitsubishi (catalogo de partes)
Ayer a las 10:42 pm por GE

» Probar bujías incandescentes (se viene el frío)
Ayer a las 7:26 pm por Christian Río Negro

» Cónclave Mitsubishero (cervezas+delicatessen)
Ayer a las 7:19 pm por Christian Río Negro

» Luces led mitsu l200 outdoor
Vie Jun 22, 2018 9:25 am por nachos100

» presentacion
Jue Jun 21, 2018 11:40 pm por juanpanthro

» presentación
Jue Jun 21, 2018 11:26 pm por juanpanthro

» L200 hpe sport año 2006 motor 2.5 manual CONSULTA
Miér Jun 20, 2018 7:08 pm por Christian Río Negro

» por favor nevesito urgente manual mitsubishi sportero 2008
Miér Jun 20, 2018 7:00 pm por Christian Río Negro

» Presentacion
Miér Jun 20, 2018 6:55 pm por Christian Río Negro

» Hola. Gracias por aceptarme.
Miér Jun 20, 2018 6:55 pm por Christian Río Negro

» Carlos desde Las Lajas, Neuquén
Miér Jun 20, 2018 6:54 pm por Christian Río Negro

» Presentacion
Miér Jun 20, 2018 6:52 pm por Christian Río Negro

» Presentación desde Córdoba
Miér Jun 20, 2018 6:51 pm por Christian Río Negro

» CONSEJOS DE REVISION AL ADQUIRIR UNA L200 2016 USADA
Miér Jun 20, 2018 6:48 pm por Christian Río Negro

» Presentacion
Miér Jun 20, 2018 6:44 pm por Christian Río Negro

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 No me acelera la sport

Ir abajo 
Ir a la página : Precedente  1, 2
AutorMensaje
MARCELO BOTELLO
Junior
Junior
avatar

Cantidad de envíos : 149
Miembro desde : 21/04/2014
Edad : 48
Localización : BANFIELD

MensajeTema: No me acelera la sport   Miér Feb 18, 2015 12:07 am

Recuerdo del primer mensaje :

Hola gente perdon estoy perdido gracias a dios con mucho laburo,lo k nunca la chata mi l200 sport hpe 2005 empezo a tironear entre las 2000 y 3000 rpm es como si se gatillara sola hasta que se prende el chek y grandes bocanadas de humo,la apago y luego anda normal,otro defecto cuando la apago de la llave,hace un autoencendido y tira humo negro,la verdad me canse de que me saquen guita escaneandola 800 mangos 500 mangos y encima de todo el piripipi del chamullo ,lo ultimo que scanie me salto sensor posicion de mariposa,decidi meter mano despues de leer la experiencia de maurob de rosario,k despues de mucho renegar claudio valdata le dijo k era el chip de potencia ,el cual se lo desconecto la chata le seguia andando igual pero con menos hp,mientras claudio le reparo el dicho chip.
Ahora viene mi pregunta encontre dos cajas negras lado acompañante debajo de la guantera una con codigo
mn107598 unit control  y la otra mr166014x4t63471m 4x13
mitsubishi electric corp mi duda es cual desconectar ?claudio debe de estar de vacaciones lo vengo llamando hace tiempo y nada alguien tiene la posta?? la verdad k la nesecito hago mucha ruta por laburo y no me kiero kedar tirado,por lo k entiendo se puede desconectar,para minimizar el error,desde ya muchas gracias gente espero me den una mano,ya k es una fecha complicada todos de vacaciones saludos Marcelo.
Volver arriba Ir abajo

AutorMensaje
MARCELO BOTELLO
Junior
Junior
avatar

Cantidad de envíos : 149
Miembro desde : 21/04/2014
Edad : 48
Localización : BANFIELD

MensajeTema: Re: No me acelera la sport   Dom Feb 22, 2015 12:10 am

Gracias lisandro jjjajaja hay la subi.....
Volver arriba Ir abajo
MARCELO BOTELLO
Junior
Junior
avatar

Cantidad de envíos : 149
Miembro desde : 21/04/2014
Edad : 48
Localización : BANFIELD

MensajeTema: Placa de potencia limpia con w80 limpia contactos   Dom Feb 22, 2015 12:19 am

Aca se nota la diferencia de limpieza de una placa a otra,muy buen producto.
Volver arriba Ir abajo
MARCELO BOTELLO
Junior
Junior
avatar

Cantidad de envíos : 149
Miembro desde : 21/04/2014
Edad : 48
Localización : BANFIELD

MensajeTema: Fotos del trabajo en la central de potencia de mi l200 sport 2005   Dom Feb 22, 2015 12:24 am

Aca van las imagenes ...del desarme
Volver arriba Ir abajo
MARCELO BOTELLO
Junior
Junior
avatar

Cantidad de envíos : 149
Miembro desde : 21/04/2014
Edad : 48
Localización : BANFIELD

MensajeTema: Fotos del trabajo en la central de potencia de mi l200 sport 2005   Dom Feb 22, 2015 12:31 am

Volver arriba Ir abajo
MARCELO BOTELLO
Junior
Junior
avatar

Cantidad de envíos : 149
Miembro desde : 21/04/2014
Edad : 48
Localización : BANFIELD

MensajeTema: MANGUERITA DE DESAGOTE CERCA DE LA ECU   Dom Feb 22, 2015 12:40 am

Aca se puede apreciar la posicion de ma manguerita,que en mi caso seguramente le mando humedad a la placa ,esta no es estanca tiene 6 tornillitos
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3338
Miembro desde : 05/03/2013
Edad : 45
Localización : Río Negro Argentina

MensajeTema: Re: No me acelera la sport   Dom Feb 22, 2015 8:52 am

Un capo! felicitaciones!
Che esa "bendita" manguera no será la que viene de las ópticas? son justamente el respiradero de las mismas, sabía que entraba a la cabina pero nunca me fijé en que lugar.

Me alegro que encontraste la falla.

Saludos
Volver arriba Ir abajo
MARCELO BOTELLO
Junior
Junior
avatar

Cantidad de envíos : 149
Miembro desde : 21/04/2014
Edad : 48
Localización : BANFIELD

MensajeTema: Re: No me acelera la sport   Dom Feb 22, 2015 9:04 am

Hola gente,te respondo christian si tal cual es la manguerira del respiradero de las opticas pero en la chata estaba cortadaal entrar a las opticas y casi por debajode la base del radiador jejeya la otra vez cuando lave elmotor segui la manguerita y no pude ver por donde entraba a la cabina .Adjunto foto de la paqueta sulfatada en las soldaduras...
Volver arriba Ir abajo
ALSELA
Master
Master
avatar

Cantidad de envíos : 645
Miembro desde : 21/10/2013
Edad : 43
Localización : R. Castillo, Buenos Aires Zona Oeste

MensajeTema: Re: No me acelera la sport   Dom Feb 22, 2015 10:43 am

Que bueno Marcelo!!..hace días que vengo siguiendo tu tema por que me tenia muy intrigado, que suerte que pudiste resolverlo vos mismo, como dice el dicho"el que busca encuentra!, me alegro ademas por que como precedente y testigo para otros usuarios, estaría bueno que subas todas las fotos que puedas del desarme y de lo que encontraste!!Saludos y seguir disfrutandola!
Volver arriba Ir abajo
MARCELO BOTELLO
Junior
Junior
avatar

Cantidad de envíos : 149
Miembro desde : 21/04/2014
Edad : 48
Localización : BANFIELD

MensajeTema: Re: No me acelera la sport   Dom Feb 22, 2015 10:44 pm

Hola gente, Alsea,voy a tratar de relatar lo mas preciso posible el desarme de la sport ,para el problema en la centralita de potencia que va entre la bomba inyectora y la ecu.
Primero desarme la socalera de plastico y el plastico protector lado acompañante debajo de la guantera sale con dos seudo tornillos plasticos de color gris vasta girarlos y hacer un poco de furza hacia atra y sale el plastico lateral protector,segundo sacar dos tornillos de 8mm cabeza exagonal debajo de la guantera ,tercero abrir la guantera y retirar 4 tornillos cabeza philips,hecho este ultimo paso ya queda otro panorama y veremos a la derecha solidaria al lateral en la parte inferior dos centralitas una controla la 4x4 y otra controla reles asi salta en el manual,arriba de estas dos ultimas centralitas vamos a ver la central de potencia en cuestion ,es facil reconocerla esta a la altura del agujero del falso parlante y por ultimo mas arriba de esta ultima esta la ecu y es bastante dificil de acceder esta solidaria al lateral por medio de dos tornillos y salen de ella trea conectores,bueno no quiero confundir vamos a la central en dilema la de potencia:tiene seis tornillitos philips muy facil de desarmar salen las dos taoas plasticas y saque la plaqueta en cuestion ,que como ya mostre en imagenes presentaba oxido y sarro del lado reverso de la placa en donde estan los salientes de los componentes soldados con estaño,esos puntos estaban deteriorados solo enjuague y con mucha pasciencia cepillo dental limpie y saque todas las impurezascon limpia contacto w80 seque todo con aire comprimido y volvi a armar tal cual y previo marcado de las piezas para no cometer errores,conecte los bornes de bateria arranco de una y fui a probar a la ruta,y sorpresa desaparecio la falla anda de diez como siempre anduvo,es mas hoy me fui aca cerquita a la arena en punta indio y ni un problema,ahora paso a subir las fotos espero no haber sido muy denso con mi explicacion pero es como me sale jajajhaaa y tambien estrene alternador jejej la verdad me canse de llevar a seudo chantas a scanear que solo te sacan guita y nunca sabes de donde vino el problema,tarde un poco mas pero me la rebusque yo mismo espero les sirva estoy a su disposicion muchas gracias marcelo de veronica.
Volver arriba Ir abajo
MARCELO BOTELLO
Junior
Junior
avatar

Cantidad de envíos : 149
Miembro desde : 21/04/2014
Edad : 48
Localización : BANFIELD

MensajeTema: limpieza de la centralita de potenciade la sport   Dom Feb 22, 2015 10:59 pm

Gente ,alsea hay van las imagenes del desarme ,la explicacion ya la describi en el post anterior espero me disculpen pero no soy muy bueno con la compu .....[IMG]http://i57.tinypic.com/28lh1ky.jp[IMG]http://i61.tinypic.com/20idzq0.jpg[/
Volver arriba Ir abajo
ALSELA
Master
Master
avatar

Cantidad de envíos : 645
Miembro desde : 21/10/2013
Edad : 43
Localización : R. Castillo, Buenos Aires Zona Oeste

MensajeTema: Re: No me acelera la sport   Mar Feb 24, 2015 8:48 pm

Excelente aporte Marcelo, espero que le sirva a futuro a algún usuario incluyéndome a mi!..jaja
Volver arriba Ir abajo
MARCELO BOTELLO
Junior
Junior
avatar

Cantidad de envíos : 149
Miembro desde : 21/04/2014
Edad : 48
Localización : BANFIELD

MensajeTema: Centralita de potencia tema solucionado   Miér Feb 25, 2015 10:35 pm

Hola gente,les cuento k el domingo me fui ha hacer arena en punta indio y la chata anda totalmente normal,evidentemente di en la tecla,despues de mucho desarmar y algun conocimiento de fierros y electromecanica jaja espero haya sido positivo el tip y hablando mal y pronto no los estafen saludos marcelo de veronica.
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2311
Miembro desde : 13/06/2010
Edad : 42
Localización : capital federal

MensajeTema: Re: No me acelera la sport   Jue Feb 26, 2015 7:47 am

Bien!!! Muy bueno
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: No me acelera la sport   

Volver arriba Ir abajo
 
No me acelera la sport
Volver arriba 
Página 2 de 2.Ir a la página : Precedente  1, 2

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4466)
 
Christian Río Negro (3338)
 
mitsunativalomitas (3262)
 
Daniel (3237)
 
GE (2311)
 
La GloriA (2252)
 
juanpanthro (2088)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)