Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» No enciende luz de marcha atras
Hoy a las 11:06 am por Miguedv

» piñon y corona de l200 japonesa.
Hoy a las 9:28 am por GE

» Compresión se pasa al radiador
Hoy a las 9:24 am por GE

» Me presento
Ayer a las 12:12 am por Lisandro

» Me presento
Ayer a las 12:10 am por Lisandro

» MANUAL DE MOTOR 4D56
Vie Abr 21, 2017 10:54 pm por Eduardo1990224

» Vibracion cardan
Vie Abr 21, 2017 9:05 pm por nanodomingo

» presentacion
Vie Abr 21, 2017 7:36 pm por vicen

» Turbo 1515A029
Vie Abr 21, 2017 7:31 pm por Daniel

» Despieces de L-200, todos los modelos!!!!
Vie Abr 21, 2017 6:47 pm por Rodrigo Navarrete

» Volvimos de la SantaGesellina 2!!! Soñando la 3...
Vie Abr 21, 2017 5:54 pm por Christian Río Negro

» armando el motor de la mitsu
Vie Abr 21, 2017 5:41 pm por Christian Río Negro

» MANUAL DEL PROPIETARIO L200 TRITON
Jue Abr 20, 2017 11:42 pm por MonDraKo

» Problema Levantavidrios delantero Tritón
Miér Abr 19, 2017 10:17 pm por PLB1979

» TALLER RECOMENDADO EN CAPITAL FEDERAL. CLAUDIO VALDATA
Miér Abr 19, 2017 11:37 am por Leandro74

» levanta temperatura en subidas que recomiendan.-
Dom Abr 16, 2017 11:02 pm por yoni

» Me presento...
Vie Abr 14, 2017 8:09 pm por Lisandro

» HOLA AMIGOSSS DESPUES DE TANTO TIEMPO!!
Vie Abr 14, 2017 3:29 pm por ailoja

» Problema con la Bocina
Vie Abr 14, 2017 10:43 am por Renzo Trombotti

» Sombras de Tritón
Miér Abr 12, 2017 6:31 pm por Christian Río Negro

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Problemas de encendido

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
pabletec
Principiante
Principiante


Cantidad de envíos : 5
Miembro desde : 05/04/2013
Edad : 47
Localización : Mar del Plata

MensajeTema: Problemas de encendido   Lun Abr 06, 2015 10:50 am

Buen día. Mi nombre es Pablo, y aunque consulto regularmente el foro, y recopilo datos varios, es la primera vez que participo activamente. Tengo una 2.5 tailandesa, del 09, con 90m kms. Desde nueva (la conozco de cero) nunca registró ningún problema. Nada. Una camioneta buenísima. La semana pasada, al querer arrancarla en frío, parpadeaba la luz de 4x4 de forma continuada, y no arrancaba. Gira el burro y demás, pero parecía que no llegaba corriente al encendido. Luego de un par de intentos de abrir y cerrar el contacto, arrancó correctamente, y funcionó como siempre. Incluso probé la 4x4, que funcionaba y acoplaba perfectamente. Eso lo hizo dos veces. Hoy  no arrancó....por mas intentos buscados. Se pone en contacto, todas las luces y testigos encienden y apagan correctamente, pero la de 4x4 continúa parpadeando. Le podés dar hasta que se quede sin batería, que no amaga a arrancar. Estimo (como cualquiera que lov ea de afuera, con mínimos conocomeintos en el tema) que tiene que ser eléctrico, pero de todas formas, me cuesta relacionar lo de la luz de 4x4 con la falta de encendido. Si alguien puede orientarme lo agradecería, dado que de lo contrario, grúa, electricista, y veremos si se soluciona ahí, o comienza uno de esos periplos sufrientes.- Gracias. Pablo. MdP.-
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3143
Miembro desde : 05/03/2013
Edad : 43
Localización : Río Negro Argentina

MensajeTema: Re: Problemas de encendido   Lun Abr 06, 2015 11:14 am

Hola Pablo, entiendo que es diesel tu chata.

Revisá las bujías de pre y post calentamiento (hay varios post donde se detalla como hacerlo). También puede ser una falla del la electroválvula de gas oil de la bba que se queda cerrada.

Respecto al testigo de la 4x4, si la chata no arranca, este queda titilando, ya que el diferencial delantero queda acoplado (por estar sin vacío el circuito) hasta que el motor arranque y la depresora del alternador haga "vacío" y ponga el actuador del diferencial delantero en la posición correcta.

Espero que resuelvas pronto.

Saludos
Volver arriba Ir abajo
pabletec
Principiante
Principiante


Cantidad de envíos : 5
Miembro desde : 05/04/2013
Edad : 47
Localización : Mar del Plata

MensajeTema: Re: Problemas de encendido   Lun Abr 06, 2015 11:17 am

Gracias Christian, muy amable. Me ocupo de lo que me sugerís. Al menos, el primer viaje al electricista, lo suspendo....y rumbeo para otra parte. Luego informo las resultas del tema. Atte. Pablo
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3143
Miembro desde : 05/03/2013
Edad : 43
Localización : Río Negro Argentina

MensajeTema: Re: Problemas de encendido   Lun Abr 06, 2015 11:19 am

Probá de calentarla 2 o 3 veces (las bujías)antes de darle arranque, si mejora algo puede venir por ahí el tema.

Saludos
Volver arriba Ir abajo
pabletec
Principiante
Principiante


Cantidad de envíos : 5
Miembro desde : 05/04/2013
Edad : 47
Localización : Mar del Plata

MensajeTema: Re: Problemas de encendido   Lun Abr 06, 2015 11:47 am

Gracias. Me parece raro, porque básicamente, en contacto, y antes de darle arranque, la luz de 4x4 no apaga (todas las restantes si). Y en condiciones normales apaga la de 4x4 previo a la ignición (ante la duda llame a un amigo que tiene otra  igual, y me confirmó la idea).- Voy a medir las bujías por las dudas, pero me parece que es otra cosa. Podría ser la electroválvula....no lo se. Dado tu interés y gentilezas, te mantengo al tanto, cuando sepa al menos, el origen del problema. Pablo
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3143
Miembro desde : 05/03/2013
Edad : 43
Localización : Río Negro Argentina

MensajeTema: Re: Problemas de encendido   Lun Abr 06, 2015 1:24 pm

Al pelo Pablo. A mi me parece raro que el testigo de 4x4 apague antes de que arranque.
Saludos y avisa a ver que pasa
Volver arriba Ir abajo
pabletec
Principiante
Principiante


Cantidad de envíos : 5
Miembro desde : 05/04/2013
Edad : 47
Localización : Mar del Plata

MensajeTema: Re: Problemas de encendido   Mar Abr 07, 2015 10:03 am

Hola Cristian. Hoy arrancó. Le dí 3 veces (sin que en ninguna prenda el rulo de calentameinto) y arrancó. Después siempre bien. NO enciende el testigo de la 4x4 cuando está en contacto, y finalmente arranca. Cuando enciende...no va. Ahora voy a medir las bujías de precalentameinto (siguiendo tu consejo) a ver si están para reponer y sino, seguiré para el electricista. Nuevamente gracias. En el pr´ximo capítulo, espero terminar el asunto...
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1101
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: Problemas de encendido   Mar Abr 07, 2015 10:42 am

No enciende el rulo? El sensor de temperatura podría estar fallando, también puedes medir su resistencia
Volver arriba Ir abajo
piter22
Principiante
Principiante


Cantidad de envíos : 2
Miembro desde : 17/08/2015
Edad : 35
Localización : CABA

MensajeTema: Re: Problemas de encendido   Sáb Oct 03, 2015 12:14 am

Hola buenas noches mi nombre soy pedro.. tengo una l200 del año 2001.. y hace unos días que me quede sin arranque. cuando le doy arranque todas las luces testigos me parpadean y hace un ruido como un golpeteo y no arranca.. hace un mes lo hice instalar alarma x-28... y mi consulta es que podría estar fallando.?? espero su ayuda..
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3143
Miembro desde : 05/03/2013
Edad : 43
Localización : Río Negro Argentina

MensajeTema: Re: Problemas de encendido   Sáb Oct 03, 2015 7:28 am

Hola Piter22, el parpadeo y el golpeteo es por poca carga en la batería.
El golpeteo lo hace el motor de arranque (burro).

Vas a tener que ver si la descarga de la batería está relacionada con la instalación de la alarma, o es alternador/regulador/batería/bornes/falso contacto etc...

pero los síntomas sin dudas son poca batería, hay que ver por qué.

Saludos
Volver arriba Ir abajo
 
Problemas de encendido
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» PROBLEMAS CON LOS CAMBIOS
» Problemas con el cobro boca dura
» problemas con mi breton
» duda sobre problemas con eurgle 2.4ghz
» Problemas con cruceta en cardan trasero

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4422)
 
mitsunativalomitas (3167)
 
Christian Río Negro (3143)
 
Daniel (3087)
 
La GloriA (2252)
 
GE (2207)
 
gabrielmza (2025)
 
juanpanthro (1982)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)