Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Como reiniciar computadora para Apagar Luz SRS, despues de reparacion del Flex de Airbag
Hoy a las 1:30 am por Bryan BW

» me presento desde uruguay!!!
Ayer a las 11:13 pm por PLB1979

» Presentación
Ayer a las 11:11 pm por PLB1979

»  COMPRA AQUI LOS CALCOS DEL CLUB MITSU L200
Ayer a las 9:36 am por Daniel

» RESORTE DEL TENSOR DEL BALANCEADOR ARMONICO DE LA SPORT 2005
Ayer a las 8:16 am por GE

» Turorial reparación de flotante nivel de gasoil.
Miér Jun 21, 2017 2:14 pm por Lisandro

» RESETEAR CHECK ENGINE MITSUBISHI L200 DAKAR / 2008
Miér Jun 21, 2017 12:47 pm por cabecita

» Filtro Aceite
Miér Jun 21, 2017 8:31 am por GE

» bulon y polea cigüeñal
Miér Jun 21, 2017 8:24 am por GE

» Motor 3.2 L-200 vs 3.2 Montero
Miér Jun 21, 2017 8:21 am por GE

» Despedida
Miér Jun 21, 2017 7:47 am por GE

» Llega la primer """Le Trav FEMME"""!!! 17-18 y 19 de junio
Mar Jun 20, 2017 11:20 pm por Fernando A. Ventura

» Indicador de nivel de combustible.
Mar Jun 20, 2017 9:30 pm por PLB1979

» DESARME DEL INCLLINOMETRO L200 2000
Mar Jun 20, 2017 7:35 pm por ggiustino

» Manual de taller L200 2007- 2013
Mar Jun 20, 2017 2:13 pm por amdq71

» MANUAL DE MOTOR 4D56
Mar Jun 20, 2017 12:42 pm por amdq71

» Como cambiar la radio de la L-200 mod 99
Lun Jun 19, 2017 5:31 pm por Christian Río Negro

» Se puede remolcar con caja at?
Dom Jun 18, 2017 6:26 pm por Martindl200

» llevo 3 meses con este problema !
Dom Jun 18, 2017 12:54 pm por tanopirata

» Manual transmisión L-200
Dom Jun 18, 2017 12:31 am por Marcoarm

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Problemas de encendido

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
pabletec
Principiante
Principiante


Cantidad de envíos : 5
Miembro desde : 05/04/2013
Edad : 48
Localización : Mar del Plata

MensajeTema: Problemas de encendido   Lun Abr 06, 2015 10:50 am

Buen día. Mi nombre es Pablo, y aunque consulto regularmente el foro, y recopilo datos varios, es la primera vez que participo activamente. Tengo una 2.5 tailandesa, del 09, con 90m kms. Desde nueva (la conozco de cero) nunca registró ningún problema. Nada. Una camioneta buenísima. La semana pasada, al querer arrancarla en frío, parpadeaba la luz de 4x4 de forma continuada, y no arrancaba. Gira el burro y demás, pero parecía que no llegaba corriente al encendido. Luego de un par de intentos de abrir y cerrar el contacto, arrancó correctamente, y funcionó como siempre. Incluso probé la 4x4, que funcionaba y acoplaba perfectamente. Eso lo hizo dos veces. Hoy  no arrancó....por mas intentos buscados. Se pone en contacto, todas las luces y testigos encienden y apagan correctamente, pero la de 4x4 continúa parpadeando. Le podés dar hasta que se quede sin batería, que no amaga a arrancar. Estimo (como cualquiera que lov ea de afuera, con mínimos conocomeintos en el tema) que tiene que ser eléctrico, pero de todas formas, me cuesta relacionar lo de la luz de 4x4 con la falta de encendido. Si alguien puede orientarme lo agradecería, dado que de lo contrario, grúa, electricista, y veremos si se soluciona ahí, o comienza uno de esos periplos sufrientes.- Gracias. Pablo. MdP.-
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3210
Miembro desde : 05/03/2013
Edad : 44
Localización : Río Negro Argentina

MensajeTema: Re: Problemas de encendido   Lun Abr 06, 2015 11:14 am

Hola Pablo, entiendo que es diesel tu chata.

Revisá las bujías de pre y post calentamiento (hay varios post donde se detalla como hacerlo). También puede ser una falla del la electroválvula de gas oil de la bba que se queda cerrada.

Respecto al testigo de la 4x4, si la chata no arranca, este queda titilando, ya que el diferencial delantero queda acoplado (por estar sin vacío el circuito) hasta que el motor arranque y la depresora del alternador haga "vacío" y ponga el actuador del diferencial delantero en la posición correcta.

Espero que resuelvas pronto.

Saludos
Volver arriba Ir abajo
pabletec
Principiante
Principiante


Cantidad de envíos : 5
Miembro desde : 05/04/2013
Edad : 48
Localización : Mar del Plata

MensajeTema: Re: Problemas de encendido   Lun Abr 06, 2015 11:17 am

Gracias Christian, muy amable. Me ocupo de lo que me sugerís. Al menos, el primer viaje al electricista, lo suspendo....y rumbeo para otra parte. Luego informo las resultas del tema. Atte. Pablo
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3210
Miembro desde : 05/03/2013
Edad : 44
Localización : Río Negro Argentina

MensajeTema: Re: Problemas de encendido   Lun Abr 06, 2015 11:19 am

Probá de calentarla 2 o 3 veces (las bujías)antes de darle arranque, si mejora algo puede venir por ahí el tema.

Saludos
Volver arriba Ir abajo
pabletec
Principiante
Principiante


Cantidad de envíos : 5
Miembro desde : 05/04/2013
Edad : 48
Localización : Mar del Plata

MensajeTema: Re: Problemas de encendido   Lun Abr 06, 2015 11:47 am

Gracias. Me parece raro, porque básicamente, en contacto, y antes de darle arranque, la luz de 4x4 no apaga (todas las restantes si). Y en condiciones normales apaga la de 4x4 previo a la ignición (ante la duda llame a un amigo que tiene otra  igual, y me confirmó la idea).- Voy a medir las bujías por las dudas, pero me parece que es otra cosa. Podría ser la electroválvula....no lo se. Dado tu interés y gentilezas, te mantengo al tanto, cuando sepa al menos, el origen del problema. Pablo
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3210
Miembro desde : 05/03/2013
Edad : 44
Localización : Río Negro Argentina

MensajeTema: Re: Problemas de encendido   Lun Abr 06, 2015 1:24 pm

Al pelo Pablo. A mi me parece raro que el testigo de 4x4 apague antes de que arranque.
Saludos y avisa a ver que pasa
Volver arriba Ir abajo
pabletec
Principiante
Principiante


Cantidad de envíos : 5
Miembro desde : 05/04/2013
Edad : 48
Localización : Mar del Plata

MensajeTema: Re: Problemas de encendido   Mar Abr 07, 2015 10:03 am

Hola Cristian. Hoy arrancó. Le dí 3 veces (sin que en ninguna prenda el rulo de calentameinto) y arrancó. Después siempre bien. NO enciende el testigo de la 4x4 cuando está en contacto, y finalmente arranca. Cuando enciende...no va. Ahora voy a medir las bujías de precalentameinto (siguiendo tu consejo) a ver si están para reponer y sino, seguiré para el electricista. Nuevamente gracias. En el pr´ximo capítulo, espero terminar el asunto...
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1146
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: Problemas de encendido   Mar Abr 07, 2015 10:42 am

No enciende el rulo? El sensor de temperatura podría estar fallando, también puedes medir su resistencia
Volver arriba Ir abajo
piter22
Principiante
Principiante


Cantidad de envíos : 2
Miembro desde : 17/08/2015
Edad : 35
Localización : CABA

MensajeTema: Re: Problemas de encendido   Sáb Oct 03, 2015 12:14 am

Hola buenas noches mi nombre soy pedro.. tengo una l200 del año 2001.. y hace unos días que me quede sin arranque. cuando le doy arranque todas las luces testigos me parpadean y hace un ruido como un golpeteo y no arranca.. hace un mes lo hice instalar alarma x-28... y mi consulta es que podría estar fallando.?? espero su ayuda..
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3210
Miembro desde : 05/03/2013
Edad : 44
Localización : Río Negro Argentina

MensajeTema: Re: Problemas de encendido   Sáb Oct 03, 2015 7:28 am

Hola Piter22, el parpadeo y el golpeteo es por poca carga en la batería.
El golpeteo lo hace el motor de arranque (burro).

Vas a tener que ver si la descarga de la batería está relacionada con la instalación de la alarma, o es alternador/regulador/batería/bornes/falso contacto etc...

pero los síntomas sin dudas son poca batería, hay que ver por qué.

Saludos
Volver arriba Ir abajo
 
Problemas de encendido
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» PROBLEMAS CON LOS CAMBIOS
» Problemas con el cobro boca dura
» problemas con mi breton
» duda sobre problemas con eurgle 2.4ghz
» Problemas con cruceta en cardan trasero

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4440)
 
Christian Río Negro (3210)
 
mitsunativalomitas (3183)
 
Daniel (3136)
 
La GloriA (2252)
 
GE (2221)
 
gabrielmza (2025)
 
juanpanthro (2000)
 
Cirujanico (1949)
 
jose antonio andreoli (1149)