Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» hola desde el sur
Hoy a las 1:18 am por gregorchess

» Ya tengo la chata!!!
Hoy a las 12:53 am por PLB1979

» electricidad
Ayer a las 6:31 pm por mitsunativalomitas

» levanta temperatura en subidas que recomiendan.-
Ayer a las 6:30 pm por mitsunativalomitas

» Intercooler con aceite
Ayer a las 12:53 pm por maikel

» Buenas, soy nuevo en el club y esta es mi nueva nave, Saludos
Ayer a las 9:34 am por mitsunativalomitas

» Buenas buenas... me presento!!!
Ayer a las 9:30 am por PLB1979

» armando el motor de la mitsu
Ayer a las 9:23 am por mitsunativalomitas

» Mitsu en Corona del Inca
Miér Mar 22, 2017 11:06 pm por Gonza34

» Problemas con Check Engine y codigo de averia.
Miér Mar 22, 2017 11:59 am por Mecanizados Elear

» montero estandar del 1997
Miér Mar 22, 2017 12:11 am por hectormunar11

» Cambio chata.
Mar Mar 21, 2017 5:03 pm por Mardusqueo

» Presentacion como nuevo miembro
Mar Mar 21, 2017 4:25 pm por mitsunativalomitas

» luz chek encendida y no arranca
Mar Mar 21, 2017 8:34 am por leandroguardia

» Mando a distancia del cierre centralizado de la L200 año 2014.
Lun Mar 20, 2017 8:19 pm por claudio46

» Tuve que llamar a Hitler!!!!
Lun Mar 20, 2017 7:29 pm por mancuso.adrian

» Se viene la SantaGesellina 2....
Lun Mar 20, 2017 6:45 pm por mancuso.adrian

» ACELERACION L200
Lun Mar 20, 2017 9:09 am por Ernesto1978

» Numero de chasis o carroceria
Lun Mar 20, 2017 8:18 am por nanodomingo

» Bulbo de aceite l200 sport 2007
Dom Mar 19, 2017 3:08 pm por nanodomingo

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Ruidos, fallas y humeo al arrancar en frio

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
RicardoCamargo
Principiante
Principiante


Cantidad de envíos : 16
Miembro desde : 06/05/2015
Edad : 46
Localización : San Juan - Argentina

MensajeTema: Ruidos, fallas y humeo al arrancar en frio   Mar Mayo 26, 2015 4:36 pm

Hola a todos! tengo una l200/2003 diesel, cuando pasan varias horas de apagada, arranca pero le cuesta, hace fallas y humea azul. unos segundos, luego se empareja y queda bien. Antes no lo hacia.
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3134
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: Ruidos, fallas y humeo al arrancar en frio   Mar Mayo 26, 2015 5:39 pm

para mi son las bujias de pre y post calentamiento... 

fijate que deben estar algunas quemadas... si podes ponele las bosh originales y seguro que cambia de la noche a la mañana!!!!

cualquier cosa avisa
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1098
Miembro desde : 22/03/2014
Edad : 33
Localización : San Antonio, Chile

MensajeTema: Re: Ruidos, fallas y humeo al arrancar en frio   Mar Mayo 26, 2015 7:25 pm

Has probado purgar el sistema de inyección antes de darle arranque? Puede estar entrando aire mientras esta detenida...
Volver arriba Ir abajo
elvasquitovm
Senior
Senior
avatar

Cantidad de envíos : 442
Miembro desde : 19/04/2014
Edad : 38
Localización : Villa María

MensajeTema: Re: Ruidos, fallas y humeo al arrancar en frio   Jue Mayo 28, 2015 10:37 am

Bujias!...Bosch o Beru...
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3097
Miembro desde : 05/03/2013
Edad : 43
Localización : Río Negro Argentina

MensajeTema: Re: Ruidos, fallas y humeo al arrancar en frio   Jue Mayo 28, 2015 1:43 pm

Como dicen los muchachos, medí la resistencia de las bujías, si están ok, revisá que no tenga una chupada de aire.

Saludos
Volver arriba Ir abajo
RicardoCamargo
Principiante
Principiante


Cantidad de envíos : 16
Miembro desde : 06/05/2015
Edad : 46
Localización : San Juan - Argentina

MensajeTema: MUchas gracias. probaré las bujias.   Mar Jun 02, 2015 3:44 pm

mitsunativalomitas escribió:
para mi son las bujias de pre y post calentamiento... 

fijate que deben estar algunas quemadas... si podes ponele las bosh originales y seguro que cambia de la noche a la mañana!!!!

cualquier cosa avisa
Volver arriba Ir abajo
RicardoCamargo
Principiante
Principiante


Cantidad de envíos : 16
Miembro desde : 06/05/2015
Edad : 46
Localización : San Juan - Argentina

MensajeTema: Hola Rodrigo. Como purgas el sistema??? desde ya gracias!!   Mar Jun 02, 2015 3:46 pm

Rodrigo Navarrete escribió:
Has probado purgar el sistema de inyección antes de darle arranque? Puede estar entrando aire mientras esta detenida...
Volver arriba Ir abajo
RicardoCamargo
Principiante
Principiante


Cantidad de envíos : 16
Miembro desde : 06/05/2015
Edad : 46
Localización : San Juan - Argentina

MensajeTema: Hola Lucas! muchas gracias! probaré las bujias y tambien cambie el combustible, el que cargaa era malisimo.   Mar Jun 02, 2015 4:03 pm

lucas.salaberry.54 escribió:
Bujias!...Bosch o Beru...
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3134
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: Ruidos, fallas y humeo al arrancar en frio   Mar Jun 02, 2015 6:40 pm

entonces que era??? o sigue el problema??? saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
ratac1
Junior
Junior
avatar

Cantidad de envíos : 41
Miembro desde : 23/01/2012
Edad : 34
Localización : TUCUMAN

MensajeTema: Re: Ruidos, fallas y humeo al arrancar en frio   Jue Jun 04, 2015 11:04 am

Hola Ricardo. Si no son las bujias lo mas seguro son las toberas que estan perdiendo y cuando la arrancas quema el gasoil que queda en la camara. Saludos
Volver arriba Ir abajo
RicardoCamargo
Principiante
Principiante


Cantidad de envíos : 16
Miembro desde : 06/05/2015
Edad : 46
Localización : San Juan - Argentina

MensajeTema: Re: Ruidos, fallas y humeo al arrancar en frio   Mar Jul 07, 2015 9:40 am

ratac1 escribió:
Hola Ricardo. Si no son las bujias lo mas seguro son las toberas que estan perdiendo y cuando la arrancas quema el gasoil que queda en la camara. Saludos
Hola a todos! tenia una bujia quemada, le puse una bosh y arranca de una, eso que duerme afuera y en San Juan, baja a -5º
lo que no le encuentran es una falla que es como una vibración al acelerar y como que está pesada.
Es cuando traciona porque libre no lo hace.
Ya visité varios mecánicos y según ellos está todo bien y no es así, la falla está y me rompe las bolas.
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3097
Miembro desde : 05/03/2013
Edad : 43
Localización : Río Negro Argentina

MensajeTema: Re: Ruidos, fallas y humeo al arrancar en frio   Mar Jul 07, 2015 10:11 am

Seguro que revisaron crucetas, revisá también el centralizador de cardan, revisá el juego libre del diferencial trasero, te puede generar una vibración, pero NO ponerla pesada. eso debe ser otra cosa che.

Saludos
Volver arriba Ir abajo
 
Ruidos, fallas y humeo al arrancar en frio
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Ruidos 500X
» Tengo el gordooooo :D!!
» falla de tironeo en frio picasso 2.0 16v
» ITV Y RUIDOS EN LAS MOTOS
» fallas de audio car

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4408)
 
mitsunativalomitas (3134)
 
Christian Río Negro (3097)
 
Daniel (3056)
 
La GloriA (2252)
 
GE (2203)
 
gabrielmza (2025)
 
juanpanthro (1975)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)