Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Presentacion
Hoy a las 8:07 pm por Alberto Daniel

» Ya tengo la chata!!!
Hoy a las 7:54 pm por nanodomingo

» ENGANCHE SPORT 2008
Hoy a las 6:54 pm por nanodomingo

» L200 Sport hpe, 5 veces rompí motor y quiero cambiarlo por uno nuevo.
Hoy a las 1:30 am por lucas_cba

» armando el motor de la mitsu
Hoy a las 12:48 am por yonatan

» hola desde el sur
Ayer a las 11:42 pm por juanpanthro

» Mitsu en Corona del Inca
Ayer a las 11:15 pm por juanpanthro

» electricidad
Jue Mar 23, 2017 6:31 pm por mitsunativalomitas

» levanta temperatura en subidas que recomiendan.-
Jue Mar 23, 2017 6:30 pm por mitsunativalomitas

» Intercooler con aceite
Jue Mar 23, 2017 12:53 pm por maikel

» Buenas, soy nuevo en el club y esta es mi nueva nave, Saludos
Jue Mar 23, 2017 9:34 am por mitsunativalomitas

» Buenas buenas... me presento!!!
Jue Mar 23, 2017 9:30 am por PLB1979

» Problemas con Check Engine y codigo de averia.
Miér Mar 22, 2017 11:59 am por Mecanizados Elear

» montero estandar del 1997
Miér Mar 22, 2017 12:11 am por hectormunar11

» Cambio chata.
Mar Mar 21, 2017 5:03 pm por Mardusqueo

» Presentacion como nuevo miembro
Mar Mar 21, 2017 4:25 pm por mitsunativalomitas

» luz chek encendida y no arranca
Mar Mar 21, 2017 8:34 am por leandroguardia

» Mando a distancia del cierre centralizado de la L200 año 2014.
Lun Mar 20, 2017 8:19 pm por claudio46

» Tuve que llamar a Hitler!!!!
Lun Mar 20, 2017 7:29 pm por mancuso.adrian

» Se viene la SantaGesellina 2....
Lun Mar 20, 2017 6:45 pm por mancuso.adrian

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Luz de la 4x4 enciende y apaga

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
JUAMPY
Principiante
Principiante


Cantidad de envíos : 2
Miembro desde : 09/07/2015
Edad : 37
Localización : Mendoza argentina

MensajeTema: Luz de la 4x4 enciende y apaga   Jue Jul 09, 2015 11:35 pm

Estimados: me presento soy JUAMPY! Tengo una l200 sport 2006 la compre hace poco. Esta camioneta fue mi sueño durante largos años hasta que logre tenerla.
Tengo un problema : 1 cuando arranco la camioneta la luz de la 4x4 esta ( por lo gral apagada) la mayoría de las veces, pero cuando esta apagada se escucha un zumbido .
2 una vez que comienzo a usar la camioneta cuando freno se escucha un golpe abajo , empieza a titilar la luz de la 4x4 y el zumbido desaparece.
3 la falla la hace más cuando hace frío.
4 aveces pasa que se apaga la luz y vuelve el zumbido. Freno de golpe se escucha el golpe y se prendé la luz y desaparece el zumbido. Esto lo hace 2 o 3 veces hasta que definitivamente la luz se queda parpadeando y no hace el zumbido.
Desde ya agradezco su experiencia y colaboración.
Volver arriba Ir abajo
 
Luz de la 4x4 enciende y apaga
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» se apaga la burra cuando va rodando (ayuda para un vecino)
» "...apaga y vamonos"
» Se apaga
» Pantalla LCD se apaga. ¿se puede conectar con el motor en marcha?
» Se apaga la camioneta que puede ser? SOLUCIONADO!!!

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: GENERAL :: PRESENTACIONES DE NUEVOS MIEMBROS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4410)
 
mitsunativalomitas (3134)
 
Christian Río Negro (3097)
 
Daniel (3056)
 
La GloriA (2252)
 
GE (2203)
 
gabrielmza (2025)
 
juanpanthro (1977)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)