Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Presentación
Hoy a las 6:04 pm por juanpanthro

» Me presento
Ayer a las 3:31 pm por Christian Río Negro

» Mitsu en Corona del Inca
Vie Oct 19, 2018 9:58 am por luis1970

» Viaje por la Patagonia Argentina y Chilena
Jue Oct 18, 2018 4:01 pm por Daniel

» 6 patitos.....en línea (estos sí)
Miér Oct 17, 2018 4:39 pm por Christian Río Negro

»  Stereo no suena en modo radio
Miér Oct 17, 2018 1:54 pm por Christian Río Negro

» Nuevomiembro
Miér Oct 17, 2018 1:38 pm por Christian Río Negro

» COMO LEVANTAR L200 TRITÓN UNOS CENTIMETROS
Mar Oct 16, 2018 7:32 pm por luis1970

» Reaparicion
Mar Oct 16, 2018 1:50 am por juanpanthro

» presentación
Lun Oct 15, 2018 5:09 pm por Fredy

» EXCURSIÓN A LA PUNA CATAMARQUEÑA
Lun Oct 15, 2018 4:30 pm por Christian Río Negro

» Probar bujías incandescentes (se viene el frío)
Lun Oct 15, 2018 4:22 pm por Christian Río Negro

» L200 se acelera al tomar temperatura normal
Vie Oct 12, 2018 8:56 am por quegley

» L200 Mod 2016
Miér Oct 10, 2018 3:32 pm por Marco

» cadena de transferencia para gls 2001 chasis k74
Mar Oct 09, 2018 3:06 pm por Tuchy Brost

» Alto consumo de agua
Jue Oct 04, 2018 8:43 pm por Christian Río Negro

» Presentacion /programa de radio desde Argentina
Jue Oct 04, 2018 9:30 am por Daniel

» Luz agua en filtro de gasoil
Miér Oct 03, 2018 8:50 pm por Christian Río Negro

» Consulta Embrague
Mar Oct 02, 2018 10:17 am por MCML200

» torpedo o consola mitsu l200 96
Lun Oct 01, 2018 10:07 pm por cristian1987

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 AYUDA! 2da. opinión

Ir abajo 
AutorMensaje
SebaL200
Junior
Junior
avatar

Cantidad de envíos : 24
Miembro desde : 01/06/2015
Edad : 44
Localización : Olivos

MensajeTema: AYUDA! 2da. opinión   Lun Jul 13, 2015 11:31 am

Como algunos sabrán he comprado hace 1 mes una hermosa L200 Sport AT 2006.

Feliz de la vida... hasta que a la semana de tenerla tuve un grave problema. De la noche a la mañana observe que  me levanto un poco de temperatura y le faltaba agua al radiador ( no así en el depósito que estaba lleno de liquido refrigerante). Al otro día ya no arranco, quedo el motor clavado.
La lleve a el taller oficial que esta en Munro en Mitre al 1700 por que me quedaba cerca.

Diagnóstico: Agua en un pistón y la tapa fisurada.
Solución:
1- Cambio de tapa de cilindros.
2- Cambio de la polea del cigüeñal ya que la observaron en muy mal estado y oh sorpresa cuando la sacaron había sido soldada.
3- Reparación del Bendix ya que cuando la quise arrancar dos tres veces con el motor clavado evidentemente algo se rompió en el burro.

Todo esto me salió mas $20 mil. Dinero que no tenia destinado para esto.

Hace dos semanas que estoy utilizando la camioneta para hacerle los 900klm para luego volver al taller y que le ajusten la tapa.

EL NUEVO PROBLEMA  que estoy notando y acá es donde les pido que me ayuden.

Por momentos y generalmente cuando la camioneta esta en caliente sucede que pierde potencia notablemente y comienza a fumar. Es como si venís a nafta y la pasas a gas, así se siente la perdida de potencia. En cuanto al humo es un color gris, no distingo si es azulino o tirando a negro, pero gris seguro.
Un día anda que es un violín y el otro totalmente achanchada y fumando.

Esta semana le cambie todos los filtros y líquidos.
Le coloque limpia inyectores dos veces en 4 tanques que hasta ahora le llene.

Pero sigo con este problema aleatorio, a veces anda bárbaro y al minuto es otra.

Por favor agradecería a cualquier comentario, opinión o sugerencia respecto a esta falla.


MUCHAS GRACIAS
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1209
Miembro desde : 22/03/2014
Edad : 35
Localización : San Antonio, Chile

MensajeTema: Re: AYUDA! 2da. opinión   Lun Jul 13, 2015 11:41 am

Puede ser muchas cosas, pero suena como algo electrico, por ejemplo sensor del cigueñal, alguna conexion suelta o sucia, se te enciende el testigo Check Engine cuando falla?
Volver arriba Ir abajo
SebaL200
Junior
Junior
avatar

Cantidad de envíos : 24
Miembro desde : 01/06/2015
Edad : 44
Localización : Olivos

MensajeTema: Re: AYUDA! 2da. opinión   Lun Jul 13, 2015 11:52 am

Rodrigo Navarrete escribió:
Puede ser muchas cosas, pero suena como algo electrico, por ejemplo sensor del cigueñal, alguna conexion suelta o sucia, se te enciende el testigo Check Engine cuando falla?
Rodrigo,

NO se enciende ningún aviso en el tablero salvo el del ABS que  a veces se prende y luego se apaga.

Respecto al sensor del cigüeñal recuerdo que cuando querían sacar medio a los golpes la polea, le costaba y hacia palanca incómodamente tocando el sensor del cigüeñal. tendrá algo que ver esto?

El tema es que claramente es una falla aleatoria.
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1209
Miembro desde : 22/03/2014
Edad : 35
Localización : San Antonio, Chile

MensajeTema: Re: AYUDA! 2da. opinión   Lun Jul 13, 2015 12:00 pm

La polea la deberian haber desmontado con un extractor... y eso que es taller oficial... creo que es muy probable que sea eso... el tema sería cómo enfrentarlo, ya que si está asociado al trabajo que se hizo en el taller, deberia responder ellos, pero con una falla aleatoria es dificil...
Volver arriba Ir abajo
SebaL200
Junior
Junior
avatar

Cantidad de envíos : 24
Miembro desde : 01/06/2015
Edad : 44
Localización : Olivos

MensajeTema: Re: AYUDA! 2da. opinión   Lun Jul 13, 2015 12:41 pm

Rodrigo Navarrete escribió:
La polea la deberian haber desmontado con un extractor... y eso que es taller oficial... creo que es muy probable que sea eso... el tema sería cómo enfrentarlo, ya que si está asociado al trabajo que se hizo en el taller, deberia responder ellos, pero con una falla aleatoria es dificil...

 Vos por que crees que esta falla esta relacionada con el sensor del cigüeñal. Que función cumple el mismo?

Voy a echarle un vistazo al sensor a ver si esta suelto o si veo algo raro.
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3433
Miembro desde : 05/03/2013
Edad : 45
Localización : Río Negro Argentina

MensajeTema: Re: AYUDA! 2da. opinión   Lun Jul 13, 2015 1:32 pm

Seba, cuando se me aflojo la polea y el sensor me hacia esa falla pero solo regulando. Revisandola se dieron cuenta que cambiaba el punto y asi llegamos a la polea mas sensor. O sea es probable que sea eso. No esperes los 900 y llvasela que la controlen
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1209
Miembro desde : 22/03/2014
Edad : 35
Localización : San Antonio, Chile

MensajeTema: Re: AYUDA! 2da. opinión   Lun Jul 13, 2015 1:39 pm

El sensor le indica a la ecu en qué posicion esta el cigueñal, y en base a eso regular la inyección, se supone que el humo gris es diesel sin quemar, por lo que deduzco que la sincronía de la inyección debe estar fallando, y como cuentas que ese sensor fue manipulado sería mi primera opción. El sensor no está a la vista, queda detras de la polea y de la tapa inferior de distribucion, lo que si se ve es su cable y conector, es de 3 cables y esta delante de la bomba, al costado de la tapa de distribución
Volver arriba Ir abajo
SebaL200
Junior
Junior
avatar

Cantidad de envíos : 24
Miembro desde : 01/06/2015
Edad : 44
Localización : Olivos

MensajeTema: Re: AYUDA! 2da. opinión   Lun Jul 13, 2015 1:56 pm

Rodrigo Navarrete escribió:
El sensor le indica a la ecu en qué posicion esta el cigueñal, y en base a eso regular la inyección, se supone que el humo gris es diesel sin quemar, por lo que deduzco que la sincronía de la inyección debe estar fallando, y como cuentas que ese sensor fue manipulado sería mi primera opción. El sensor no está a la vista, queda detras de la polea y de la tapa inferior de distribucion, lo que si se ve es su cable y conector, es de 3 cables y esta delante de la bomba, al costado de la tapa de distribución

Rodrigo,

Sos un capo! gracias por toda la explicación. Suena totalmente lógico que quede fuera de punto  por ese sensor.
Ya mismo la llevo y luego les cuento.

Muchísimas gracias
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1209
Miembro desde : 22/03/2014
Edad : 35
Localización : San Antonio, Chile

MensajeTema: Re: AYUDA! 2da. opinión   Lun Jul 13, 2015 3:51 pm

De nada Seba, ojalá sea solo eso. Para mi es un gusto y digamos una deuda, ya que casi todo lo aprendido es gracias al foro. Cuenta como te va.

Saludos!
Volver arriba Ir abajo
SebaL200
Junior
Junior
avatar

Cantidad de envíos : 24
Miembro desde : 01/06/2015
Edad : 44
Localización : Olivos

MensajeTema: Re: AYUDA! 2da. opinión   Jue Jul 16, 2015 12:22 am

Rodrigo Navarrete escribió:
De nada Seba, ojalá sea solo eso. Para mi es un gusto y digamos una deuda, ya que casi todo lo aprendido es gracias al foro. Cuenta como te va.

Saludos!
Pase por Space Motors y les comente la falla que tiene la camioneta y entre algunas opiniones de los mecanicos me dijeron que podía ser que este fallando el sensor MAP.

Efectivamente llegue a casa y revise el mismo y descubrí que la manguerita tenia un tajo en donde se enchufa, lo repare y me propuse revisar tooodas las mangueritas de vacío... ohhhh sorpresa me encontré con dos mangueras sueltas, son dos mangueras que vienen juntas del extremo derecho del motor, salen de dos válvulas que están al lado de la caja de fusibles arriba del guardabarros. Me gustaría saber que función cumplen.
La cuestión es que enchufe esas dos mangueras en dos tubitos que están arriba de la tapa de válvulas en uno de sus extremos.

Salí a probar el motor y fue increíble como cambio desde el sonido del mismo hasta la polenta que tiene ahora, no fuma mas.

Me puse muy contento de poder solucionar el problema descubriendo eso.

Un saludo
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1209
Miembro desde : 22/03/2014
Edad : 35
Localización : San Antonio, Chile

MensajeTema: Re: AYUDA! 2da. opinión   Jue Jul 16, 2015 11:15 am

Buenisimo Seba! Nada mejor que arreglarlo uno. Esas 2 valvulas al lado del chanchito de las bujias son las que operan la egr, y a propósito de eso, te funciona la luz del check engine? Enciende al dar contacto? Porque a otras personas se les ha desconectado la manguera del map y ha encendido el testigo, y supondría que con las dos valvulas de la egr desconectadas tambien deberia encender...
Volver arriba Ir abajo
SebaL200
Junior
Junior
avatar

Cantidad de envíos : 24
Miembro desde : 01/06/2015
Edad : 44
Localización : Olivos

MensajeTema: Re: AYUDA! 2da. opinión   Jue Jul 16, 2015 3:47 pm

Rodrigo Navarrete escribió:
Buenisimo Seba!  Nada mejor que arreglarlo uno. Esas 2 valvulas al lado del chanchito de las bujias son las que operan la egr, y a propósito de eso, te funciona la luz del check engine? Enciende al dar contacto? Porque a otras personas se les ha desconectado la manguera del map y ha encendido el testigo, y supondría que con las dos valvulas de la egr desconectadas tambien deberia encender...
La luz del Engine funciona cuando lo pongo en contacto luego se apaga y jamás se me ha prendido, a pesar de tener esas dos mangueras desconectadas.

A todo esto, cuando la camioneta me andaba mal probando de hacer algo para remediar, le anule la EGR, le puse una chapa ciega. La misma quedo puesta y la verdad no se si sacarla.
Sobre todo ahora que me decís que esas mangueras que estaban sueltas pertenecen a la función de la EGR.
Vos que decís... le saco la tapa ciega a pesar de que la camioneta anda bárbaro?
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1209
Miembro desde : 22/03/2014
Edad : 35
Localización : San Antonio, Chile

MensajeTema: Re: AYUDA! 2da. opinión   Jue Jul 16, 2015 8:03 pm

Yo no he anulado la mia y anda bien, pero es sabido que acorta la vida del motor, y si la egr falla hay quienes la anulan y se olvidan, al parecer en motores mas avanzados cumple una función mas fina, y este no sería el caso... he leido pero no tengo experiencia real en ese tema...

Saludos!!!
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: AYUDA! 2da. opinión   

Volver arriba Ir abajo
 
AYUDA! 2da. opinión
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4466)
 
Christian Río Negro (3433)
 
Daniel (3286)
 
mitsunativalomitas (3265)
 
GE (2343)
 
La GloriA (2252)
 
juanpanthro (2108)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)