Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Me presento
Hoy a las 3:31 pm por Christian Río Negro

» Mitsu en Corona del Inca
Ayer a las 9:58 am por luis1970

» Viaje por la Patagonia Argentina y Chilena
Jue Oct 18, 2018 4:01 pm por Daniel

» 6 patitos.....en línea (estos sí)
Miér Oct 17, 2018 4:39 pm por Christian Río Negro

»  Stereo no suena en modo radio
Miér Oct 17, 2018 1:54 pm por Christian Río Negro

» Nuevomiembro
Miér Oct 17, 2018 1:38 pm por Christian Río Negro

» COMO LEVANTAR L200 TRITÓN UNOS CENTIMETROS
Mar Oct 16, 2018 7:32 pm por luis1970

» Reaparicion
Mar Oct 16, 2018 1:50 am por juanpanthro

» presentación
Lun Oct 15, 2018 5:09 pm por Fredy

» EXCURSIÓN A LA PUNA CATAMARQUEÑA
Lun Oct 15, 2018 4:30 pm por Christian Río Negro

» Probar bujías incandescentes (se viene el frío)
Lun Oct 15, 2018 4:22 pm por Christian Río Negro

» L200 se acelera al tomar temperatura normal
Vie Oct 12, 2018 8:56 am por quegley

» L200 Mod 2016
Miér Oct 10, 2018 3:32 pm por Marco

» cadena de transferencia para gls 2001 chasis k74
Mar Oct 09, 2018 3:06 pm por Tuchy Brost

» Alto consumo de agua
Jue Oct 04, 2018 8:43 pm por Christian Río Negro

» Presentacion /programa de radio desde Argentina
Jue Oct 04, 2018 9:30 am por Daniel

» Luz agua en filtro de gasoil
Miér Oct 03, 2018 8:50 pm por Christian Río Negro

» Consulta Embrague
Mar Oct 02, 2018 10:17 am por MCML200

» torpedo o consola mitsu l200 96
Lun Oct 01, 2018 10:07 pm por cristian1987

» Detalle de Turbo Mitsubishi L200 Mod'99
Lun Oct 01, 2018 7:54 pm por Christian Río Negro

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 No carga el alternador!

Ir abajo 
AutorMensaje
Facundo Bahía Blanca
Junior
Junior
avatar

Cantidad de envíos : 79
Miembro desde : 14/05/2014
Edad : 28
Localización : Bahía Blanca, Buenos Aires, Argentina

MensajeTema: No carga el alternador!   Lun Jul 20, 2015 7:59 pm

Gente tengo el problema que el alternador no me está cargando la batería. Hace 4 meses se lo puse nuevo. Asique lo saqué y se lo llevé al de la casa de repuestos. El tema es que lo probamos y anda perfectamente. Y lo vuelvo a poner en mi camioneta y no carga. Que puede ser? Lleva algún fusible que se pueda haber quemado? Yo revisé la instalación eléctrica y está perfecta. Alguien que tire una ayudita?? Smile. Otra cosa es que veo que en la cajita rectangular negra que está al frente de la bomba de embrague debería llevar fusibles y en vez de eso tiene cables haciendo puente. Eso estará bien? Si es que lleva fusbles de qué amperaje serían? No encuentro info al respectoo.. saludoosss!!! cheers
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1209
Miembro desde : 22/03/2014
Edad : 35
Localización : San Antonio, Chile

MensajeTema: Re: No carga el alternador!   Mar Jul 21, 2015 11:07 am

Hola Facundo, lo de los cables en vez de fusibles no está bien, la idea es que el fusible se queme con una sobrecarga o corte en el sistema, protegiendo asi componentes y cables. No tengo mucha experiencia con el sistema de carga ya que en la mia hasta ahora no ha fallado, pero yo empezaría reponiendo los fusibles como corresponde, ya que es peligroso como está, y además podría estar relacionado con lo del alternador. Ojalá alguien que tenga una cuadrada te pueda mandar una foto de los fusibles que van.

Saludos!!
Volver arriba Ir abajo
diego insua
Junior
Junior
avatar

Cantidad de envíos : 116
Miembro desde : 07/04/2013
Edad : 47
Localización : bariloche

MensajeTema: Re: No carga el alternador!   Mar Jul 21, 2015 12:05 pm

Hola...
la caja negra de la que hablan... llevan cables que en realidad son fusibles de alto amperaje. en la mia esta asi y tiene los cables originales. de ahi sale todo el consumo de la camioneta. o sea por ahi no es el problema (aunque abria que revisar que hagan buen contacto y no esten sulfatados..)
el alternador esta comandado por el timer que comanda las bujias de precalentamiento y luego de arrancar el motor y aceleras conecta el alternador. cuando esto sucede se apagan las luces del tablero de bateria y gasoil. esto te sucede.?
saludos
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1209
Miembro desde : 22/03/2014
Edad : 35
Localización : San Antonio, Chile

MensajeTema: Re: No carga el alternador!   Mar Jul 21, 2015 12:21 pm

Uy que bueno que aclaraste Diego, yo pensé que era una reparación chasquilla, trucha o como le llamen por allá...

Volver arriba Ir abajo
diego insua
Junior
Junior
avatar

Cantidad de envíos : 116
Miembro desde : 07/04/2013
Edad : 47
Localización : bariloche

MensajeTema: Re: No carga el alternador!   Miér Jul 22, 2015 10:47 am

si Rodrigo.. yo la primera ves que lo vi pense que era una reparacion trucha, pero analizando me di cuanta que era asi originalmente..
saludos
Volver arriba Ir abajo
Facundo Bahía Blanca
Junior
Junior
avatar

Cantidad de envíos : 79
Miembro desde : 14/05/2014
Edad : 28
Localización : Bahía Blanca, Buenos Aires, Argentina

MensajeTema: Re: No carga el alternador!   Mar Jul 28, 2015 9:47 pm

Gente ya lo pude solucionar. En la caja negra efectivamente no van fusibles. Esos cables son los originales de fábrica. El problemita que tenía era una ficha que está al lado del filtro de aire que conecta el cable que va del alternador a la batería. Esa ficha no hacía buen contacto entonces el alternador cargaba pero no le llegaba la carga a la batería. Por suerte una boludess.. que me hizo revisar la chata de arriba a abajo. Pero bueno Solucionadoo.. Graciasss sds.
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1209
Miembro desde : 22/03/2014
Edad : 35
Localización : San Antonio, Chile

MensajeTema: Re: No carga el alternador!   Mar Jul 28, 2015 10:17 pm

Excelente Facundo! Que bueno que fue simple, perdon por la mala info, me apresuré un poco. A seguir disfrutandola!!

Saludos
Volver arriba Ir abajo
Facundo Bahía Blanca
Junior
Junior
avatar

Cantidad de envíos : 79
Miembro desde : 14/05/2014
Edad : 28
Localización : Bahía Blanca, Buenos Aires, Argentina

MensajeTema: Re: No carga el alternador!   Mar Jul 28, 2015 10:30 pm

Diego gracias!!!
Rodrigo gracias igual por el aporte. Yo también pensé que iban fusibles ahí. Investigando me desayuné que van cables. Uno nunca termina de aprender je. Y como dijiste a seguir disfrutandoo afro!!!

Saludoss!!
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3433
Miembro desde : 05/03/2013
Edad : 45
Localización : Río Negro Argentina

MensajeTema: Re: No carga el alternador!   Miér Jul 29, 2015 8:40 am

Muy bien por la solución! te llevó a revisar el circuito completo.

Saludos
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3265
Miembro desde : 28/04/2012
Edad : 42
Localización : Agua de Oro. Cordoba

MensajeTema: Re: No carga el alternador!   Miér Jul 29, 2015 9:23 am

asi son las mitsu!!! te sorprenden... pensas que se cae el mundo y al final es una boludez que nunca te hubieses imaginado!!! 

saludos y a disfrutar
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
Contenido patrocinado




MensajeTema: Re: No carga el alternador!   

Volver arriba Ir abajo
 
No carga el alternador!
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4466)
 
Christian Río Negro (3433)
 
Daniel (3286)
 
mitsunativalomitas (3265)
 
GE (2343)
 
La GloriA (2252)
 
juanpanthro (2107)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)