Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Tengo que volver a cambiar amortiguadores a la Triton
Hoy a las 12:48 pm por Daniel

» MANUAL DE TALLER MONTERO 1991 AL 2001 (Actualizado junio 2012)
Ayer a las 5:44 pm por Pexem

» Desde Mexico
Ayer a las 2:01 pm por Mosses

» BALANCEADOR
Ayer a las 11:57 am por diego insua

» Suspensión muy Dura..!
Vie Feb 17, 2017 1:44 pm por damianarenas

» agua en el aceite
Jue Feb 16, 2017 3:13 pm por Rodrigo Navarrete

» Semieje y punta de eje
Jue Feb 16, 2017 12:44 pm por GuilleGaraschenco

» Presentación
Jue Feb 16, 2017 11:41 am por Christian Río Negro

» Presentación desde Mza
Jue Feb 16, 2017 11:38 am por Christian Río Negro

» Anillos de sincronismo 3ª y 4ª marcha
Jue Feb 16, 2017 9:15 am por mitsunativalomitas

» Calentadores L200 GLS 2.5 4x4 1999
Miér Feb 15, 2017 6:53 pm por TatoB

» Norte de Chubut + línea sur Río Negro
Lun Feb 13, 2017 7:10 pm por mitsunativalomitas

» Comprar una L200
Lun Feb 13, 2017 11:03 am por mitsunativalomitas

» Me Presento
Lun Feb 13, 2017 10:58 am por mitsunativalomitas

» falla en aceleracion
Dom Feb 12, 2017 5:59 pm por alejandrotdf

» Manual L200 92
Sáb Feb 11, 2017 7:06 am por Christian Río Negro

» manual taller mitsubishi l200 2006
Vie Feb 10, 2017 11:39 am por mitsunativalomitas

» valvula compensadora de freno.
Jue Feb 09, 2017 10:01 am por GE

» Se apaga en modo relanti
Jue Feb 09, 2017 9:54 am por GE

» PRESENTACIONES DE NUEVOS MIEMBROS
Jue Feb 09, 2017 9:53 am por mitsunativalomitas

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 No carga el alternador!

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Facundo Bahía Blanca
Junior
Junior


Cantidad de envíos : 79
Miembro desde : 14/05/2014
Edad : 26
Localización : Bahía Blanca, Buenos Aires, Argentina

MensajeTema: No carga el alternador!   Lun Jul 20, 2015 7:59 pm

Gente tengo el problema que el alternador no me está cargando la batería. Hace 4 meses se lo puse nuevo. Asique lo saqué y se lo llevé al de la casa de repuestos. El tema es que lo probamos y anda perfectamente. Y lo vuelvo a poner en mi camioneta y no carga. Que puede ser? Lleva algún fusible que se pueda haber quemado? Yo revisé la instalación eléctrica y está perfecta. Alguien que tire una ayudita?? Smile. Otra cosa es que veo que en la cajita rectangular negra que está al frente de la bomba de embrague debería llevar fusibles y en vez de eso tiene cables haciendo puente. Eso estará bien? Si es que lleva fusbles de qué amperaje serían? No encuentro info al respectoo.. saludoosss!!! cheers
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master


Cantidad de envíos : 1090
Miembro desde : 22/03/2014
Edad : 33
Localización : San Antonio, Chile

MensajeTema: Re: No carga el alternador!   Mar Jul 21, 2015 11:07 am

Hola Facundo, lo de los cables en vez de fusibles no está bien, la idea es que el fusible se queme con una sobrecarga o corte en el sistema, protegiendo asi componentes y cables. No tengo mucha experiencia con el sistema de carga ya que en la mia hasta ahora no ha fallado, pero yo empezaría reponiendo los fusibles como corresponde, ya que es peligroso como está, y además podría estar relacionado con lo del alternador. Ojalá alguien que tenga una cuadrada te pueda mandar una foto de los fusibles que van.

Saludos!!
Volver arriba Ir abajo
diego insua
Junior
Junior


Cantidad de envíos : 113
Miembro desde : 07/04/2013
Edad : 45
Localización : bariloche

MensajeTema: Re: No carga el alternador!   Mar Jul 21, 2015 12:05 pm

Hola...
la caja negra de la que hablan... llevan cables que en realidad son fusibles de alto amperaje. en la mia esta asi y tiene los cables originales. de ahi sale todo el consumo de la camioneta. o sea por ahi no es el problema (aunque abria que revisar que hagan buen contacto y no esten sulfatados..)
el alternador esta comandado por el timer que comanda las bujias de precalentamiento y luego de arrancar el motor y aceleras conecta el alternador. cuando esto sucede se apagan las luces del tablero de bateria y gasoil. esto te sucede.?
saludos
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master


Cantidad de envíos : 1090
Miembro desde : 22/03/2014
Edad : 33
Localización : San Antonio, Chile

MensajeTema: Re: No carga el alternador!   Mar Jul 21, 2015 12:21 pm

Uy que bueno que aclaraste Diego, yo pensé que era una reparación chasquilla, trucha o como le llamen por allá...

Volver arriba Ir abajo
diego insua
Junior
Junior


Cantidad de envíos : 113
Miembro desde : 07/04/2013
Edad : 45
Localización : bariloche

MensajeTema: Re: No carga el alternador!   Miér Jul 22, 2015 10:47 am

si Rodrigo.. yo la primera ves que lo vi pense que era una reparacion trucha, pero analizando me di cuanta que era asi originalmente..
saludos
Volver arriba Ir abajo
Facundo Bahía Blanca
Junior
Junior


Cantidad de envíos : 79
Miembro desde : 14/05/2014
Edad : 26
Localización : Bahía Blanca, Buenos Aires, Argentina

MensajeTema: Re: No carga el alternador!   Mar Jul 28, 2015 9:47 pm

Gente ya lo pude solucionar. En la caja negra efectivamente no van fusibles. Esos cables son los originales de fábrica. El problemita que tenía era una ficha que está al lado del filtro de aire que conecta el cable que va del alternador a la batería. Esa ficha no hacía buen contacto entonces el alternador cargaba pero no le llegaba la carga a la batería. Por suerte una boludess.. que me hizo revisar la chata de arriba a abajo. Pero bueno Solucionadoo.. Graciasss sds.
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master


Cantidad de envíos : 1090
Miembro desde : 22/03/2014
Edad : 33
Localización : San Antonio, Chile

MensajeTema: Re: No carga el alternador!   Mar Jul 28, 2015 10:17 pm

Excelente Facundo! Que bueno que fue simple, perdon por la mala info, me apresuré un poco. A seguir disfrutandola!!

Saludos
Volver arriba Ir abajo
Facundo Bahía Blanca
Junior
Junior


Cantidad de envíos : 79
Miembro desde : 14/05/2014
Edad : 26
Localización : Bahía Blanca, Buenos Aires, Argentina

MensajeTema: Re: No carga el alternador!   Mar Jul 28, 2015 10:30 pm

Diego gracias!!!
Rodrigo gracias igual por el aporte. Yo también pensé que iban fusibles ahí. Investigando me desayuné que van cables. Uno nunca termina de aprender je. Y como dijiste a seguir disfrutandoo afro!!!

Saludoss!!
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir


Cantidad de envíos : 3063
Miembro desde : 05/03/2013
Edad : 43
Localización : Río Negro Argentina

MensajeTema: Re: No carga el alternador!   Miér Jul 29, 2015 8:40 am

Muy bien por la solución! te llevó a revisar el circuito completo.

Saludos
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir


Cantidad de envíos : 3113
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: No carga el alternador!   Miér Jul 29, 2015 9:23 am

asi son las mitsu!!! te sorprenden... pensas que se cae el mundo y al final es una boludez que nunca te hubieses imaginado!!! 

saludos y a disfrutar
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
 
No carga el alternador!
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Una más del piloto de carga del alternador
» (OJO) - E30 >> Alternador no carga cuando no hay tablero!!
» Alternador no carga
» MI RENAULT 4 SE APAGO PORQUE LA BATERIA SE AGOTO
» No carga el alternador!

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4398)
 
mitsunativalomitas (3113)
 
Christian Río Negro (3063)
 
Daniel (3052)
 
La GloriA (2252)
 
GE (2197)
 
gabrielmza (2025)
 
juanpanthro (1973)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)