Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» ME PRESENTO A TODOS, SALUDOS
Hoy a las 12:04 pm por ASDCOL

» Maza delantera mitsubishi katana l200 4x2
Ayer a las 1:04 pm por Rodrigo Navarrete

» Me presento
Ayer a las 12:58 pm por Rodrigo Navarrete

» MANGUERAS D EVACIO DE MOTOR 4M41
Ayer a las 12:53 pm por Rodrigo Navarrete

» cambio de rodado
Vie Nov 17, 2017 4:57 pm por GUSTAVOMDQ

» Taller zona Norte
Jue Nov 16, 2017 6:33 pm por uija

» Me presento
Jue Nov 16, 2017 11:38 am por polyl200

» PRESENTACION SOY MISAEL
Jue Nov 16, 2017 10:41 am por mitsunativalomitas

» ME PRESENTO
Jue Nov 16, 2017 9:59 am por mitsunativalomitas

» Buenas, uno mas!
Jue Nov 16, 2017 9:58 am por mitsunativalomitas

» encajada dominguera jaajaa
Jue Nov 16, 2017 9:00 am por mitsunativalomitas

» Juntada finde largo de noviembre
Lun Nov 13, 2017 10:03 pm por Fernando A. Ventura

» Consulta Luz de Inspeccion del motor
Dom Nov 12, 2017 10:52 pm por maikel

» COMBO GORRA + LLAVERO + CALCO CLUB MITSU L200
Dom Nov 12, 2017 6:28 pm por Daniel

» relay bujias L200 HPE 2007
Dom Nov 12, 2017 9:48 am por GE

» problema con el seguro del semieje delantero L200 2001
Sáb Nov 11, 2017 3:37 pm por willians

» metiendo un poco de pua desde Comodoro Rivadavia
Jue Nov 09, 2017 12:48 pm por jose antonio andreoli

» Ayuda con luz del ABS
Jue Nov 09, 2017 11:15 am por Rodrigo Navarrete

» SOLUCIÓN AL RUIDO EXCESIVO DEL TURBO
Miér Nov 08, 2017 10:24 pm por MITSUBISHIKING

» Tutorial desarme de tablero
Miér Nov 08, 2017 8:43 pm por MITSUBISHIKING

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 problemas con el arranque

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
GUSTAVO10242
Principiante
Principiante


Cantidad de envíos : 16
Miembro desde : 01/04/2014
Edad : 37
Localización : rio gallegos

MensajeTema: problemas con el arranque   Vie Sep 25, 2015 7:47 am

buenas tardes, tengo un problema en el encendido de mi chata es mod 97 de las cuadradas, tenia un regulador de voltaje externo y me parpadeaban las luces del tablero continuamente, entonces le consegui el regulador interno original del alternador y se lo puse , le quise dar arranque y andubo unos 5 minutos con las luces de aceite bateria prendidas fijas ,hasta que se paro ,es como que se corto la corriente ni la rradio prendia totalmente muerto ,por lo que decidi volver atras todo colocandole nuevamente el regulador externo ,luego le di arranque y en menos de un minuto se callo la tension nuevamente un garron !!! y no le encuentro solusion , alguien me puede dar una mano con este problema?  saludoss
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3275
Miembro desde : 05/03/2013
Edad : 44
Localización : Río Negro Argentina

MensajeTema: Re: problemas con el arranque   Vie Sep 25, 2015 8:48 am

Gustavo, yo creo que tenés un corto (muere la batería en poco tiempo) en el alternador o en otro lado, el regulador pongas donde lo pongas si no solucionas el alto consumo va a responder siempre igual. Incluso puede ser la batería en corto.

Vas a tener que revisar.

Saludos
Volver arriba Ir abajo
 
problemas con el arranque
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» tengo problemas con el arranque de mi wagoneer 79 motor 360
» Problemas con el arranque del motor
» PROBLEMAS DE ARRANQUE
» Problemas con el arranque
» Problemas con el arranque eléctrico

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: GENERAL :: PRESENTACIONES DE NUEVOS MIEMBROS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4465)
 
Christian Río Negro (3275)
 
mitsunativalomitas (3224)
 
Daniel (3188)
 
GE (2284)
 
La GloriA (2252)
 
juanpanthro (2031)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1167)