Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Compresión se pasa al radiador
Ayer a las 9:33 pm por nanodomingo

» piñon y corona de l200 japonesa.
Ayer a las 12:11 pm por jose maria jara

» Me presento
Ayer a las 12:12 am por Lisandro

» Me presento
Ayer a las 12:10 am por Lisandro

» MANUAL DE MOTOR 4D56
Vie Abr 21, 2017 10:54 pm por Eduardo1990224

» Vibracion cardan
Vie Abr 21, 2017 9:05 pm por nanodomingo

» presentacion
Vie Abr 21, 2017 7:36 pm por vicen

» Turbo 1515A029
Vie Abr 21, 2017 7:31 pm por Daniel

» Despieces de L-200, todos los modelos!!!!
Vie Abr 21, 2017 6:47 pm por Rodrigo Navarrete

» Volvimos de la SantaGesellina 2!!! Soñando la 3...
Vie Abr 21, 2017 5:54 pm por Christian Río Negro

» armando el motor de la mitsu
Vie Abr 21, 2017 5:41 pm por Christian Río Negro

» MANUAL DEL PROPIETARIO L200 TRITON
Jue Abr 20, 2017 11:42 pm por MonDraKo

» Problema Levantavidrios delantero Tritón
Miér Abr 19, 2017 10:17 pm por PLB1979

» TALLER RECOMENDADO EN CAPITAL FEDERAL. CLAUDIO VALDATA
Miér Abr 19, 2017 11:37 am por Leandro74

» levanta temperatura en subidas que recomiendan.-
Dom Abr 16, 2017 11:02 pm por yoni

» Me presento...
Vie Abr 14, 2017 8:09 pm por Lisandro

» HOLA AMIGOSSS DESPUES DE TANTO TIEMPO!!
Vie Abr 14, 2017 3:29 pm por ailoja

» Problema con la Bocina
Vie Abr 14, 2017 10:43 am por Renzo Trombotti

» Sombras de Tritón
Miér Abr 12, 2017 6:31 pm por Christian Río Negro

» Presentación L200 Sport Diario La Nación (11/2004)
Mar Abr 11, 2017 7:49 pm por quegley

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 problemas con el arranque

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
GUSTAVO10242
Principiante
Principiante


Cantidad de envíos : 16
Miembro desde : 01/04/2014
Edad : 37
Localización : rio gallegos

MensajeTema: problemas con el arranque   Vie Sep 25, 2015 7:47 am

buenas tardes, tengo un problema en el encendido de mi chata es mod 97 de las cuadradas, tenia un regulador de voltaje externo y me parpadeaban las luces del tablero continuamente, entonces le consegui el regulador interno original del alternador y se lo puse , le quise dar arranque y andubo unos 5 minutos con las luces de aceite bateria prendidas fijas ,hasta que se paro ,es como que se corto la corriente ni la rradio prendia totalmente muerto ,por lo que decidi volver atras todo colocandole nuevamente el regulador externo ,luego le di arranque y en menos de un minuto se callo la tension nuevamente un garron !!! y no le encuentro solusion , alguien me puede dar una mano con este problema?  saludoss
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3143
Miembro desde : 05/03/2013
Edad : 43
Localización : Río Negro Argentina

MensajeTema: Re: problemas con el arranque   Vie Sep 25, 2015 8:48 am

Gustavo, yo creo que tenés un corto (muere la batería en poco tiempo) en el alternador o en otro lado, el regulador pongas donde lo pongas si no solucionas el alto consumo va a responder siempre igual. Incluso puede ser la batería en corto.

Vas a tener que revisar.

Saludos
Volver arriba Ir abajo
 
problemas con el arranque
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Problemas con el arranque del motor
» PROBLEMAS DE ARRANQUE
» Problemas con el arranque
» Problemas con el arranque eléctrico
» Estruendoso ruido entre arranque y cremallera

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: GENERAL :: PRESENTACIONES DE NUEVOS MIEMBROS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4422)
 
mitsunativalomitas (3167)
 
Christian Río Negro (3143)
 
Daniel (3087)
 
La GloriA (2252)
 
GE (2203)
 
gabrielmza (2025)
 
juanpanthro (1982)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)