Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Buenas, soy nuevo en el club y esta es mi nueva nave, Saludos
Ayer a las 8:46 pm por Lisandro

» Cronograma COMPLETO para la SantaGesellina 2 (13, 14 y 15)..
Ayer a las 7:08 pm por mancuso.adrian

» valvula compensadora de freno.
Ayer a las 6:31 pm por jose maria jara

» armando el motor de la mitsu
Ayer a las 2:26 pm por yonatan

» ENGANCHE SPORT 2008
Ayer a las 11:25 am por nanodomingo

» PUBLICIDADES GRÁFICAS DE ANTAÑO...
Ayer a las 10:55 am por mitsunativalomitas

» camino al bañado la estrella formosa
Ayer a las 10:51 am por mitsunativalomitas

» hola desde el sur
Ayer a las 10:42 am por mitsunativalomitas

» Presentacion
Ayer a las 10:42 am por mitsunativalomitas

» Ya tengo la chata!!!
Ayer a las 10:09 am por Christian Río Negro

» Necesito relé para estas luces de posición?
Ayer a las 1:00 am por Mosses

» L200 Sport hpe, 5 veces rompí motor y quiero cambiarlo por uno nuevo.
Dom Mar 26, 2017 11:03 pm por hbap041

» Mitsu en Corona del Inca
Vie Mar 24, 2017 11:15 pm por juanpanthro

» electricidad
Jue Mar 23, 2017 6:31 pm por mitsunativalomitas

» levanta temperatura en subidas que recomiendan.-
Jue Mar 23, 2017 6:30 pm por mitsunativalomitas

» Intercooler con aceite
Jue Mar 23, 2017 12:53 pm por maikel

» Buenas buenas... me presento!!!
Jue Mar 23, 2017 9:30 am por PLB1979

» Problemas con Check Engine y codigo de averia.
Miér Mar 22, 2017 11:59 am por Mecanizados Elear

» montero estandar del 1997
Miér Mar 22, 2017 12:11 am por hectormunar11

» Cambio chata.
Mar Mar 21, 2017 5:03 pm por Mardusqueo

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 falla al arrancar

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
PEPE SCALZI
Junior
Junior
avatar

Cantidad de envíos : 188
Miembro desde : 25/09/2009
Edad : 50
Localización : Comodoro Rivadavia-Chubut-PATAGONIA ARGENTINA

MensajeTema: falla al arrancar   Sáb Jun 26, 2010 11:00 pm

Hola muchachos, les tiro una consulta:
ya hace unos dìas que con mucho frìo por estos lares, generalmente bajo 0, cuando la arranco es como si lo hiciera fallando, cosa que antes no lo habìa hecho, desde que le cambiè el motor no le hice nada, salvo los service como corresponde.
Tendrè que registrar vàlvulas???
gracias
Volver arriba Ir abajo
peladopablo
Junior
Junior


Cantidad de envíos : 126
Miembro desde : 20/02/2010
Edad : 47
Localización : neuquen

MensajeTema: Re: falla al arrancar   Dom Jun 27, 2010 12:13 am

Hola y las bujias como estan??? a la L200 q compre,en el valle arrancaba bien,la traje a la cordillera y palmo, tuve q cambiar bujias le puse Beru (alemanas)
salu2
Volver arriba Ir abajo
Mario
Principiante
Principiante
avatar

Cantidad de envíos : 12
Miembro desde : 21/06/2010
Edad : 54
Localización : Boulogne, San Isidro, Bs As

MensajeTema: Re: falla al arrancar   Dom Jun 27, 2010 12:30 am

Si, lo mas probable es que sean las bujias, y si es gasolera las bujias de precalentamiento, si estan una o dos quemadas arranca a los sacudones hasta que empareja, a mi me pasó con la L300, encima compre un juego taiwanesas que no duraron nada, las que puse despues andaban al pelo creo que eran marca Indihel o algo asi venian en una caja amarilla y verde.
Saludos
Volver arriba Ir abajo
erne530
Master
Master
avatar

Cantidad de envíos : 564
Miembro desde : 31/08/2009
Edad : 43
Localización : pontevedra

MensajeTema: Re: falla al arrancar   Dom Jun 27, 2010 4:30 pm

pareciera ser bujia
Volver arriba Ir abajo
Cirujanico
Super Master
Super Master
avatar

Cantidad de envíos : 1944
Miembro desde : 01/09/2009
Edad : 58
Localización : Planeta Tierra

MensajeTema: Re: falla al arrancar   Dom Jun 27, 2010 9:11 pm

Yo tambien empezaria revisando los calentadores. ¿es el primer invierno desde que cambiaste el motor?
Volver arriba Ir abajo
PEPE SCALZI
Junior
Junior
avatar

Cantidad de envíos : 188
Miembro desde : 25/09/2009
Edad : 50
Localización : Comodoro Rivadavia-Chubut-PATAGONIA ARGENTINA

MensajeTema: Re: falla al arrancar   Lun Jun 28, 2010 9:34 am

Si muchachos, es el primer imvierno, el motor tiene casi 25 mil km, serán las bujías???
Volver arriba Ir abajo
Cirujanico
Super Master
Super Master
avatar

Cantidad de envíos : 1944
Miembro desde : 01/09/2009
Edad : 58
Localización : Planeta Tierra

MensajeTema: Re: falla al arrancar   Mar Jun 29, 2010 10:20 pm

PEPE SCALZI escribió:
Si muchachos, es el primer imvierno, el motor tiene casi 25 mil km, serán las bujías???

Hola Pepe, no seria muy normal pero viste que los calentadores son como una lampara, te puede durar 15 años o quemarse de una , medilos puestos y si hay uno solo quemado cambia ese solo y listo.
Saludos
Volver arriba Ir abajo
 
falla al arrancar
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Falla en Cilindro Nº2
» FALLA EN CAJA AUTOMATICA XJ98 SENSOR TCC
» Falla extraña !!!
» FALLA ESTRAÑA.
» -- Una Pregunta Referente a Falla de la XJ 98 --

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4413)
 
mitsunativalomitas (3140)
 
Christian Río Negro (3105)
 
Daniel (3056)
 
La GloriA (2252)
 
GE (2203)
 
gabrielmza (2025)
 
juanpanthro (1978)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)