Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Buenos Aires a Cartagena Junio 2018
Hoy a las 5:53 pm por Sebastian Gomez Centurión

» Hola grupete! Hoy sábado le toco trabajar un poco de mas a la mitsu por eso salio sesión de fotos!
Hoy a las 11:31 am por Sebastian Gomez Centurión

» que liquido hidraulico para l200
Hoy a las 11:11 am por juan.r.alvarez.98

» Triton 08 problema de inyectores ?
Hoy a las 11:02 am por herarimor

» valancines
Hoy a las 10:51 am por reitimas

» Presentación
Ayer a las 1:35 pm por Wally gauna

» No arranca la camioneta l200
Ayer a las 1:34 pm por Daniel

» Reglaje de Valvulas a un 4d56
Ayer a las 9:36 am por reitimas

» motor 4g32
Sáb Abr 21, 2018 2:39 pm por AdrianWX

» Presentación
Sáb Abr 21, 2018 3:16 am por juanpanthro

» Problemas con la 4ta
Sáb Abr 21, 2018 12:23 am por Luis alfredo

» Péridida de Potencia Por Cambio de Neumáticos (Llantas)
Vie Abr 20, 2018 9:47 am por guille3136

» QUE VERSION DE L200 TENES?
Vie Abr 20, 2018 7:51 am por Sebastian Gomez Centurión

» App Topic It
Vie Abr 20, 2018 7:19 am por Sebastian Gomez Centurión

» Primer viaje con la mitsu, pesca en junin bs as. Muy conforme se porto de diez la Chata. Saludos a todos.
Vie Abr 20, 2018 1:08 am por Sebastian Gomez Centurión

» REPUESTO "MANGUERA YURBO CONDUCTO"
Jue Abr 19, 2018 10:18 am por Daniel

» VENTA Y ENVÍO AL INTERIOR DE REPUESTOS, LUBRICANTES, FILTROS, ETC
Jue Abr 19, 2018 10:15 am por TatoB

» Viaje por la Patagonia Argentina y Chilena
Miér Abr 18, 2018 8:45 pm por juanpanthro

» Presentación
Mar Abr 17, 2018 9:28 pm por Sebastian Gomez Centurión

» Corte correa distribucion
Mar Abr 17, 2018 8:41 pm por GuillermoL200

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Problema de temperatura... ya no se qué mas hacer!!!

Ir abajo 
Ir a la página : Precedente  1, 2
AutorMensaje
guillermo.meinero
Principiante
Principiante
avatar

Cantidad de envíos : 3
Miembro desde : 26/03/2015
Edad : 37
Localización : Paraná

MensajeTema: Problema de temperatura... ya no se qué mas hacer!!!   Vie Feb 12, 2016 11:22 am

Recuerdo del primer mensaje :

Buenas gente, soy Guillermo de Parana entre Rios, tengo una L200 sport hpe modelo 2007, de las 4x4 automáticas hechas en brasil.
La chata la compre usada principios del año pasado y casi por un año no tuve problemas hasta que hace dos meses comenzó a levantar temperatura en la ruta y aún hoy lo hace.
Comenzamos con el mecánico por cosas básicas y baratas y probando.... y de ahí para arriba: 
1) Termostato. Probamos sacándolo, luego compre uno nuevo y hasta le hicimos unos agujeros para que pase algo de agua siempre.
2) Radiador. Se lo hice limpiar aunque ayer le terminé poniendo uno nuevo.
3) Polea de cigueñal a bomba de agua. La puse nueva. La vieja estaba barrido el vulcanizado que tiene adentro.
4) Tapa de cilindro. Le hice el kit completo. Junta, retenes, rectificación de superficie a la tapa. Tornillos ajuste nuevos
5) Inyectores. Le puse toberas nuevas.
6) Bomba de agua nueva.
7) Correa de distribución. Aproveche y le hice recambio.
8 ) Radiador nuevo. Ayer le hice cambio del radiador

Hoy probé en ruta y sigue levantando temperatura la hija de mil. Levanta cuando la exijo por encima de 90, en una cuesta o pasando otro vehículo. Luego de las levantadas el nivel de agua desciende al punto de tener que agregarle un litro.

No se ve perdida de agua en ninguna manguera.

Lo raro es que en ciudad puedo andar 6hs seguidas que no levanta.

Se les ocurre algo por donde pueda seuir?
slds
guillermo
Volver arriba Ir abajo

AutorMensaje
herarimor
Junior
Junior
avatar

Cantidad de envíos : 141
Miembro desde : 22/03/2012
Edad : 44
Localización : Mendoza

MensajeTema: Re: Problema de temperatura... ya no se qué mas hacer!!!   Miér Feb 17, 2016 10:02 am

A mi me paso en una Thailandesa 98, vi el tema del radiador, le cambi tapa al radiador, cambie junta y rectifique la tapa de cilindro, luego la termine cambiando por una nueva, con tornillos nuevos y todo... el problema seguia....
El turbo estaba bien, el viscoso tambien y me seguia tirando el agua al deposito.
Finalmente encontramos el problema, tenia un cilindro pinchado y se pasaba compresión al circuito del agua. Terminamos encamisando cilindros y quedo nueva, nunca mas tuve problemas.
Ojala encuentres la solución
Suerte
Volver arriba Ir abajo
http://www.hunuc.com.ar
fakirz28
Senior
Senior
avatar

Cantidad de envíos : 401
Miembro desde : 05/09/2014
Edad : 33
Localización : Santo Domingo RD

MensajeTema: Re: Problema de temperatura... ya no se qué mas hacer!!!   Miér Feb 17, 2016 2:04 pm

Si, yo tuve un problema similar en la trooper, crealo o no, una camisa suelta. Sin embargo, si es ésto, deberían verse burbujas...
Volver arriba Ir abajo
paisano
Junior
Junior
avatar

Cantidad de envíos : 45
Miembro desde : 26/08/2010
Edad : 46
Localización : mar del plata

MensajeTema: Re: Problema de temperatura... ya no se qué mas hacer!!!   Lun Mar 07, 2016 1:59 pm

guillermo.meinero escribió:
Buenas gente, soy Guillermo de Parana entre Rios, tengo una L200 sport hpe modelo 2007, de las 4x4 automáticas hechas en brasil.
La chata la compre usada principios del año pasado y casi por un año no tuve problemas hasta que hace dos meses comenzó a levantar temperatura en la ruta y aún hoy lo hace.
Comenzamos con el mecánico por cosas básicas y baratas y probando.... y de ahí para arriba: 
1) Termostato. Probamos sacándolo, luego compre uno nuevo y hasta le hicimos unos agujeros para que pase algo de agua siempre.
2) Radiador. Se lo hice limpiar aunque ayer le terminé poniendo uno nuevo.
3) Polea de cigueñal a bomba de agua. La puse nueva. La vieja estaba barrido el vulcanizado que tiene adentro.
4) Tapa de cilindro. Le hice el kit completo. Junta, retenes, rectificación de superficie a la tapa. Tornillos ajuste nuevos
5) Inyectores. Le puse toberas nuevas.
6) Bomba de agua nueva.
7) Correa de distribución. Aproveche y le hice recambio.
8 ) Radiador nuevo. Ayer le hice cambio del radiador

Hoy probé en ruta y sigue levantando temperatura la hija de mil. Levanta cuando la exijo por encima de 90, en una cuesta o pasando otro vehículo. Luego de las levantadas el nivel de agua desciende al punto de tener que agregarle un litro.

No se ve perdida de agua en ninguna manguera.

Lo raro es que en ciudad puedo andar 6hs seguidas que no levanta.

Se les ocurre algo por donde pueda seuir?
slds
guillermo
Para mi tiene que estar soplando por algun lado y te tira ese litro de agua. a mi me hacia lo mismo y resulto que la tapa estaba pinchada en la precamara.
En la ciudad no lo hacia. en ruta a velocidad constante infla lo suficiente como sacarle un litro de agua al radiador. pone algo en la mangera de despurgue del tacho plastico y veras que tira el agua por ahi.
proba
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Problema de temperatura... ya no se qué mas hacer!!!   

Volver arriba Ir abajo
 
Problema de temperatura... ya no se qué mas hacer!!!
Volver arriba 
Página 2 de 2.Ir a la página : Precedente  1, 2

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4466)
 
Christian Río Negro (3296)
 
mitsunativalomitas (3247)
 
Daniel (3227)
 
GE (2299)
 
La GloriA (2252)
 
juanpanthro (2069)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)