Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Vibracion cardan
Hoy a las 8:03 pm por nanodomingo

» fallas mitsu sport
Hoy a las 6:03 pm por cachonqn

» consulta sobre funcionamiento
Hoy a las 3:11 pm por Christian Río Negro

» Problema Levantavidrios delantero Tritón
Hoy a las 2:15 pm por GE

» presentacion
Hoy a las 2:05 pm por mitsunativalomitas

» Me presento
Hoy a las 2:03 pm por mitsunativalomitas

» Motor 4D56 no tiene fuerza
Ayer a las 6:36 pm por Renzo Trombotti

» No enciende luz de marcha atras
Ayer a las 11:06 am por Miguedv

» piñon y corona de l200 japonesa.
Ayer a las 9:28 am por GE

» Compresión se pasa al radiador
Ayer a las 9:24 am por GE

» Me presento
Sáb Abr 22, 2017 12:12 am por Lisandro

» MANUAL DE MOTOR 4D56
Vie Abr 21, 2017 10:54 pm por Eduardo1990224

» Turbo 1515A029
Vie Abr 21, 2017 7:31 pm por Daniel

» Despieces de L-200, todos los modelos!!!!
Vie Abr 21, 2017 6:47 pm por Rodrigo Navarrete

» Volvimos de la SantaGesellina 2!!! Soñando la 3...
Vie Abr 21, 2017 5:54 pm por Christian Río Negro

» armando el motor de la mitsu
Vie Abr 21, 2017 5:41 pm por Christian Río Negro

» MANUAL DEL PROPIETARIO L200 TRITON
Jue Abr 20, 2017 11:42 pm por MonDraKo

» TALLER RECOMENDADO EN CAPITAL FEDERAL. CLAUDIO VALDATA
Miér Abr 19, 2017 11:37 am por Leandro74

» levanta temperatura en subidas que recomiendan.-
Dom Abr 16, 2017 11:02 pm por yoni

» Me presento...
Vie Abr 14, 2017 8:09 pm por Lisandro

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Arranque en frío!!

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : 1, 2  Siguiente
AutorMensaje
Javier garro
Principiante
Principiante


Cantidad de envíos : 3
Miembro desde : 09/06/2016
Edad : 28
Localización : Ushuaia

MensajeTema: Arranque en frío!!    Dom Jun 12, 2016 11:07 am

Hola gente.. quería hacer una pregunta con respecto al arranque en frío.. es mi primer gasolero, en el primer arranque.. (precaliento 3/4 veces las bujías) arranca golpeando por unos segundos y luego normaliza.. sólo en el primer arranque durante el día anda lo más bien... cabe destacar que soy de ushuaia y hace bastante frío... serán las bujías? Como funciona la bomba de aceite? Consultando con un amigo.. me dijo que arranca sin aceite y la golpea hasta que la bomba sube el aceite.. prefiero creer que una bujía esta en corto y arranca en 3cilindros.. a que arranca sin aceite  Neutral.  Desde ya agradezco algún consejo
Abrazo
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1101
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: Arranque en frío!!    Dom Jun 12, 2016 1:09 pm

Hola Javier, por favor pasa por la sección de Presentaciones y nos cuentas un poco de ti y tu camioneta, es costumbre del foro...
Las bujías las puedes probar, aquí un tutorial... http://www.clubmitsul200.com/t4292-probar-bujias-incandescentes-se-viene-el-frio

Cuando el motor descansa, inevitablemente el aceite tiende a bajar, lo que deslubrica la parte alta, para esto el filtro de aceite tiene una válvula retenedora, y así evitar que todo el aceite se regrese, si tienes un filtro de mala calidad puede no estar cumpliendo esa función...
Qué aceite estas usando? A muchos grados bajo cero te conviene que la viscosidad de arranque sea baja, así el aceite fluye más rápido a las partes altas, y no fuerzas tanto el motor de partida...
Volver arriba Ir abajo
Javier garro
Principiante
Principiante


Cantidad de envíos : 3
Miembro desde : 09/06/2016
Edad : 28
Localización : Ushuaia

MensajeTema: Re: Arranque en frío!!    Dom Jun 12, 2016 1:16 pm

Gracias Rodrigo. Voy a testeala y comento como me fue.. voy a sacarle una buena foto y me presento.. mil disculpas.. Smile
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3144
Miembro desde : 05/03/2013
Edad : 43
Localización : Río Negro Argentina

MensajeTema: Re: Arranque en frío!!    Dom Jun 12, 2016 2:01 pm

Se han sumado varios de TdF!! Bravo!!
Volver arriba Ir abajo
fakirz28
Senior
Senior
avatar

Cantidad de envíos : 401
Miembro desde : 05/09/2014
Edad : 32
Localización : Santo Domingo RD

MensajeTema: Re: Arranque en frío!!    Dom Jun 12, 2016 3:11 pm

Para climas como los de tu zona, es indispensable aceite que se adapte a esa temperatura, quizás o 0w30 o algo parecido pero también uno que se adhiera mejor a las paredes de cilindros, cojinetes de leva etc.

Si llegas a extremos muy por debajo de cero, podrías pensar en un calentador de carter.

Ahora el fallo que describes, podría ser más por bujía de precalentamiento defectuosa que por  aceite, igual, el golpeteo puede venir de un gasoil mal pulverizado por estar muy frío, para ésto justamente son las bujías.

Si el golpeteo fuese por aceite, como en los motores que llevan taqués/levantadores/taquetes hidráulicos que tardan en cargar presión, sonaría pero no fallaría.
Volver arriba Ir abajo
sgauna79
Junior
Junior
avatar

Cantidad de envíos : 90
Miembro desde : 26/05/2016
Edad : 38
Localización : ushuaia

MensajeTema: Re: Arranque en frío!!    Dom Jun 12, 2016 10:25 pm

Hola Javier yo soy de Ushuaia tambien,
bienvenido!
conoces algun mecanico que trabaje bien con diesel en la ciudad?
Tengo una l200 97 y me esta pasando algo con el arranque en frio tambien que todavia no logro solucionar,
en el primer arranque tengo que tenerla 5 minutos a 1800 revoluciones, sino me hace el fallo como cuando desajustas la tuerca de los inyectores(como que cabecea), ya revise bujias dieron todas 0,8 ohms.

Saludos!
Volver arriba Ir abajo
Javier garro
Principiante
Principiante


Cantidad de envíos : 3
Miembro desde : 09/06/2016
Edad : 28
Localización : Ushuaia

MensajeTema: Re: Arranque en frío!!    Dom Jun 12, 2016 10:28 pm

sgauna79 escribió:
Hola Javier yo soy de Ushuaia tambien,
bienvenido!
conoces algun mecanico que trabaje bien con diesel en la ciudad?
Tengo una l200 97 y me esta pasando algo con el arranque en frio tambien que todavia no logro solucionar,
en el primer arranque tengo que tenerla 5 minutos a 1800 revoluciones, sino me hace el fallo como cuando desajustas la tuerca de los inyectores(como que cabecea), ya revise bujias dieron todas 0,8 ohms.

Saludos!
Hola.. me recomendaron al mecánico que era service oficial de la Honda.. que está en frente del quicho pichón.. por magallanes!
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4422
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Arranque en frío!!    Lun Jun 13, 2016 4:01 pm

A todo esto, arranca al tocar la llave y cabecea o da varias vueltas antes de arrancar?
Volver arriba Ir abajo
sgauna79
Junior
Junior
avatar

Cantidad de envíos : 90
Miembro desde : 26/05/2016
Edad : 38
Localización : ushuaia

MensajeTema: Re: Arranque en frío!!    Lun Jun 13, 2016 8:03 pm

Lisandro escribió:
A todo esto, arranca al tocar la llave y cabecea o da varias vueltas antes de arrancar?
Arranca al toque,
el problema que durante 5 minutos me cabecea a menos de 1500 revoluciones, despues se establiza y va perfecto.
Medi las bujias y me dan todas 0,8 ohms
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3170
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: Arranque en frío!!    Miér Jun 15, 2016 9:54 am

para mi es bujia... te fijaste que son de pres y post calentamiento!!! de 11 v y eso marca la diferencia. cuando tuve la cuadradita... una vez le puse muy malas bujias, en realidad las que consegui por estos lares!!! y golpeaba como vos decis... luego consegui unas japonesas en paraguay y listo... cambio. y eso que aca la temperatura nunca es como la de alla... ja ja. recien me fijo que vos estas en TDF y yo en FSA... ambos extremos de nuestro hermoso pais!!! 

bueno espero que puedas resolver... saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
sgauna79
Junior
Junior
avatar

Cantidad de envíos : 90
Miembro desde : 26/05/2016
Edad : 38
Localización : ushuaia

MensajeTema: Re: Arranque en frío!!    Miér Jun 15, 2016 5:06 pm

mitsunativalomitas escribió:
para mi es bujia... te fijaste que son de pres y post calentamiento!!! de 11 v y eso marca la diferencia. cuando tuve la cuadradita... una vez le puse muy malas bujias, en realidad las que consegui por estos lares!!! y golpeaba como vos decis... luego consegui unas japonesas en paraguay y listo... cambio. y eso que aca la temperatura nunca es como la de alla... ja ja. recien me fijo que vos estas en TDF y yo en FSA... ambos extremos de nuestro hermoso pais!!! 

bueno espero que puedas resolver... saludos
que país hermoso que tenemos !ejejeje
tiene puestas las bujias hescher,
las medí y todas me dan 0,8 ohms

Saludos!
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4422
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Arranque en frío!!    Jue Jun 16, 2016 2:09 pm

sgauna79 escribió:
mitsunativalomitas escribió:
para mi es bujia... te fijaste que son de pres y post calentamiento!!! de 11 v y eso marca la diferencia. cuando tuve la cuadradita... una vez le puse muy malas bujias, en realidad las que consegui por estos lares!!! y golpeaba como vos decis... luego consegui unas japonesas en paraguay y listo... cambio. y eso que aca la temperatura nunca es como la de alla... ja ja. recien me fijo que vos estas en TDF y yo en FSA... ambos extremos de nuestro hermoso pais!!! 

bueno espero que puedas resolver... saludos
que país hermoso que tenemos !ejejeje
tiene puestas las bujias hescher,
las medí y todas me dan 0,8 ohms

Saludos!

Cuánto hace que tenés las Hescher? Ojo que no son de las mejores. 1 año me duraron. Anda el post calentamiento? Sentís que luego del arranque al cabo de entre 60 y 180 segundos corta el relay?
Volver arriba Ir abajo
sgauna79
Junior
Junior
avatar

Cantidad de envíos : 90
Miembro desde : 26/05/2016
Edad : 38
Localización : ushuaia

MensajeTema: Re: Arranque en frío!!    Vie Jun 17, 2016 7:09 pm

Hola muchachos,
tiene las hescher 460,
ustedes sabran mas que yo si son de pre y post (soy nuevo en el mundo l200),
la resistencia me dio 0,8 ohms q son los valores de funcionamiento normal,
el post de la chata anda porque suenan los dos clack.
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4422
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Arranque en frío!!    Lun Jun 20, 2016 2:40 pm

sgauna79 escribió:
Hola muchachos,
tiene las hescher 460,
ustedes sabran mas que yo si son de pre y post (soy nuevo en el mundo l200),
la resistencia me dio 0,8 ohms q son los valores de funcionamiento normal,
el post de la chata anda porque suenan los dos clack.

https://goo.gl/photos/fNytbXQtUK4wmJmw9

HU 231 es el código de las que tenía, guardé la caja por los 12 meses de garantía, pero murieron a unos días de los 12 meses Razz. En el link de arriba vas a ver una foto.
Volver arriba Ir abajo
sgauna79
Junior
Junior
avatar

Cantidad de envíos : 90
Miembro desde : 26/05/2016
Edad : 38
Localización : ushuaia

MensajeTema: Re: Arranque en frío!!    Lun Jun 20, 2016 5:38 pm

Lisandro escribió:
sgauna79 escribió:
Hola muchachos,
tiene las hescher 460,
ustedes sabran mas que yo si son de pre y post (soy nuevo en el mundo l200),
la resistencia me dio 0,8 ohms q son los valores de funcionamiento normal,
el post de la chata anda porque suenan los dos clack.

https://goo.gl/photos/fNytbXQtUK4wmJmw9

HU 231 es el código de las que tenía, guardé la caja por los 12 meses de garantía, pero murieron a unos días de los 12 meses Razz. En el link de arriba vas a ver una foto.
Vos tenes la cuadradita como la mia,
yo no se las puse, hace poco la tengo pero encontre las cajitas que decian 460 hescher, me dijeron que una son mas largas que las otras, las tuyas que serian las largas o las cortas?
Volver arriba Ir abajo
sgauna79
Junior
Junior
avatar

Cantidad de envíos : 90
Miembro desde : 26/05/2016
Edad : 38
Localización : ushuaia

MensajeTema: Re: Arranque en frío!!    Lun Jun 20, 2016 5:46 pm

Saben que hoy medi el precalentamiento con tester entre el puente de los precalentadores y masa, y esta bien al contacto sube a 11volts unos segundos y luego baja.
Ahora mi pregunta es acerca del postcalentamiento al prender la camioneta no deberia nuevamente mandar voltaje al puente de los precalentadores? esa no seria la funcion del post calentamiento? porque luego de arrancar entre el pente y masa hay 0 volt.
Es en la cauadradita, que les parece?
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4422
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Arranque en frío!!    Lun Jun 20, 2016 6:43 pm

sgauna79 escribió:
Lisandro escribió:
sgauna79 escribió:
Hola muchachos,
tiene las hescher 460,
ustedes sabran mas que yo si son de pre y post (soy nuevo en el mundo l200),
la resistencia me dio 0,8 ohms q son los valores de funcionamiento normal,
el post de la chata anda porque suenan los dos clack.

https://goo.gl/photos/fNytbXQtUK4wmJmw9

HU 231 es el código de las que tenía, guardé la caja por los 12 meses de garantía, pero murieron a unos días de los 12 meses Razz. En el link de arriba vas a ver una foto.
Vos tenes la cuadradita como la mia,
yo no se las puse, hace poco la tengo pero encontre las cajitas que decian 460 hescher, me dijeron que una son mas largas que las otras, las tuyas que serian las largas o las cortas?

Considero cortas al modelo 231, igual en la página de Hescher, buscando L200 2.5 D, no figura 460.
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1101
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: Arranque en frío!!    Lun Jun 20, 2016 7:20 pm

Mmmm no estoy seguro pero creo que la cuadrada debiera postcalentar también...
No tendrá que ver con el cable suelto???
Las bujías, hescher 460, en el catálogo de bosch figuran cono equivalentes a las 0250202092, creo que son las que corresponden...
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4422
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Arranque en frío!!    Lun Jun 20, 2016 7:46 pm

En Bosch es ese el código que va, y si la 460 es equivalencia, deberían andar. Para mí el post calentamiento no está funcionando, o bien funcionando, pero no llega a las bujías. Cómo sentís que corta, con ruido agudo o grave? Porque si no funciona, hace un "tic" en vez de un "tac".
Volver arriba Ir abajo
sgauna79
Junior
Junior
avatar

Cantidad de envíos : 90
Miembro desde : 26/05/2016
Edad : 38
Localización : ushuaia

MensajeTema: Re: Arranque en frío!!    Lun Jun 20, 2016 7:55 pm

Lisandro escribió:
En Bosch es ese el código que va, y si la 460 es equivalencia, deberían andar. Para mí el post calentamiento no está funcionando, o bien funcionando, pero no llega a las bujías. Cómo sentís que corta, con ruido agudo o grave? Porque si no funciona, hace un "tic" en vez de un "tac".
Vos te referis luego de poner el contacto como corta? es el relay que esta al lado de la bateria?
en la tuya que tambien es cuadrada, probaste con un tester si luego de arrancar vuelve a dar tension a los calentadores?
Volver arriba Ir abajo
 
Arranque en frío!!
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 2.Ir a la página : 1, 2  Siguiente
 Temas similares
-
» sera arranque?
» Hay Que darle arranque 3 o 4 veces fria.
» problema raro con el arranque
» cambio de carcaza para insertar pedal de arranque a una 200 sport
» Mi XJ no da arranque. Solicito ayuda (Resuelto)

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4422)
 
mitsunativalomitas (3170)
 
Christian Río Negro (3144)
 
Daniel (3088)
 
La GloriA (2252)
 
GE (2209)
 
gabrielmza (2025)
 
juanpanthro (1982)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)