Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Luces led mitsu l200 outdoor
Hoy a las 7:57 pm por Vernik

» Busco manual del usuario
Hoy a las 11:09 am por joselito

» Presentación
Hoy a las 10:56 am por joselito

» Montero io Falla
Ayer a las 9:44 pm por juanpanthro

» Desde Caracas
Dom Jun 17, 2018 5:24 pm por juanpanthro

» L200 hpe sport año 2006 motor 2.5 manual CONSULTA
Dom Jun 17, 2018 7:11 am por Claudiobrignole

» Montero G2 Sport 2014
Dom Jun 17, 2018 2:39 am por zamky

» Presentacion
Vie Jun 15, 2018 7:41 pm por Pablonsma

» Hola. Gracias por aceptarme.
Jue Jun 14, 2018 3:45 pm por juanpanthro

» Cubos trabados
Miér Jun 13, 2018 6:59 pm por Pablonsma

» Radiador de Calefacción.
Miér Jun 13, 2018 6:40 pm por Myj

» Carlos desde Las Lajas, Neuquén
Miér Jun 13, 2018 3:57 pm por Daniel

» luz indicadora de 4x4
Mar Jun 12, 2018 11:53 pm por dani1922

» Instalación de Alarma
Mar Jun 12, 2018 6:46 pm por greyna

» MANUAL DE TALLER L200 TRITON MOTOR 2.5 Y 3.2 L
Mar Jun 12, 2018 6:21 pm por peladopetry

» Presentacion
Lun Jun 11, 2018 1:22 pm por Daniel

» Direccion Asistida
Lun Jun 11, 2018 3:21 am por BarrumbaVillar

» Software EPC Mitsubishi (catalogo de partes)
Sáb Jun 09, 2018 4:45 pm por Herschel

» Compra l200
Vie Jun 08, 2018 7:40 pm por GE

» Presentación desde Córdoba
Vie Jun 08, 2018 2:10 pm por Daniel

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Cable suelto

Ir abajo 
Ir a la página : Precedente  1, 2
AutorMensaje
sgauna79
Junior
Junior
avatar

Cantidad de envíos : 90
Miembro desde : 26/05/2016
Edad : 39
Localización : ushuaia

MensajeTema: Cable suelto   Dom Jun 12, 2016 9:37 pm

Recuerdo del primer mensaje :

Hoy cuándo levante el puente para probar las bujias, encontre ese cable suelto, que sale de por abajo de donde esta el cable del acelerador,
que puede ser?

Volver arriba Ir abajo

AutorMensaje
diego insua
Junior
Junior
avatar

Cantidad de envíos : 116
Miembro desde : 07/04/2013
Edad : 46
Localización : bariloche

MensajeTema: Re: Cable suelto   Jue Jun 23, 2016 10:35 am

Hola, si creo que es el del sensor de temp... lo que no se porque no te funciona el relojito del tablero.
tendrias que hacer una revisacion mas minusiosa... pero seguro es una pavada, algun cable desconectado o cortado. 
suerte con la busqueda....
Volver arriba Ir abajo
elvasquitovm
Senior
Senior
avatar

Cantidad de envíos : 450
Miembro desde : 19/04/2014
Edad : 39
Localización : Villa María

MensajeTema: Re: Cable suelto   Jue Jun 23, 2016 11:20 am

Hola, hacer la prueba es muy sencillo...puentea los dos cables y la temperatura tiene que ir al maximo. 

Saludos
Volver arriba Ir abajo
sgauna79
Junior
Junior
avatar

Cantidad de envíos : 90
Miembro desde : 26/05/2016
Edad : 39
Localización : ushuaia

MensajeTema: Re: Cable suelto   Jue Jun 23, 2016 11:21 am

diego insua escribió:
Hola, si creo que es el del sensor de temp... lo que no se porque no te funciona el relojito del tablero.
tendrias que hacer una revisacion mas minusiosa... pero seguro es una pavada, algun cable desconectado o cortado. 
suerte con la busqueda....
Diego, el bulbo que se ve ahí abajo en la primer foto que subí, abajo de las bujias de que seria?
Volver arriba Ir abajo
sgauna79
Junior
Junior
avatar

Cantidad de envíos : 90
Miembro desde : 26/05/2016
Edad : 39
Localización : ushuaia

MensajeTema: Re: Cable suelto   Jue Jun 23, 2016 11:23 am

elvasquitovm escribió:
Hola, hacer la prueba es muy sencillo...puentea los dos cables y la temperatura tiene que ir al maximo. 

Saludos
Hola vasquito hice la prueba, y no subió,
pero puede ser un problema en el tablero,
a mi lo que más me interesa es que se active el post calentamiento que en este momento no me funciona.
Volver arriba Ir abajo
elvasquitovm
Senior
Senior
avatar

Cantidad de envíos : 450
Miembro desde : 19/04/2014
Edad : 39
Localización : Villa María

MensajeTema: Re: Cable suelto   Jue Jun 23, 2016 11:28 am

sgauna79 escribió:
diego insua escribió:
Hola, si creo que es el del sensor de temp... lo que no se porque no te funciona el relojito del tablero.
tendrias que hacer una revisacion mas minusiosa... pero seguro es una pavada, algun cable desconectado o cortado. 
suerte con la busqueda....
Diego, el bulbo que se ve ahí abajo en la primer foto que subí, abajo de las bujias de que seria?

Es el de temperatura de tapa...ese cuando llega a una temp, anula el precalentamiento. Tiene un solo cable.

El otro, esta mas al frente y arriba de la tapa. tiene 2 cables

Saludos
Volver arriba Ir abajo
elvasquitovm
Senior
Senior
avatar

Cantidad de envíos : 450
Miembro desde : 19/04/2014
Edad : 39
Localización : Villa María

MensajeTema: Re: Cable suelto   Jue Jun 23, 2016 11:29 am

sgauna79 escribió:
elvasquitovm escribió:
Hola, hacer la prueba es muy sencillo...puentea los dos cables y la temperatura tiene que ir al maximo. 

Saludos
Hola vasquito hice la prueba, y no subió,
pero puede ser un problema en el tablero,
a mi lo que más me interesa es que se active el post calentamiento que en este momento no me funciona.
Vas a tener que ir a un electricista...que te controle el circuito.

Saludos y suerte
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Cable suelto   

Volver arriba Ir abajo
 
Cable suelto
Volver arriba 
Página 2 de 2.Ir a la página : Precedente  1, 2

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4466)
 
Christian Río Negro (3322)
 
mitsunativalomitas (3262)
 
Daniel (3237)
 
GE (2307)
 
La GloriA (2252)
 
juanpanthro (2086)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)