Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Porta bicicletas L200
Ayer a las 7:53 pm por quegley

» Cambio fanales delanteros Mitsubishi L200 2011
Mar Feb 19, 2019 10:56 pm por jorgekramp

» Cambio de aceite
Mar Feb 19, 2019 12:43 pm por quegley

» Espejo retrivisor
Mar Feb 19, 2019 12:40 pm por quegley

» cambio de aceite
Mar Feb 19, 2019 9:36 am por el 22

» Me presento
Mar Feb 19, 2019 7:31 am por juanpanthro

» Buen dia, me presento.
Jue Feb 14, 2019 4:52 pm por icarus

» Manual L200 97-98-99
Miér Feb 13, 2019 9:49 pm por Ronald Escobar

» PROBLEMA POLEA DE CIGUEÑAL TRITÓN 3.2
Miér Feb 13, 2019 1:45 pm por Lecam

» Presentacion /programa de radio
Mar Feb 12, 2019 9:33 pm por 4x4liberado

» ROTURA DE LA POLEA DEL CIGUEÑAL L200. SPORT 2007 HPE
Mar Feb 12, 2019 10:35 am por Hernan Matias

» aro plastico de faro antinielbla
Vie Feb 08, 2019 10:06 pm por Robert

» Balanceadores desconectados ¿ Consecuencias ?
Jue Feb 07, 2019 1:24 pm por hls

» presentacion
Miér Feb 06, 2019 11:39 am por icarus

» TRANSPIRACION INFERIOR DE ACEITE Y GARANTIA
Miér Feb 06, 2019 12:43 am por trotz

» Paneles puertas HPE Sport
Mar Feb 05, 2019 6:38 pm por TatoB

» presentacion y pedido
Mar Feb 05, 2019 3:01 pm por Christian Río Negro

» nueva adquisición viejo socio yI
Mar Feb 05, 2019 2:59 pm por Christian Río Negro

» Ruido chillón al estar en marcha
Vie Feb 01, 2019 9:53 pm por hls

» Apagado remoto L200 Dakar
Jue Ene 31, 2019 4:06 pm por SebaMiranda

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 AYUDAAA!!!!

Ir abajo 
AutorMensaje
L2004X4
Junior
Junior
L2004X4

Cantidad de envíos : 114
Miembro desde : 07/01/2011
Edad : 26
Localización : Neuquen

MensajeTema: AYUDAAA!!!!   Vie Jul 08, 2016 9:10 pm

Mitsubisheros!! Después de muchos años, me vuelvo a conectar al foro! 
Resulta que mi viejo se compro una Mitsubishi L200 Sport HPE 2006. La cuestión es que hace unos días se prendió en el tablero la luz de check engine y, tras realizarle el escaneo correspondiente, aparecían los siguientes problemas "Circuito sensor de presión de admisión (en cortocircuito)", y  "Válvula reguladora de presión de sobrealimentación defectuoso".
Hoy veniamos en una subida, de pendiente leve/moderada, y, en segunda, la chata se queda sin fuerza. Puede deberse a los problemas nombrados? De ser así, agradecería si me tiran la data de donde se pueden conseguir los repuestos necesarios, dado que en esta zona (Neuquén), no los pudimos conseguir. 

Desde ya, mil gracias!
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
Rodrigo Navarrete

Cantidad de envíos : 1209
Miembro desde : 22/03/2014
Edad : 35
Localización : San Antonio, Chile

MensajeTema: Re: AYUDAAA!!!!   Vie Jul 08, 2016 10:30 pm

Hola! El comportamiento de pérdida de fuerza corresponde con los códigos de error que tienes, ya que al detectar una falla de ese tipo la ECU restringe el funcionamiento del turbo y el motor pierde fuerza... Ahora esto puede ser por varias cosas antes de reemplazar partes, entre ellas geometría variable trabada, válvula solenoide sucia o pegada, y mangueras de vacío rotas o desconectadas... Mira para tener más claridad de los códigos de falla te invito a seguir el tutorial AUTODIAGNOSTICO en la sección de manuales, así tendremos una descripción más precisa de la falla...
Volver arriba Ir abajo
L2004X4
Junior
Junior
L2004X4

Cantidad de envíos : 114
Miembro desde : 07/01/2011
Edad : 26
Localización : Neuquen

MensajeTema: Re: AYUDAAA!!!!   Sáb Jul 09, 2016 12:43 pm

Muchas gracias Rodrigo! Ahora me pongo a investigar un poco, gracias por la data!
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
Christian Río Negro

Cantidad de envíos : 3504
Miembro desde : 05/03/2013
Edad : 45
Localización : Río Negro Argentina

MensajeTema: Re: AYUDAAA!!!!   Dom Jul 17, 2016 8:47 pm

MR 299300, es el número de pieza del sensor de admisión, si eso no funca.... no empuja nada y consume como un Scania (me vine de San Blas con eso sin funcionar 700 km papaaa) jajaja se me grabó a fuego en la billetera jajaja.

Comentá como anduvo y como solucionaron.

Saludos
Volver arriba Ir abajo
errante66
Principiante
Principiante
errante66

Cantidad de envíos : 7
Miembro desde : 15/06/2011
Edad : 52
Localización : Santiago Chile

MensajeTema: Re: AYUDAAA!!!!   Miér Ago 24, 2016 5:15 pm

L2004X4 escribió:
Mitsubisheros!! Después de muchos años, me vuelvo a conectar al foro! 
Resulta que mi viejo se compro una Mitsubishi L200 Sport HPE 2006. La cuestión es que hace unos días se prendió en el tablero la luz de check engine y, tras realizarle el escaneo correspondiente, aparecían los siguientes problemas "Circuito sensor de presión de admisión (en cortocircuito)", y  "Válvula reguladora de presión de sobrealimentación defectuoso".
Hoy veniamos en una subida, de pendiente leve/moderada, y, en segunda, la chata se queda sin fuerza. Puede deberse a los problemas nombrados? De ser así, agradecería si me tiran la data de donde se pueden conseguir los repuestos necesarios, dado que en esta zona (Neuquén), no los pudimos conseguir. 

Desde ya, mil gracias!
Estimados
a mi me pasó lo mismo en mi camioneta, tengo una L200 2003 versión Dakar, ese es el modelo full 4x4 que llegó a Chile.
Le revisamos todo, mangeras, sensor, etc y nada, al final era la varilla que regula la presión de entrada de aire al turbo, eso apagaba el turbo y prendía la luz del chek engine. Yo apagaba la camioneta y en unos minutos la prendía de nuevo y se solucionaba hasta que le metía presión al turbo y ahi todo de nuevo, en rectas y a 110 todo bien pero en subidas o adelantamientos con sobreexigencia al motor este problema aparecia.

Espero que te sirva de ayuda en algo mi experiencia.
Y es grato volver a conectarme por aca despues de tanto tiempo.

abrazos a todos.
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: AYUDAAA!!!!   

Volver arriba Ir abajo
 
AYUDAAA!!!!
Volver arriba 
Página 1 de 1.
 Temas similares
-
» Ayudaaa DOS BICICLETAS ROBADAS
» Ayudaaa
» Qué le pasa a mi sensor de pedaleo? Ayudaaa!!

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4467)
 
Christian Río Negro (3504)
 
Daniel (3308)
 
mitsunativalomitas (3265)
 
GE (2352)
 
La GloriA (2252)
 
juanpanthro (2139)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)