Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Conexión Barra de Led.
Hoy a las 9:19 pm por damianarenas

» Montero 3.2 GLS 2002 MANUAL no pasa los 125KM/H
Hoy a las 7:29 pm por Rodrigo Navarrete

» herejias a la mitsu en el paraiso Lago La Plata
Vie Dic 15, 2017 9:08 pm por Daniel

» Alza temperatura 4d56
Vie Dic 15, 2017 11:25 am por Rodrigo Navarrete

» Me presento
Vie Dic 15, 2017 8:37 am por Ithor

» AYUDA CON CONEXION DE MANGUERA DEL SOLENOIDE TURBO L200 2006
Jue Dic 14, 2017 3:45 pm por Rodrigo Navarrete

» Medida Neumaticos
Jue Dic 14, 2017 10:52 am por Joseviveiro

» SOLUCIÓN AL RUIDO EXCESIVO DEL TURBO
Miér Dic 13, 2017 7:11 pm por Rodrigo Navarrete

» caja de cambios de l200 motor 2.5 4x4 aspirada
Mar Dic 12, 2017 9:51 am por Rodrigo Navarrete

» roedores en el motor
Lun Dic 11, 2017 8:46 pm por radagast

» Ayuda con precalentador
Lun Dic 11, 2017 2:17 pm por Rodrigo Navarrete

» Chevrolet s10 TRAIDOR a la marca
Lun Dic 11, 2017 11:29 am por mitsunativalomitas

» PROBLEMA CON LA DOBLE TRACCION
Lun Dic 11, 2017 11:01 am por mitsunativalomitas

» Buenas! Me presnto desde Nqn!
Lun Dic 11, 2017 10:51 am por mitsunativalomitas

» Me presento
Lun Dic 11, 2017 10:49 am por mitsunativalomitas

» Presentación
Lun Dic 11, 2017 10:43 am por mitsunativalomitas

» Me presento
Lun Dic 11, 2017 10:40 am por mitsunativalomitas

» PRESENTACION
Lun Dic 11, 2017 9:20 am por mitsunativalomitas

» Un año con la Sport
Lun Dic 11, 2017 9:08 am por mitsunativalomitas

» Aprende y a los segundos se para
Jue Dic 07, 2017 7:33 pm por Benettleo

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 no me arranca

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
gabrielmza
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2025
Miembro desde : 22/01/2010
Edad : 55
Localización : La Colonia, Junin, Mendoza

MensajeTema: no me arranca   Dom Jul 18, 2010 6:33 pm

ayer la pare y despues de un rato quise ponerla en marcha y no me arranco mas, que puede ser? tiene buena bateria y gas oil, da vuelta el motor pero es como si no tuviese combustible, no hay explosion
Volver arriba Ir abajo
checho
Master
Master
avatar

Cantidad de envíos : 521
Miembro desde : 21/02/2010
Edad : 37
Localización : Bahía Blanca

MensajeTema: Re: no me arranca   Dom Jul 18, 2010 6:37 pm

que raro mueve el burro?, a mi me a pasado los bornes flojos pero cuando le das arranque se muere.

y en un auto le daba arranque y asi click! clik! y se habia cortado la distribución.

pero su mueve el burro, puede ser gasoil, purgalo viste que arriba del filtro tiene el bombin manual.
Volver arriba Ir abajo
chispy
Junior
Junior
avatar

Cantidad de envíos : 72
Miembro desde : 10/12/2009
Edad : 43
Localización : Bahia Blanca

MensajeTema: Re: no me arranca   Dom Jul 18, 2010 7:58 pm

hola fijate si no se te corto el cable que alimenta la solenoide de la bomba o los enchufes sulfatados me paso con un 306 diesel y es comun que con las bibraciones se corte este cable
Volver arriba Ir abajo
gabrielmza
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2025
Miembro desde : 22/01/2010
Edad : 55
Localización : La Colonia, Junin, Mendoza

MensajeTema: Re: no me arranca   Dom Jul 18, 2010 8:41 pm

chispy escribió:
hola fijate si no se te corto el cable que alimenta la solenoide de la bomba o los enchufes sulfatados me paso con un 306 diesel y es comun que con las bibraciones se corte este cable
hola chispy, el solenoide donde esta? no se nada de mecanica
Volver arriba Ir abajo
ailoja
Master
Master
avatar

Cantidad de envíos : 668
Miembro desde : 25/10/2009
Edad : 42
Localización : ALGUN LUGAR EN LA TIERRA

MensajeTema: Re: no me arranca   Dom Jul 18, 2010 9:53 pm

fijate en la bomba de inyeccion hay una conector que tiene un cable , ese es el selenoide , que tambien se puede romper.
Volver arriba Ir abajo
chispy
Junior
Junior
avatar

Cantidad de envíos : 72
Miembro desde : 10/12/2009
Edad : 43
Localización : Bahia Blanca

MensajeTema: Re: no me arranca   Dom Jul 18, 2010 11:39 pm

fijate detras de la bomba inyectora debajo del capuchon de goma
saque estas fotos apurado si no lo encontras avisa y veo si puedo sacar otra mas clara

http://img827.imageshack.us/g/dsc01107.jpg/

http://img827.imageshack.us/slideshow/webplayer.php?id=dsc01107.jpg
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2288
Miembro desde : 13/06/2010
Edad : 42
Localización : capital federal

MensajeTema: Re: no me arranca   Lun Jul 19, 2010 12:33 am

hola aparte de lo que dicen los muchachos respecto a revisar la bomba inyectora y el solenoide (medi de 8 a 10 ohms entre el terminal 4 que seria en la ficha el de abajo a la derecha y la carcaza de la bomba), con un cable podes llevar positivo de la bateria al terminal 4 y escuchar el solenoide ,esto si el motor no es electronico. revisa 1- que no tengas los 4 calentadores quemados (por ahi te estaba arrancando con uno o dos) 2-que no tengas el filtro de gasoil lleno de agua 3- una entrada de aire en la manguera que llega a la bomba o en el filtro 4- que la mariposa de admision abra para que pueda entrar aire al motor 5- las toberas muy sucias 6-que realmente sea gasoil lo que tenes en el tanque.
suerte y despues conta
saludos
Volver arriba Ir abajo
gabrielmza
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2025
Miembro desde : 22/01/2010
Edad : 55
Localización : La Colonia, Junin, Mendoza

MensajeTema: Re: no me arranca   Lun Jul 19, 2010 8:28 am

chispy muchas gracias por la atencion q tuviste en sacar las fotos para q yo supiera q es un selenoide y donde esta, estas cosas son las q tiene este foro, son muy buenas personas, muchas gracias por todo. ahh me fije, esta todo bien, no esta sulfatado, me fije si tenia agua el filtro, pero no, no arranca
Volver arriba Ir abajo
Invitado
Invitado



MensajeTema: Re: no me arranca   Lun Jul 19, 2010 12:19 pm

El solenoide abre? Si funciona, probaste los calentadores? si funcionan,probá a purgar, a lo mejor tenes aire. Aflojá con una llave de 19 media vuela el acople de la tuberia con el inyector y dale a la bombita manual q está arriba del filtro que escupa gasoil y despues apretala, hacelo con los 4 inyectores, el último dejalo un poco flojo y dale al arranque, si es aire tiene q arrancar fallando en tres cilindros, luego ajustale el q le dejaste flojo y se empareja.
Volver arriba Ir abajo
ezenova
Junior
Junior


Cantidad de envíos : 221
Miembro desde : 22/02/2010
Edad : 35
Localización : Rafaela

MensajeTema: Re: no me arranca   Lun Jul 19, 2010 3:49 pm

por las dudas no tendras una alarma de las que cortan el motor que estee funcionando mal?
Volver arriba Ir abajo
gabrielmza
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2025
Miembro desde : 22/01/2010
Edad : 55
Localización : La Colonia, Junin, Mendoza

MensajeTema: Re: no me arranca   Lun Jul 19, 2010 4:14 pm

muchas gracias muchachos, segun el electricista se quemo o rompio el solenoide. la primera q me pasa en 14 años
Volver arriba Ir abajo
ailoja
Master
Master
avatar

Cantidad de envíos : 668
Miembro desde : 25/10/2009
Edad : 42
Localización : ALGUN LUGAR EN LA TIERRA

MensajeTema: Re: no me arranca   Lun Jul 19, 2010 7:12 pm

gabriel_lopez escribió:
muchas gracias muchachos, segun el electricista se quemo o rompio el solenoide. la primera q me pasa en 14 años


a pero que porqueria che!!!!
mira si va a durar solo 14 años!!! anda a comprar un cero km a ver cuanto tarda en romperse
cada dia las quiero mas a las mitsu
Volver arriba Ir abajo
gabrielmza
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2025
Miembro desde : 22/01/2010
Edad : 55
Localización : La Colonia, Junin, Mendoza

MensajeTema: Re: no me arranca   Lun Jul 19, 2010 7:39 pm

ailoja escribió:
gabriel_lopez escribió:
muchas gracias muchachos, segun el electricista se quemo o rompio el solenoide. la primera q me pasa en 14 años


a pero que porqueria che!!!!
mira si va a durar solo 14 años!!! anda a comprar un cero km a ver cuanto tarda en romperse
cada dia las quiero mas a las mitsu
Mira ya me tiene cansado, romperse despues de 14 años y 500000km, estas mitsu son una porqueria
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2288
Miembro desde : 13/06/2010
Edad : 42
Localización : capital federal

MensajeTema: Re: no me arranca   Lun Jul 19, 2010 8:01 pm

como 14 años y 500.000 km ???
apenas sepa de una hilux buena te aviso asi no renegas mas.
Volver arriba Ir abajo
Invitado
Invitado



MensajeTema: Re: no me arranca   Lun Jul 19, 2010 8:20 pm

Hace poco sentia el burro un poco lento, lo abrí y tenía un carbón gastado (original con los tres diamantes grabados, apenas duraron 250.000km) un verdadera basura!! le dejé uno original y le cambié el que estaba gastado, me juego cualquier cosa a q dura más el q dejé original q el que puse nuevo, y eso q traté de ponerle lo mejorsito q conseguí
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: no me arranca   

Volver arriba Ir abajo
 
no me arranca
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4465)
 
Christian Río Negro (3283)
 
mitsunativalomitas (3247)
 
Daniel (3201)
 
GE (2288)
 
La GloriA (2252)
 
juanpanthro (2039)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1204)