Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Me presento y consulta
Ayer a las 9:30 pm por Rodrigo Navarrete

» Laguna del desierto. Santa Cruz
Ayer a las 8:56 pm por Daniel

» Escapada de fin de semana.
Ayer a las 8:43 pm por Daniel

» sugerencia sobre tipo de neumático
Ayer a las 5:38 pm por Rodrigo Navarrete

» TRABA CASERA PARA PORTON DE CAJA TRITÓN
Ayer a las 5:01 pm por mitsunativalomitas

» Tengo que volver a cambiar amortiguadores a la Triton
Ayer a las 5:00 pm por Rodrigo Navarrete

» Limpia parabrisas
Ayer a las 4:46 pm por Christian Río Negro

» Presentarme
Ayer a las 4:38 pm por Christian Río Negro

» Limay medio Neuquén
Ayer a las 4:30 pm por Christian Río Negro

» Presentación
Ayer a las 8:17 am por Christian Río Negro

» MANUAL DEL USUARIO L200 SPORT OUTDOOR 2007. COMPLETO
Mar Mayo 23, 2017 10:34 pm por nel rossia

» Consulta Bujias
Mar Mayo 23, 2017 6:11 pm por José Peñafiel

» Ayuda, consumo elevado
Mar Mayo 23, 2017 11:29 am por ratac1

» Problema con embrague
Lun Mayo 22, 2017 9:57 pm por nicocalakmul

» llevo 3 meses con este problema !
Lun Mayo 22, 2017 5:41 pm por tanopirata

» presentacion
Lun Mayo 22, 2017 4:05 am por juanpanthro

» CARTA DE UN AVENTURERO A SU ESPOSA
Lun Mayo 22, 2017 3:15 am por juanpanthro

» Filtro Aceite
Sáb Mayo 20, 2017 11:12 pm por OaxacaMexico

» TALLER RECOMENDADO EN CAPITAL FEDERAL. CLAUDIO VALDATA
Sáb Mayo 20, 2017 6:16 pm por Daniel

» Excelente musica Africana
Sáb Mayo 20, 2017 10:59 am por Christian Río Negro

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 no me arranca

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
gabrielmza
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2025
Miembro desde : 22/01/2010
Edad : 55
Localización : La Colonia, Junin, Mendoza

MensajeTema: no me arranca   Dom Jul 18, 2010 6:33 pm

ayer la pare y despues de un rato quise ponerla en marcha y no me arranco mas, que puede ser? tiene buena bateria y gas oil, da vuelta el motor pero es como si no tuviese combustible, no hay explosion
Volver arriba Ir abajo
checho
Master
Master
avatar

Cantidad de envíos : 521
Miembro desde : 21/02/2010
Edad : 37
Localización : Bahía Blanca

MensajeTema: Re: no me arranca   Dom Jul 18, 2010 6:37 pm

que raro mueve el burro?, a mi me a pasado los bornes flojos pero cuando le das arranque se muere.

y en un auto le daba arranque y asi click! clik! y se habia cortado la distribución.

pero su mueve el burro, puede ser gasoil, purgalo viste que arriba del filtro tiene el bombin manual.
Volver arriba Ir abajo
chispy
Junior
Junior
avatar

Cantidad de envíos : 72
Miembro desde : 10/12/2009
Edad : 42
Localización : Bahia Blanca

MensajeTema: Re: no me arranca   Dom Jul 18, 2010 7:58 pm

hola fijate si no se te corto el cable que alimenta la solenoide de la bomba o los enchufes sulfatados me paso con un 306 diesel y es comun que con las bibraciones se corte este cable
Volver arriba Ir abajo
gabrielmza
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2025
Miembro desde : 22/01/2010
Edad : 55
Localización : La Colonia, Junin, Mendoza

MensajeTema: Re: no me arranca   Dom Jul 18, 2010 8:41 pm

chispy escribió:
hola fijate si no se te corto el cable que alimenta la solenoide de la bomba o los enchufes sulfatados me paso con un 306 diesel y es comun que con las bibraciones se corte este cable
hola chispy, el solenoide donde esta? no se nada de mecanica
Volver arriba Ir abajo
ailoja
Master
Master
avatar

Cantidad de envíos : 668
Miembro desde : 25/10/2009
Edad : 42
Localización : ALGUN LUGAR EN LA TIERRA

MensajeTema: Re: no me arranca   Dom Jul 18, 2010 9:53 pm

fijate en la bomba de inyeccion hay una conector que tiene un cable , ese es el selenoide , que tambien se puede romper.
Volver arriba Ir abajo
chispy
Junior
Junior
avatar

Cantidad de envíos : 72
Miembro desde : 10/12/2009
Edad : 42
Localización : Bahia Blanca

MensajeTema: Re: no me arranca   Dom Jul 18, 2010 11:39 pm

fijate detras de la bomba inyectora debajo del capuchon de goma
saque estas fotos apurado si no lo encontras avisa y veo si puedo sacar otra mas clara

http://img827.imageshack.us/g/dsc01107.jpg/

http://img827.imageshack.us/slideshow/webplayer.php?id=dsc01107.jpg
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2213
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: no me arranca   Lun Jul 19, 2010 12:33 am

hola aparte de lo que dicen los muchachos respecto a revisar la bomba inyectora y el solenoide (medi de 8 a 10 ohms entre el terminal 4 que seria en la ficha el de abajo a la derecha y la carcaza de la bomba), con un cable podes llevar positivo de la bateria al terminal 4 y escuchar el solenoide ,esto si el motor no es electronico. revisa 1- que no tengas los 4 calentadores quemados (por ahi te estaba arrancando con uno o dos) 2-que no tengas el filtro de gasoil lleno de agua 3- una entrada de aire en la manguera que llega a la bomba o en el filtro 4- que la mariposa de admision abra para que pueda entrar aire al motor 5- las toberas muy sucias 6-que realmente sea gasoil lo que tenes en el tanque.
suerte y despues conta
saludos
Volver arriba Ir abajo
gabrielmza
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2025
Miembro desde : 22/01/2010
Edad : 55
Localización : La Colonia, Junin, Mendoza

MensajeTema: Re: no me arranca   Lun Jul 19, 2010 8:28 am

chispy muchas gracias por la atencion q tuviste en sacar las fotos para q yo supiera q es un selenoide y donde esta, estas cosas son las q tiene este foro, son muy buenas personas, muchas gracias por todo. ahh me fije, esta todo bien, no esta sulfatado, me fije si tenia agua el filtro, pero no, no arranca
Volver arriba Ir abajo
Invitado
Invitado



MensajeTema: Re: no me arranca   Lun Jul 19, 2010 12:19 pm

El solenoide abre? Si funciona, probaste los calentadores? si funcionan,probá a purgar, a lo mejor tenes aire. Aflojá con una llave de 19 media vuela el acople de la tuberia con el inyector y dale a la bombita manual q está arriba del filtro que escupa gasoil y despues apretala, hacelo con los 4 inyectores, el último dejalo un poco flojo y dale al arranque, si es aire tiene q arrancar fallando en tres cilindros, luego ajustale el q le dejaste flojo y se empareja.
Volver arriba Ir abajo
ezenova
Junior
Junior


Cantidad de envíos : 221
Miembro desde : 22/02/2010
Edad : 35
Localización : Rafaela

MensajeTema: Re: no me arranca   Lun Jul 19, 2010 3:49 pm

por las dudas no tendras una alarma de las que cortan el motor que estee funcionando mal?
Volver arriba Ir abajo
gabrielmza
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2025
Miembro desde : 22/01/2010
Edad : 55
Localización : La Colonia, Junin, Mendoza

MensajeTema: Re: no me arranca   Lun Jul 19, 2010 4:14 pm

muchas gracias muchachos, segun el electricista se quemo o rompio el solenoide. la primera q me pasa en 14 años
Volver arriba Ir abajo
ailoja
Master
Master
avatar

Cantidad de envíos : 668
Miembro desde : 25/10/2009
Edad : 42
Localización : ALGUN LUGAR EN LA TIERRA

MensajeTema: Re: no me arranca   Lun Jul 19, 2010 7:12 pm

gabriel_lopez escribió:
muchas gracias muchachos, segun el electricista se quemo o rompio el solenoide. la primera q me pasa en 14 años


a pero que porqueria che!!!!
mira si va a durar solo 14 años!!! anda a comprar un cero km a ver cuanto tarda en romperse
cada dia las quiero mas a las mitsu
Volver arriba Ir abajo
gabrielmza
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2025
Miembro desde : 22/01/2010
Edad : 55
Localización : La Colonia, Junin, Mendoza

MensajeTema: Re: no me arranca   Lun Jul 19, 2010 7:39 pm

ailoja escribió:
gabriel_lopez escribió:
muchas gracias muchachos, segun el electricista se quemo o rompio el solenoide. la primera q me pasa en 14 años


a pero que porqueria che!!!!
mira si va a durar solo 14 años!!! anda a comprar un cero km a ver cuanto tarda en romperse
cada dia las quiero mas a las mitsu
Mira ya me tiene cansado, romperse despues de 14 años y 500000km, estas mitsu son una porqueria
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2213
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: no me arranca   Lun Jul 19, 2010 8:01 pm

como 14 años y 500.000 km ???
apenas sepa de una hilux buena te aviso asi no renegas mas.
Volver arriba Ir abajo
Invitado
Invitado



MensajeTema: Re: no me arranca   Lun Jul 19, 2010 8:20 pm

Hace poco sentia el burro un poco lento, lo abrí y tenía un carbón gastado (original con los tres diamantes grabados, apenas duraron 250.000km) un verdadera basura!! le dejé uno original y le cambié el que estaba gastado, me juego cualquier cosa a q dura más el q dejé original q el que puse nuevo, y eso q traté de ponerle lo mejorsito q conseguí
Volver arriba Ir abajo
 
no me arranca
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4430)
 
mitsunativalomitas (3183)
 
Christian Río Negro (3169)
 
Daniel (3115)
 
La GloriA (2252)
 
GE (2213)
 
gabrielmza (2025)
 
juanpanthro (1992)
 
Cirujanico (1946)
 
jose antonio andreoli (1149)