Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» ENGANCHE SPORT 2008
Hoy a las 10:18 am por nanodomingo

» Presentacion
Hoy a las 1:19 am por Lisandro

» armando el motor de la mitsu
Ayer a las 10:26 pm por yonatan

» Ya tengo la chata!!!
Ayer a las 7:54 pm por nanodomingo

» L200 Sport hpe, 5 veces rompí motor y quiero cambiarlo por uno nuevo.
Ayer a las 1:30 am por lucas_cba

» hola desde el sur
Vie Mar 24, 2017 11:42 pm por juanpanthro

» Mitsu en Corona del Inca
Vie Mar 24, 2017 11:15 pm por juanpanthro

» electricidad
Jue Mar 23, 2017 6:31 pm por mitsunativalomitas

» levanta temperatura en subidas que recomiendan.-
Jue Mar 23, 2017 6:30 pm por mitsunativalomitas

» Intercooler con aceite
Jue Mar 23, 2017 12:53 pm por maikel

» Buenas, soy nuevo en el club y esta es mi nueva nave, Saludos
Jue Mar 23, 2017 9:34 am por mitsunativalomitas

» Buenas buenas... me presento!!!
Jue Mar 23, 2017 9:30 am por PLB1979

» Problemas con Check Engine y codigo de averia.
Miér Mar 22, 2017 11:59 am por Mecanizados Elear

» montero estandar del 1997
Miér Mar 22, 2017 12:11 am por hectormunar11

» Cambio chata.
Mar Mar 21, 2017 5:03 pm por Mardusqueo

» Presentacion como nuevo miembro
Mar Mar 21, 2017 4:25 pm por mitsunativalomitas

» luz chek encendida y no arranca
Mar Mar 21, 2017 8:34 am por leandroguardia

» Mando a distancia del cierre centralizado de la L200 año 2014.
Lun Mar 20, 2017 8:19 pm por claudio46

» Tuve que llamar a Hitler!!!!
Lun Mar 20, 2017 7:29 pm por mancuso.adrian

» Se viene la SantaGesellina 2....
Lun Mar 20, 2017 6:45 pm por mancuso.adrian

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Presion de aceite no enciende(al hacer contacto)

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
DeLaCruz97
Principiante
Principiante
avatar

Cantidad de envíos : 4
Miembro desde : 26/07/2016
Edad : 33
Localización : El salvador

MensajeTema: Presion de aceite no enciende(al hacer contacto)   Jue Jul 28, 2016 11:42 am

Hola a todos!
Soy nuevo en esto de los vehiculos, mi Montero corta 1997 (Diesel) cuando hacia contacto encendian todos los pilotos de accesorios(bateria, aceite, etc), esta mañana que la encendi no dio luz el piloto de presion de aceite.

Que puede ser?

Gracias por sus comentarios.
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1099
Miembro desde : 22/03/2014
Edad : 33
Localización : San Antonio, Chile

MensajeTema: Re: Presion de aceite no enciende(al hacer contacto)   Jue Jul 28, 2016 12:58 pm

Hola! Si no enciende en ningún momento yo sospecharia de la ampolleta... Puedes probar desconectando la ficha del bulbo y hacerle tierra, a la ficha, debiera encender, sino, probablemente es la ampolleta, foco, bombilla...
Volver arriba Ir abajo
DeLaCruz97
Principiante
Principiante
avatar

Cantidad de envíos : 4
Miembro desde : 26/07/2016
Edad : 33
Localización : El salvador

MensajeTema: Re: Presion de aceite no enciende(al hacer contacto)   Jue Jul 28, 2016 2:21 pm

Rodrigo Navarrete escribió:
Hola!  Si no enciende en ningún momento yo sospecharia de la ampolleta... Puedes probar desconectando la ficha del bulbo y hacerle tierra, a la ficha,  debiera encender, sino, probablemente es la ampolleta, foco, bombilla...


Gracias por el dato Rodrigo  Smile, probare lo que indicas.
Volver arriba Ir abajo
DeLaCruz97
Principiante
Principiante
avatar

Cantidad de envíos : 4
Miembro desde : 26/07/2016
Edad : 33
Localización : El salvador

MensajeTema: Re: Presion de aceite no enciende(al hacer contacto)   Lun Ago 01, 2016 1:03 pm

El fin de semana me puse a revisar donde prodria ser la falla y me encontré que el cable de contacto con el sensor estaba desconectado.
Únicamente lo conecte de nuevo y todo funciono correctamente.

Gracias Rodrigo por tus indicaciones.   cheers
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1099
Miembro desde : 22/03/2014
Edad : 33
Localización : San Antonio, Chile

MensajeTema: Re: Presion de aceite no enciende(al hacer contacto)   Lun Ago 01, 2016 3:28 pm

Que bueno que era simple!
Saludos!
Volver arriba Ir abajo
 
Presion de aceite no enciende(al hacer contacto)
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Sensor de presion de aceite
» Ayuda indicador de Presion de aceite
» PRESION DE ACEITE Y PROBLEMAS!!!
» Problema de presion de aceite
» Luz de Presion del aceite en Jeep Libert 2005

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4412)
 
mitsunativalomitas (3134)
 
Christian Río Negro (3097)
 
Daniel (3056)
 
La GloriA (2252)
 
GE (2203)
 
gabrielmza (2025)
 
juanpanthro (1977)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)