Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» aceite en deposito de refrigerante
Lun Feb 19, 2018 6:53 pm por ROMÁNSH

» luces panel de calefaccion
Vie Feb 16, 2018 6:48 pm por radagast

» QUE VERSION DE L200 TENES?
Vie Feb 16, 2018 2:12 pm por SHALAKO

» desmonte llave de luces alta baja
Vie Feb 16, 2018 6:04 am por ggiustino

» Aire acondicionado katana 2010
Jue Feb 15, 2018 10:24 am por maikel

» Triton repuestos tren delantero
Jue Feb 15, 2018 10:21 am por maikel

» consumo de aceite L200
Miér Feb 14, 2018 11:17 pm por carlosclara

» PRESENTACION
Miér Feb 14, 2018 7:30 pm por Christian Río Negro

» aceite de caja de cambio y transfer / l200 4x4 2010
Miér Feb 14, 2018 3:43 pm por sebah1221

» Patrón de cambios 1981.
Lun Feb 12, 2018 10:58 pm por AdrianWX

» Nuevito en Mitsu
Lun Feb 12, 2018 10:40 pm por GuillermoL200

» humo blanco
Lun Feb 12, 2018 11:10 am por Eri Benitez

» Multiple de escape
Dom Feb 11, 2018 11:07 am por Nauricio

» PRESENTACION
Vie Feb 09, 2018 9:18 pm por FCO GOMEZ

» COMBO GORRA + LLAVERO + CALCO CLUB MITSU L200
Jue Feb 08, 2018 12:52 pm por Daniel

» Tutorial. Cambio de cuerpo central turbo L200/Montero NO TGV
Lun Feb 05, 2018 8:58 pm por Christian Río Negro

» ayuda por favor con mi l200
Lun Feb 05, 2018 8:48 pm por Christian Río Negro

» corte correa distribucion
Lun Feb 05, 2018 8:46 pm por Christian Río Negro

» Luz de la 4 x 4 intermitente
Lun Feb 05, 2018 8:41 pm por Christian Río Negro

» PRESENTACION
Lun Feb 05, 2018 8:38 pm por Christian Río Negro

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 no me arranca con frio

Ir abajo 
AutorMensaje
agustino
Principiante
Principiante
avatar

Cantidad de envíos : 12
Miembro desde : 13/12/2009
Edad : 28
Localización : Santa Cruz, Valle de Colchagua,Chile

MensajeTema: no me arranca con frio   Lun Jul 19, 2010 12:21 am

hola a todos los usuarios.

mi mitubishi NO arrancar cuando hace mucho frio, que podra ser? hace unos dias fui a la cordillera a la nieve, estaba nevando y costo mucho para que arrancara, le dava arranque cada 10 minutos para que no se helara mucho, a alguien le a pasado algo asi?
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2291
Miembro desde : 13/06/2010
Edad : 42
Localización : capital federal

MensajeTema: Re: no me arranca con frio   Lun Jul 19, 2010 12:39 am

hola. debes tener varios calentadores quemados
Volver arriba Ir abajo
yoso31
Principiante
Principiante


Cantidad de envíos : 17
Miembro desde : 27/09/2009
Edad : 34
Localización : Pinamar

MensajeTema: Re: no me arranca con frio   Mar Jul 20, 2010 9:45 am

agustino escribió:
hola a todos los usuarios.

mi mitubishi NO arrancar cuando hace mucho frio, que podra ser? hace unos dias fui a la cordillera a la nieve, estaba nevando y costo mucho para que arrancara, le dava arranque cada 10 minutos para que no se helara mucho, a alguien le a pasado algo asi?

Yo tuve el mismo problema, y estaba jodiendo el Temporizador, después que cambie eso no tuve mas problemas.

Saludos
Volver arriba Ir abajo
juanpanthro
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2051
Miembro desde : 14/03/2010
Edad : 32
Localización : villa mercedes san luis

MensajeTema: Re: no me arranca con frio   Jue Jul 22, 2010 11:32 pm

mandale corriente directo desde el positivo de la bateria al puente de los calentadores cuando te falle el temporizador, ahi arranca al toque.

saludos
Volver arriba Ir abajo
tatos_art
Junior
Junior


Cantidad de envíos : 37
Miembro desde : 21/06/2010
Edad : 37
Localización : Rio Grande

MensajeTema: Re: no me arranca con frio   Sáb Jul 24, 2010 9:34 am

Ojo, sin zarparse. Si le mandas corriente desde la batería al puente, tene en cuenta que son apenas unos 7 u 8 segundos (suficiente para que los precalentadores se pongan al rojo).
Si aun asi no arranca, yo me la jugaria por lo que dice GE.
Para verificar si las resistencias de los precalentadores estan abiertas (se quemaron), los sacas (con un tubo 12) y con unos cablecitos le mandas positivo al borne donde engancha el puente, y el negativo tocando la rosca. En 2 o 3 segundos tiene que empezar a tomar color.
O si te das maña con un tester, mejor.
-Aflojas las cuatro tuercas que conectan la bujias al puente y lo retiras.
-Medis continuidad o resistencia entre cualquier parte del block y el borne de cada bujia.
Si tenes continuidad o algun valor de resistencia, la bujia esta sana.

Y recomendacion personal, si tenes que cambiarlas, especialmente en zonas muy frias, cambia las cuatro aunque alguna esté buena.


Espero te sira, Saludos
Volver arriba Ir abajo
luciano
Junior
Junior


Cantidad de envíos : 21
Miembro desde : 10/05/2010
Edad : 43
Localización : Saldungaray

MensajeTema: Re: no me arranca con frio   Lun Jul 26, 2010 12:27 am

Yo tengo una L 200 98 tailandesa, con 200000 km, tal cual tu consejo le cambie las cuatro bujias de Precalentamiento, Bosh, pero igual con mucho frio a la mañana le tengo que dar un par de precalentadas y le cuesta horrores.
Estoy medio perdido, ya que tiene buena compresion, la parte de combustible hecha a nuevo, menos bomba que estaba bien, y no se que poronga pueda tener.
Si tienen alguna idea, estoy a la espera de abidos conocimientos.
Saludos, Luciano
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: no me arranca con frio   

Volver arriba Ir abajo
 
no me arranca con frio
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4466)
 
Christian Río Negro (3295)
 
mitsunativalomitas (3247)
 
Daniel (3207)
 
GE (2291)
 
La GloriA (2252)
 
juanpanthro (2051)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)