Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Presentacion
Ayer a las 11:28 am por Daniel

» me presento
Ayer a las 11:27 am por Daniel

» aceite l200
Ayer a las 7:00 am por MáxPérez

» Manual L2004X4 AÑO 2010 GLX MT 100CV
Sáb Dic 08, 2018 6:59 pm por Julio2021

» Presentación
Vie Dic 07, 2018 9:52 pm por juanpanthro

» L200 HPE SPORT 2006
Jue Dic 06, 2018 5:51 pm por nicodefabio

» Presentacion Sirocco4x4
Lun Dic 03, 2018 11:29 am por Sirocco4x4

» Regulacion de valvulas
Sáb Dic 01, 2018 2:03 pm por anbp301

» taller recomendado en LIMA PERU
Vie Nov 30, 2018 12:57 pm por Julio2021

» Carter oxidado
Jue Nov 29, 2018 5:05 pm por quegley

» FENDER !!!
Miér Nov 28, 2018 4:04 pm por OSOSA

» MANUAL DE TALLER L200 TRITON MOTOR 2.5 Y 3.2 L
Mar Nov 27, 2018 8:50 am por quegley

» PROBLEMA POLEA DE CIGUEÑAL TRITÓN 3.2
Lun Nov 26, 2018 12:01 pm por Daniel

» Consulta sobre Neumaticos
Vie Nov 23, 2018 8:26 pm por fedegrutta

» VENTA L200
Vie Nov 23, 2018 9:26 am por german05

» Mitsu 2011 no pasa las 3000 RPM
Jue Nov 22, 2018 7:56 pm por quegley

» Que le hago a la chata. 2da. Mano
Jue Nov 22, 2018 7:04 pm por darrio2776

» Presentacion desde Cipolletti Río Negro
Jue Nov 22, 2018 2:00 pm por Christian Río Negro

» MANUAL DE TALLER L200. EN ESPAÑOL. LINK ACTUALIZADO
Miér Nov 21, 2018 4:48 pm por Rafael Corinaldesi

» Usuhaia para conocer
Miér Nov 21, 2018 3:31 pm por luis1970

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Problema de partida!

Ir abajo 
AutorMensaje
brian23
Principiante
Principiante


Cantidad de envíos : 6
Miembro desde : 02/12/2015
Edad : 25
Localización : Santiago de Chile

MensajeTema: Problema de partida!   Miér Ago 24, 2016 8:23 pm

Hola amigos!, junto con saludarlos les escribo por mi l200 2013 katana 4x4!. Resulta que me pasa de manera extremadamente aleatoria, estando caliente, fría, 10 veces al día y aveces nunca en dos semanas, que al darle arranque esta parte sin ningún problema pero al cabo de 1 o 2 segundos, el tacometro se cae y se apaga la camioneta quedando con el contacto dado.

Le hice dos scanners hace unos meses, uno en la mitsubishi y no arrojo nada y luego aproveche en marzo una de esas promociones bosch de vacaciones por 9990 para scanner y tampoco. 

En primera instancia pensé que pudo ser un filtro petroleo tapado (compre la camioneta en noviembre del año pasado y tenía 51000 kms y ahora la tengo con 63000kms), y dije "A bueno puede ser que el dueño anterior no le diera tanta importancia" y se lo cambie a los 58000, y para mala suerte, no paso nada. Luego lo lleve donde un electrico -que al menos siempre me ha dejado todo bien- y me comento que el la scaneo y reviso todo lo electrico y dijo que ningún problema, si bien a mi no me consta ni se que scanner el ocupo, le creo. Luego me dijeron que podía ser compresión, me sorprendio por que esta bien nueva la camioneta y siempre ha tenido uso particular, por lo que me fui a una bajada e hice partir la camioneta con el vuelito y enganchando y en todas las marchas partio sin problemas!. También pensé que podía ser la llave que estuviera fallando y ocupe la otra y nada. Hace unas semanas le cambie el filtro de aire, que manera de estar sucio! dije "aquí la hice!" y bueno, una semana sin problemas y ya vuelta a lo mismo!. Luego pensé, "¿quizás ha acumulado mucha mugre usandola con la reserva el dueño anterior?", compre rápidamente uno de esos aditivos liquimoly de limpia inyectores y estanques de combustible, anduvo espectacular, ningún problema por varios días y fue ahí cuando dije le comprare otro por si las moscas... lo compro y antes de usarlo la voy a encender y lo mismo!!!, de igual manera se lo puse más que mal ya estaba comprado...

Y bueno por eso les pregunto si a ustedes les ha pasado? he probado cuando me pasa eso que a veces a la 2da parte y otras a la 999999999x parte, y por eso probé una vez, cuando ví que no parte acelerarla a 4000 vueltas y no hay caso, 1 segundo o 2 y se apaga....

Muchas gracias por sus respuestas de antemano! 
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3457
Miembro desde : 05/03/2013
Edad : 45
Localización : Río Negro Argentina

MensajeTema: Re: Problema de partida!   Vie Ago 26, 2016 5:52 pm

Como va? mirá, el que te dijo "compresión"... no tiene la mas pálida idea... claramente es una falla eléctrica/electrónica, ahora este tipo de fallas son las difíciles de encontrar.

Vas a tener que, de a poco, revisar, ajustar fichas, en la llave de encendido, ecu, etc, yo iniciaría por allí... 

Saludos
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1209
Miembro desde : 22/03/2014
Edad : 35
Localización : San Antonio, Chile

MensajeTema: Re: Problema de partida!   Vie Sep 02, 2016 11:14 am

Hola Brian, tal cual como dice Christian, lo más seguro es que sea algo eléctrico, todo lo demás que te mencionaron se manifestaria también en otras situaciones, generalmente si es algo aleatorio está relacionado com un mal contacto... Así que a revisar no mas! Fusibles, tierras, conectores... Si le han lavado motor tal vez algún conector especialmente expuesto...
Saludos y seguimos atentos!
Volver arriba Ir abajo
brian23
Principiante
Principiante


Cantidad de envíos : 6
Miembro desde : 02/12/2015
Edad : 25
Localización : Santiago de Chile

MensajeTema: Re: Problema de partida!   Vie Sep 02, 2016 6:33 pm

Hola Amigos, gracias por su tiempo en responder, aún nada! he estado buscando posibles tierras, pero hasta el momento parece todo normal..... 

Si alguien más sabe o ha tenido este problema feliz de escuchar su experiencia!!!

Saludos!
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Problema de partida!   

Volver arriba Ir abajo
 
Problema de partida!
Volver arriba 
Página 1 de 1.
 Temas similares
-
» Puede llegar a ser un problema Kaká?
» problema con el electroventilador
» Problema con progamas de descarga....(emule,ares,lphant.....)
» problema con el superglue
» El problema de las mochilas

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: TALLERES Y CASAS DE REPUESTOS RECOMENDADAS POR USUARIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4467)
 
Christian Río Negro (3457)
 
Daniel (3295)
 
mitsunativalomitas (3265)
 
GE (2352)
 
La GloriA (2252)
 
juanpanthro (2126)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)