Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» MANUAL DE MOTOR 4D56
Hoy a las 3:50 am por chiquicom1

» TAPA DE CILINDROS; o CIGUEÑAL. Compra de camioneta rota.
Ayer a las 9:43 pm por bruno1

» falla del alternador en el tablero
Ayer a las 6:39 pm por GE

» Lavé el motor
Ayer a las 6:13 pm por Foker

» Motor 4D56 no tiene fuerza
Ayer a las 6:11 pm por Foker

» presenacion
Ayer a las 5:25 pm por juanpanthro

» Ruido en la doble
Lun Jun 26, 2017 7:39 pm por Coronel

» Turorial reparación de flotante nivel de gasoil.
Lun Jun 26, 2017 7:21 pm por nanodomingo

» Montero 2.6 GLX (98), 2.8 GLS (98), 2.8 mod 2001 linea nueva. Cuál elegir?
Lun Jun 26, 2017 5:02 pm por patricio87

» sacar bulon de la polea de cigueñal
Lun Jun 26, 2017 1:10 pm por eber

» Homologación del vehículo con defensa.
Lun Jun 26, 2017 10:17 am por PLB1979

» Portada del foro
Lun Jun 26, 2017 9:07 am por mitsunativalomitas

» taller recomendado en zona de Gral roca Río Negro
Lun Jun 26, 2017 8:05 am por GE

» Ruido delantero al andar 4x4
Lun Jun 26, 2017 8:02 am por GE

» Presentación
Lun Jun 26, 2017 2:37 am por juanpanthro

» Me Presento
Dom Jun 25, 2017 11:19 pm por Damian C Costa

» me presento
Dom Jun 25, 2017 9:22 pm por Christian Río Negro

» RESORTE DEL TENSOR DEL BALANCEADOR ARMONICO DE LA SPORT 2005
Sáb Jun 24, 2017 11:06 pm por MARCELO BOTELLO

» Como reiniciar computadora para Apagar Luz SRS, despues de reparacion del Flex de Airbag
Vie Jun 23, 2017 3:15 pm por neron30

» Velocimetro y cuenta Kilometros no funcioma
Vie Jun 23, 2017 7:57 am por NIKKOTDF

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Problemas en el arranque (Solucionado)

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
lucas1982
Principiante
Principiante


Cantidad de envíos : 8
Miembro desde : 25/08/2016
Edad : 35
Localización : patagones

MensajeTema: Problemas en el arranque (Solucionado)   Mar Sep 06, 2016 6:57 pm

Buenas gente, tengo una L200 98 (4d56 TD).

Resulta que hace un tiempo estoy teniendo problemas para arrancarla de tarde, lo que descarta el tema de las bajas temperatura. Ya es casi todas las veces que la voy a arrancar. Cuando arranca queda con una marcha como apagada y por mas que pise el acelerador, no supera las 900/1000 rpm, hasta que después de aprox 1 o 2 min, queda regulando con normalidad. Esa falla me la hace solo en el arranque, una vez que esta en marcha no lo vuelve a hacer.

Antes me había pasado, pero cambie de lugar donde echaba gasoil por recomendación y le agregue un limpia inyectores y había dejado de hacerlo. Ahora hace aprox un mes colgué y casi termino con la reserva del tanque y le cargue en otra estacion de servicio y empezó de nuevo el problema. Volví a cargar donde supuestamente me había funcionado y agregue un limpia inyectores (molykote), pero esta vez sigue fallando.

Que me aconsejan hacer, la verdad ya me esta empezando a fastidiar y la verdad confió muy poco en los mecánicos.


Última edición por lucas1982 el Miér Sep 14, 2016 8:31 am, editado 1 vez
Volver arriba Ir abajo
virusito
Junior
Junior
avatar

Cantidad de envíos : 179
Miembro desde : 12/09/2015
Edad : 44
Localización : Punta Alta, Buenos Aires

MensajeTema: Re: Problemas en el arranque (Solucionado)   Mar Sep 06, 2016 7:44 pm

Hola Lucas, si te entiendo el tema de los mecánicos es un tema, cuesta mucho a veces conseguir alguno que la tenga muy clara y que además sea honesto... por lo otro seguro que alguno que la tenga mas clara te va a ayudar pero a mí me parece que es un tema de inyectores... saludos.
Volver arriba Ir abajo
lucas1982
Principiante
Principiante


Cantidad de envíos : 8
Miembro desde : 25/08/2016
Edad : 35
Localización : patagones

MensajeTema: Re: Problemas en el arranque (Solucionado)   Mar Sep 06, 2016 7:56 pm

virusito escribió:
Hola Lucas, si te entiendo el tema de los mecánicos es un tema, cuesta mucho a veces conseguir alguno que la tenga muy clara y que además sea honesto... por lo otro seguro que alguno que la tenga mas clara te va a ayudar pero a mí me parece que es un tema de inyectores... saludos.
Encima es la tipca falla que no la hace en el mecanico.... un bajon.
Volver arriba Ir abajo
virusito
Junior
Junior
avatar

Cantidad de envíos : 179
Miembro desde : 12/09/2015
Edad : 44
Localización : Punta Alta, Buenos Aires

MensajeTema: Re: Problemas en el arranque (Solucionado)   Miér Sep 07, 2016 12:33 am

Siiiii jajaja es como un perro que hace una gracia y se la querés mostrar a alguien y ese día no te da ni 5 de pelota jajajajajaja.....  Very Happy

Pero bueno no hay que desesperar tampoco, que los hay los hay...
Volver arriba Ir abajo
lucas1982
Principiante
Principiante


Cantidad de envíos : 8
Miembro desde : 25/08/2016
Edad : 35
Localización : patagones

MensajeTema: Re: Problemas en el arranque (Solucionado)   Sáb Sep 10, 2016 10:55 am

Les comento que lo solucione, encontré un mecánico que antes les hacían el service a mitsu, la deje parar que le cambiaran el filtro de gasoil y me comento que encontró una valvula doblada, que va dentro del portafiltro, sin no me equivoco. El tema es que hace dos días que la voy probando y funcona de maravillas.

Saludos.
Volver arriba Ir abajo
virusito
Junior
Junior
avatar

Cantidad de envíos : 179
Miembro desde : 12/09/2015
Edad : 44
Localización : Punta Alta, Buenos Aires

MensajeTema: Re: Problemas en el arranque (Solucionado)   Sáb Sep 10, 2016 11:47 am

Hola Luchas que bueno che que diste con alguien que te supo decir algo... esperemos que sea eso y que esté solucionado... un abrazo.
Volver arriba Ir abajo
lucas1982
Principiante
Principiante


Cantidad de envíos : 8
Miembro desde : 25/08/2016
Edad : 35
Localización : patagones

MensajeTema: Re: Problemas en el arranque (Solucionado)   Miér Sep 14, 2016 8:30 am

Si fue eso nomas... hasta ahora arranca al toque y anda mejor que antes. Ahora se me rompió el radiador, ja que suerte la mía. El martes 13 se las agarro con migo... por suerte tiene vigía la camioneta y no paso nada grave. 

Saludos!
Volver arriba Ir abajo
virusito
Junior
Junior
avatar

Cantidad de envíos : 179
Miembro desde : 12/09/2015
Edad : 44
Localización : Punta Alta, Buenos Aires

MensajeTema: Re: Problemas en el arranque (Solucionado)   Miér Sep 14, 2016 1:07 pm

Uhhh.. que garrón hermano... y que suerte el vigía, bueno que le vas a hacer hay veces que son rachas y a uno le parece que te pasan todas... suerte con eso...

Saludos..
Volver arriba Ir abajo
 
Problemas en el arranque (Solucionado)
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Problemas con el arranque del motor
» PROBLEMAS DE ARRANQUE
» Problemas con el arranque
» Problemas con el arranque eléctrico
» Estruendoso ruido entre arranque y cremallera

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4440)
 
Christian Río Negro (3215)
 
mitsunativalomitas (3185)
 
Daniel (3136)
 
La GloriA (2252)
 
GE (2224)
 
gabrielmza (2025)
 
juanpanthro (2002)
 
Cirujanico (1949)
 
jose antonio andreoli (1149)