Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Comprando una DID CR 2013
Hoy a las 1:12 am por fmfigue

» Me presento
Sáb Ago 19, 2017 3:25 pm por juanpanthro

» Encuentros y salidas
Sáb Ago 19, 2017 3:18 pm por juanpanthro

» MANUAL DE TALLER L200 TRITON MOTOR 2.5 Y 3.2 L
Jue Ago 17, 2017 10:14 pm por Francisco abel

» Gasoil en el aceite del carter
Jue Ago 17, 2017 9:51 pm por Francisco abel

» motor que calienta
Jue Ago 17, 2017 4:14 pm por Maria Laura Nicolau

» problema de arranque en frio con el burro
Miér Ago 16, 2017 10:08 pm por ramonappiolaza

» Consumo de combustible
Mar Ago 15, 2017 1:51 pm por radagast

» MUT 3 actualizacion ?
Lun Ago 14, 2017 10:03 pm por Cirujanico

» Que medida de neumaticos para la L200?
Sáb Ago 12, 2017 9:23 pm por radagast

» Compresor aire acondicionado
Sáb Ago 12, 2017 1:10 pm por maikel

» No entra el over drive en mi L200 sport 2007
Vie Ago 11, 2017 8:49 pm por adrianlopez

» Me presento
Vie Ago 11, 2017 6:48 pm por elfran919

» Cambio de Foco Niebla
Vie Ago 11, 2017 10:30 am por mitsunativalomitas

» consulta para armar un carro
Vie Ago 11, 2017 9:42 am por Christian Río Negro

» NECESITO CAJA DE CAMBIOS PARA LA L200 - 4X4 DOBLE CABINA LA CUADRADITA
Miér Ago 09, 2017 11:30 am por djdamiant

» no entra over drive o 4ta
Mar Ago 08, 2017 9:05 pm por adrianlopez

» Diagramas eléctricos
Mar Ago 08, 2017 8:14 pm por Pablo GB2017

» desarmar el torpedo de mi L200 1993 para arreglar en encendedor que quedo suelto
Mar Ago 08, 2017 2:43 pm por Diego l200

» AUTODIAGNÓSTICO
Mar Ago 08, 2017 1:22 pm por marcocochrane

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Problemas en el arranque (Solucionado)

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
lucas1982
Principiante
Principiante


Cantidad de envíos : 8
Miembro desde : 25/08/2016
Edad : 35
Localización : patagones

MensajeTema: Problemas en el arranque (Solucionado)   Mar Sep 06, 2016 6:57 pm

Buenas gente, tengo una L200 98 (4d56 TD).

Resulta que hace un tiempo estoy teniendo problemas para arrancarla de tarde, lo que descarta el tema de las bajas temperatura. Ya es casi todas las veces que la voy a arrancar. Cuando arranca queda con una marcha como apagada y por mas que pise el acelerador, no supera las 900/1000 rpm, hasta que después de aprox 1 o 2 min, queda regulando con normalidad. Esa falla me la hace solo en el arranque, una vez que esta en marcha no lo vuelve a hacer.

Antes me había pasado, pero cambie de lugar donde echaba gasoil por recomendación y le agregue un limpia inyectores y había dejado de hacerlo. Ahora hace aprox un mes colgué y casi termino con la reserva del tanque y le cargue en otra estacion de servicio y empezó de nuevo el problema. Volví a cargar donde supuestamente me había funcionado y agregue un limpia inyectores (molykote), pero esta vez sigue fallando.

Que me aconsejan hacer, la verdad ya me esta empezando a fastidiar y la verdad confió muy poco en los mecánicos.


Última edición por lucas1982 el Miér Sep 14, 2016 8:31 am, editado 1 vez
Volver arriba Ir abajo
virusito
Junior
Junior
avatar

Cantidad de envíos : 179
Miembro desde : 12/09/2015
Edad : 44
Localización : Punta Alta, Buenos Aires

MensajeTema: Re: Problemas en el arranque (Solucionado)   Mar Sep 06, 2016 7:44 pm

Hola Lucas, si te entiendo el tema de los mecánicos es un tema, cuesta mucho a veces conseguir alguno que la tenga muy clara y que además sea honesto... por lo otro seguro que alguno que la tenga mas clara te va a ayudar pero a mí me parece que es un tema de inyectores... saludos.
Volver arriba Ir abajo
lucas1982
Principiante
Principiante


Cantidad de envíos : 8
Miembro desde : 25/08/2016
Edad : 35
Localización : patagones

MensajeTema: Re: Problemas en el arranque (Solucionado)   Mar Sep 06, 2016 7:56 pm

virusito escribió:
Hola Lucas, si te entiendo el tema de los mecánicos es un tema, cuesta mucho a veces conseguir alguno que la tenga muy clara y que además sea honesto... por lo otro seguro que alguno que la tenga mas clara te va a ayudar pero a mí me parece que es un tema de inyectores... saludos.
Encima es la tipca falla que no la hace en el mecanico.... un bajon.
Volver arriba Ir abajo
virusito
Junior
Junior
avatar

Cantidad de envíos : 179
Miembro desde : 12/09/2015
Edad : 44
Localización : Punta Alta, Buenos Aires

MensajeTema: Re: Problemas en el arranque (Solucionado)   Miér Sep 07, 2016 12:33 am

Siiiii jajaja es como un perro que hace una gracia y se la querés mostrar a alguien y ese día no te da ni 5 de pelota jajajajajaja.....  Very Happy

Pero bueno no hay que desesperar tampoco, que los hay los hay...
Volver arriba Ir abajo
lucas1982
Principiante
Principiante


Cantidad de envíos : 8
Miembro desde : 25/08/2016
Edad : 35
Localización : patagones

MensajeTema: Re: Problemas en el arranque (Solucionado)   Sáb Sep 10, 2016 10:55 am

Les comento que lo solucione, encontré un mecánico que antes les hacían el service a mitsu, la deje parar que le cambiaran el filtro de gasoil y me comento que encontró una valvula doblada, que va dentro del portafiltro, sin no me equivoco. El tema es que hace dos días que la voy probando y funcona de maravillas.

Saludos.
Volver arriba Ir abajo
virusito
Junior
Junior
avatar

Cantidad de envíos : 179
Miembro desde : 12/09/2015
Edad : 44
Localización : Punta Alta, Buenos Aires

MensajeTema: Re: Problemas en el arranque (Solucionado)   Sáb Sep 10, 2016 11:47 am

Hola Luchas que bueno che que diste con alguien que te supo decir algo... esperemos que sea eso y que esté solucionado... un abrazo.
Volver arriba Ir abajo
lucas1982
Principiante
Principiante


Cantidad de envíos : 8
Miembro desde : 25/08/2016
Edad : 35
Localización : patagones

MensajeTema: Re: Problemas en el arranque (Solucionado)   Miér Sep 14, 2016 8:30 am

Si fue eso nomas... hasta ahora arranca al toque y anda mejor que antes. Ahora se me rompió el radiador, ja que suerte la mía. El martes 13 se las agarro con migo... por suerte tiene vigía la camioneta y no paso nada grave. 

Saludos!
Volver arriba Ir abajo
virusito
Junior
Junior
avatar

Cantidad de envíos : 179
Miembro desde : 12/09/2015
Edad : 44
Localización : Punta Alta, Buenos Aires

MensajeTema: Re: Problemas en el arranque (Solucionado)   Miér Sep 14, 2016 1:07 pm

Uhhh.. que garrón hermano... y que suerte el vigía, bueno que le vas a hacer hay veces que son rachas y a uno le parece que te pasan todas... suerte con eso...

Saludos..
Volver arriba Ir abajo
 
Problemas en el arranque (Solucionado)
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» tengo problemas con el arranque de mi wagoneer 79 motor 360
» Problemas con el arranque del motor
» PROBLEMAS DE ARRANQUE
» Problemas con el arranque
» Problemas con el arranque eléctrico

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4440)
 
Christian Río Negro (3251)
 
mitsunativalomitas (3206)
 
Daniel (3154)
 
La GloriA (2252)
 
GE (2252)
 
gabrielmza (2025)
 
juanpanthro (2021)
 
Cirujanico (1951)
 
Rodrigo Navarrete (1151)