Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» QUE VERSION DE L200 TENES?
Ayer a las 10:47 pm por Fernando66

» Tutorial. Cambio de cuerpo central turbo L200/Montero NO TGV
Ayer a las 8:33 pm por quegley

» Presentación
Jue Ene 18, 2018 9:35 pm por Echazarreta Cristian J.

» problema con aire acondicionado katana del 2008
Miér Ene 17, 2018 4:59 am por Jalope

» Presentacion
Mar Ene 16, 2018 4:24 pm por waco

» Homocineticas
Mar Ene 16, 2018 10:29 am por Basilio

» Chevrolet s10 TRAIDOR a la marca
Lun Ene 15, 2018 8:37 am por Elniko

» Presentación
Dom Ene 14, 2018 3:55 am por juanpanthro

» Hola, luz de airbag DID 2008
Vie Ene 12, 2018 9:36 pm por radagast

» Ajuste RPMs ralenti
Vie Ene 12, 2018 2:12 pm por Rodrigo Navarrete

» L200 Sport opiniones
Jue Ene 11, 2018 5:56 pm por copita

» MANGUERAS D EVACIO DE MOTOR 4M41
Jue Ene 11, 2018 9:53 am por Rodrigo Navarrete

» Termostato de AA
Vie Ene 05, 2018 3:57 pm por TatoB

» roedores en el motor
Vie Ene 05, 2018 3:55 pm por TatoB

» resistencia de ventilador
Jue Ene 04, 2018 3:48 pm por sanchopy

» Taller zona Norte
Jue Ene 04, 2018 2:39 am por fagustix

» Homocineticas
Miér Ene 03, 2018 4:48 pm por Basilio

» Problemas con el turbo
Miér Ene 03, 2018 4:40 pm por Rodrigo Navarrete

» Presentación
Miér Ene 03, 2018 4:27 pm por Marko87

» me presento
Miér Ene 03, 2018 8:20 am por copita

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Cambiaron el embrague y no entra la 1º

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
RicardoCamargo
Principiante
Principiante


Cantidad de envíos : 16
Miembro desde : 06/05/2015
Edad : 47
Localización : San Juan - Argentina

MensajeTema: Cambiaron el embrague y no entra la 1º   Vie Oct 14, 2016 3:13 pm

Hola a todos!
Se rompió el embrague, lo repararon y cuando lo colocaron de nuevo, no entra la 1º, entran todas las demás sin problemas. El mecánico se lavo las manos y dice que ya estaba así, cuando no fué así, hasta su taller entre en primera.(con el embrage roto). Espero que me den una mano. Saludos!
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1209
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: Cambiaron el embrague y no entra la 1º   Vie Oct 14, 2016 5:46 pm

Y entra con el motor detenido?
Volver arriba Ir abajo
Daniel
Administrador
Administrador
avatar

Cantidad de envíos : 3205
Miembro desde : 29/08/2009
Edad : 53
Localización : City Bell

MensajeTema: Re: Cambiaron el embrague y no entra la 1º   Vie Oct 14, 2016 9:32 pm

Podría llegar a ser un problema de regulación del bombín de embrague, pero como dice Rodrigo tendríamos que saber si entra con el motor parado. De ser así probablemente sea eso, ya que cuando más embrague necesitás es cuando ponés la primera, los demás cambios entran casi sin embrague.

-------------------------
Daniel
L200 CR 3.2 2011
L200 OUTDOOR 2007
NISSAN AX LIMITED 3.2 1999
L200 2.5 TD 1996

COMPRA LA CALCO DEL CLUB MITSUBISHI L200 AQUI
COMPRA EL LLAVERO DEL CLUB MITSUBISHI L200 AQUI
COMPRA LA GORRA DEL CLUB AQUI
Volver arriba Ir abajo
http://www.clubmitsul200.com
maikel
Master
Master
avatar

Cantidad de envíos : 912
Miembro desde : 01/12/2010
Edad : 56
Localización : Zona sur GBA

MensajeTema: Re: Cambiaron el embrague y no entra la 1º   Dom Oct 16, 2016 11:02 am

Con tan poca info es dificil acertarle al problema.

Considerando lo que decis "...no entra la 1º, entran todas las demás sin problemas" (y suponiendo que en ese grupo se incluye la marcha atras), opino que el problema viene por el armado de la selectora, ya que si el embrague no despegara no entraria ningun cambio y menos la reversa. Esta hipotesis se anularía si , como pregunta Christian, el cambio entra con el motor parado.
Para sacar la caja se tiene que desarmar el mecanismo de la palanca de cambios, y si no se arma bien puede llegar a no entrar alguno. Podria ser.
Volver arriba Ir abajo
RicardoCamargo
Principiante
Principiante


Cantidad de envíos : 16
Miembro desde : 06/05/2015
Edad : 47
Localización : San Juan - Argentina

MensajeTema: Re: Cambiaron el embrague y no entra la 1º   Jue Oct 27, 2016 9:19 am

maikel escribió:
Con tan poca info es dificil acertarle al problema.

Considerando lo que decis "...no entra la 1º, entran todas las demás sin problemas" (y suponiendo que en ese grupo se incluye la marcha atras), opino que el problema viene por el armado de la selectora, ya que si el embrague no despegara no entraria ningun cambio y menos la reversa. Esta hipotesis se anularía si , como pregunta Christian, el cambio entra con el motor parado.
Para sacar la caja se tiene que desarmar el mecanismo de la palanca de cambios, y si no se arma bien puede llegar a no entrar alguno. Podria ser.
Hola a todos, mil disculpas por la demora. resulta que antes me llegaban mail cuando respondian y ahora no.
No entra la 1º ni detenida. las demas entran perfecto. la doble todo.
Volver arriba Ir abajo
RicardoCamargo
Principiante
Principiante


Cantidad de envíos : 16
Miembro desde : 06/05/2015
Edad : 47
Localización : San Juan - Argentina

MensajeTema: Re: Cambiaron el embrague y no entra la 1º   Jue Oct 27, 2016 9:20 am

Rodrigo Navarrete escribió:
Y entra con el motor detenido?
Hola Rodrigo, no entra con el motor detenido.
Volver arriba Ir abajo
RicardoCamargo
Principiante
Principiante


Cantidad de envíos : 16
Miembro desde : 06/05/2015
Edad : 47
Localización : San Juan - Argentina

MensajeTema: Re: Cambiaron el embrague y no entra la 1º   Jue Oct 27, 2016 9:22 am

Daniel escribió:
Podría llegar a ser un problema de regulación del bombín de embrague, pero como dice Rodrigo tendríamos que saber si entra con el motor parado. De ser así probablemente sea eso, ya que cuando más embrague necesitás es cuando ponés la primera, los demás cambios entran casi sin embrague.
Hola Daniel, disculpen la demora, antes me llegaba un mail cuando alguien respondia, no entra de ninguna forma.
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1209
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: Cambiaron el embrague y no entra la 1º   Jue Oct 27, 2016 10:55 am

Entonces puede ser como dice Maikel, problema de armado...
Volver arriba Ir abajo
RicardoCamargo
Principiante
Principiante


Cantidad de envíos : 16
Miembro desde : 06/05/2015
Edad : 47
Localización : San Juan - Argentina

MensajeTema: Re: Cambiaron el embrague y no entra la 1º   Jue Oct 27, 2016 11:50 am

Rodrigo Navarrete escribió:
Entonces puede ser como dice Maikel, problema de armado...
Hola Rodrigo, gracias, esto sucedió hace 10 dias, ahora me sugirieron un mecánico, sacó las palancas y dice que estaban bien, ahora bajará la caja y ahí veremos. Ya estoy cagado, espero que no sea grave, o no me versee.
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1209
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: Cambiaron el embrague y no entra la 1º   Jue Oct 27, 2016 12:31 pm

Bueno ojalá te lo resuelva, quedamos atentos al desenlace...
Saludos!
Volver arriba Ir abajo
ALSELA
Master
Master
avatar

Cantidad de envíos : 644
Miembro desde : 21/10/2013
Edad : 42
Localización : R. Castillo, Buenos Aires Zona Oeste

MensajeTema: Re: Cambiaron el embrague y no entra la 1º   Lun Oct 31, 2016 4:55 pm

Cuando hacen el embrague tienen que desarmar la consola central donde están las palancas, la palanca de cambio tiene unas chapas con tres agujeros que tienen que ser armadas igual que cuando se desarmaron por que si no están bien alineadas cambia el recorrido de la palanca. así que me inclino por un tema de armado.
Pero un armado de palanca y no de caja.
Volver arriba Ir abajo
jose ramon 71
Principiante
Principiante


Cantidad de envíos : 3
Miembro desde : 13/02/2017
Edad : 46
Localización : valencia

MensajeTema: Re: Cambiaron el embrague y no entra la 1º   Lun Abr 03, 2017 11:20 am

imagino que ya lo habras solucionado, pero de todos modos os explico lo que me ha pasado a mi por si os sirve a alguien.
He cambiado el embrague de mi mitsubishi sport, y cuando he terminado y lo pruebo la 1ª no entraba. he vuelto a desmontar la consola, y la palanca de las velocidades va sujeta con cuatro tornillos al cambio, y la palanca del 4x4 con tres. pues resulta que no todos los tornillos son iguales de largos, y si colocas el mas largo donde no debes, choca contra la palanca, no tiene bastante recorrido y no entra la marcha. ya ves que tonteria, y lo que he tenido que montar y desmontar.
Volver arriba Ir abajo
Daniel
Administrador
Administrador
avatar

Cantidad de envíos : 3205
Miembro desde : 29/08/2009
Edad : 53
Localización : City Bell

MensajeTema: Re: Cambiaron el embrague y no entra la 1º   Lun Abr 03, 2017 11:38 am

Muy buen dato José, gracias por el aporte.
Saludos

-------------------------
Daniel
L200 CR 3.2 2011
L200 OUTDOOR 2007
NISSAN AX LIMITED 3.2 1999
L200 2.5 TD 1996

COMPRA LA CALCO DEL CLUB MITSUBISHI L200 AQUI
COMPRA EL LLAVERO DEL CLUB MITSUBISHI L200 AQUI
COMPRA LA GORRA DEL CLUB AQUI
Volver arriba Ir abajo
http://www.clubmitsul200.com
ALSELA
Master
Master
avatar

Cantidad de envíos : 644
Miembro desde : 21/10/2013
Edad : 42
Localización : R. Castillo, Buenos Aires Zona Oeste

MensajeTema: Re: Cambiaron el embrague y no entra la 1º   Miér Mayo 31, 2017 7:05 pm

Si, también lleva unas chapitas con sus agujeros y resulta que estas chapitas si no las pones en la misma posicion cambia el recorrido de la palanca y la que mas sufre es la primera....a tener en cuenta!!
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3247
Miembro desde : 28/04/2012
Edad : 41
Localización : las lomitas. formosa

MensajeTema: Re: Cambiaron el embrague y no entra la 1º   Lun Ago 28, 2017 11:34 am

gente... hay un orden en la colocacion de los tornillos... el mas chico, va en el lado de la palanca de marchas, en el agujero del lado del conductor, abajo osea, sentado en el asiento del conductor va abajo a la izquierda... ya que sino toca con algo de la selectora y no deja colocar tranquilamente la primera. 

saludos y espero que hayan resulto el problema. saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
Contenido patrocinado




MensajeTema: Re: Cambiaron el embrague y no entra la 1º   

Volver arriba Ir abajo
 
Cambiaron el embrague y no entra la 1º
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Cambiaron el embrague y no entra la 1º
» SOS cambio de cable de embrague
» CUESTA QUE ENTRE LA PRIMERA MARCHA! AYUDAAA
» Problemas con el embrague
» No entra el neutro

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4465)
 
Christian Río Negro (3283)
 
mitsunativalomitas (3247)
 
Daniel (3205)
 
GE (2289)
 
La GloriA (2252)
 
juanpanthro (2043)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)