Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» fallas mitsu sport
Hoy a las 6:03 pm por cachonqn

» consulta sobre funcionamiento
Hoy a las 3:11 pm por Christian Río Negro

» Vibracion cardan
Hoy a las 2:49 pm por mitsunativalomitas

» Problema Levantavidrios delantero Tritón
Hoy a las 2:15 pm por GE

» presentacion
Hoy a las 2:05 pm por mitsunativalomitas

» Me presento
Hoy a las 2:03 pm por mitsunativalomitas

» Motor 4D56 no tiene fuerza
Ayer a las 6:36 pm por Renzo Trombotti

» No enciende luz de marcha atras
Ayer a las 11:06 am por Miguedv

» piñon y corona de l200 japonesa.
Ayer a las 9:28 am por GE

» Compresión se pasa al radiador
Ayer a las 9:24 am por GE

» Me presento
Sáb Abr 22, 2017 12:12 am por Lisandro

» MANUAL DE MOTOR 4D56
Vie Abr 21, 2017 10:54 pm por Eduardo1990224

» Turbo 1515A029
Vie Abr 21, 2017 7:31 pm por Daniel

» Despieces de L-200, todos los modelos!!!!
Vie Abr 21, 2017 6:47 pm por Rodrigo Navarrete

» Volvimos de la SantaGesellina 2!!! Soñando la 3...
Vie Abr 21, 2017 5:54 pm por Christian Río Negro

» armando el motor de la mitsu
Vie Abr 21, 2017 5:41 pm por Christian Río Negro

» MANUAL DEL PROPIETARIO L200 TRITON
Jue Abr 20, 2017 11:42 pm por MonDraKo

» TALLER RECOMENDADO EN CAPITAL FEDERAL. CLAUDIO VALDATA
Miér Abr 19, 2017 11:37 am por Leandro74

» levanta temperatura en subidas que recomiendan.-
Dom Abr 16, 2017 11:02 pm por yoni

» Me presento...
Vie Abr 14, 2017 8:09 pm por Lisandro

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Código de falla

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
bas.jimenez
Principiante
Principiante


Cantidad de envíos : 5
Miembro desde : 01/11/2016
Edad : 23
Localización : Chile

MensajeTema: Código de falla    Mar Nov 01, 2016 10:45 pm

hola a todos, junto con saludarlos me presento soy Bastián y poseo un l200 rojo, el cual tras un impacto que tuve hace poco que se reparo, ahora comenzó con una falla bien particular en algunos momento este no arranca y aveces pierde potencia. Con la siguientes fallas lo procedí a escanear y este arrojo las siguientes fallas:

U1102 TIEMPO LIM. CAN ASD/ NO EQUIPADO       ACTIVE
U1110 TIEMPO LIM. CAN A/C/ NUO EQUIPADO        ACTIVE
U1101 TIEMPO LIM. CAN TRANSM./ NO EQUIPADO  ACTIVE 
U1504 INTERR./ NO EQ.LIN. ILUM.AUTO.LLU          ACTIVE
U1512 TM.SOBR./NO EQU.LIN ELEVAL. (PT)           ACTIVE

compañeros espero que me puedan ayudar y que estén todos bien

saludos 

De antemano gracias por aceptarme  y ayudar. Estaré atento a sus comentarios
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3170
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: Código de falla    Miér Nov 02, 2016 10:11 am

bienvenido... espero que haya alguien que pueda ayudar... saludos y subite unas fotos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3170
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: Código de falla    Miér Nov 02, 2016 10:50 am

bienvenido... espero que haya alguien que pueda ayudar... saludos y subite unas fotos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
bas.jimenez
Principiante
Principiante


Cantidad de envíos : 5
Miembro desde : 01/11/2016
Edad : 23
Localización : Chile

MensajeTema: Re: Código de falla    Miér Nov 02, 2016 6:38 pm

hola
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1101
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: Código de falla    Jue Nov 03, 2016 8:07 am

Uy parece un enredo de cosas, pero por todo lo que involucra (ac, elevalunas, transmisión, iluminación automática) parece un problema eléctrico...tal vez algún fusible o conexión suelta, o a veces la ECU necesita un reinicio... Que modelo y año es??
Volver arriba Ir abajo
bas.jimenez
Principiante
Principiante


Cantidad de envíos : 5
Miembro desde : 01/11/2016
Edad : 23
Localización : Chile

MensajeTema: Re: Código de falla    Jue Nov 03, 2016 10:35 am

Rodrigo Navarrete escribió:
Uy parece un enredo de cosas,  pero por todo lo que involucra (ac, elevalunas, transmisión, iluminación automática) parece un problema eléctrico...tal vez algún fusible o conexión suelta, o a veces la ECU necesita un reinicio... Que modelo y año es??
 
Es una katana año 2015. sufrió un choque ahora la estaba revisando en el lado que chocó y ha un ramal de cables en la cual estas cortados algunos y los otros doblados. Por si acaso tienes el diagrama eléctrico
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1101
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: Código de falla    Jue Nov 03, 2016 12:36 pm

Bueno ahí debe estar el problema... Lamentablemente no tengo diagrama para ese año, no hay mucha información para ese modelo a mano, salvo que el cableado sea igual al modelo 2013, en esta misma sección encuentras el manual de taller...
Saludos!
Volver arriba Ir abajo
bas.jimenez
Principiante
Principiante


Cantidad de envíos : 5
Miembro desde : 01/11/2016
Edad : 23
Localización : Chile

MensajeTema: Re: Código de falla    Jue Nov 03, 2016 12:55 pm

Rodrigo Navarrete escribió:
Bueno ahí debe estar el problema...  Lamentablemente no tengo diagrama para ese año, no hay mucha información para ese modelo a mano, salvo que el cableado sea igual al modelo 2013, en esta misma sección encuentras el manual de taller...
Saludos!

compita es posible que tengas el link del manual. por favor
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1101
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: Código de falla    Jue Nov 03, 2016 1:40 pm

Volver arriba Ir abajo
 
Código de falla
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Codigo de Falla p0700 después de cambiar los selonoides
» SE ME PARA LA PICA CUANDO VOY ANDANDO Y HACE CALOR
» fallo 1243, creo
» solusionado el codigo p1391
» Falla Chevy C2 el scanner arroja el codigo: P1167

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: GENERAL :: PRESENTACIONES DE NUEVOS MIEMBROS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4422)
 
mitsunativalomitas (3170)
 
Christian Río Negro (3144)
 
Daniel (3088)
 
La GloriA (2252)
 
GE (2209)
 
gabrielmza (2025)
 
juanpanthro (1982)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)