Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Caja de cambio manual
Ayer a las 9:17 pm por Juanpablo

» medidas de neumaticos 4wd año 1996
Ayer a las 6:02 pm por Jota555

» Nuevo desde el otro lado (atencion, del charco)
Ayer a las 3:29 pm por Jota555

» Tengo que volver a cambiar amortiguadores a la Triton
Ayer a las 12:21 pm por Cirujanico

» TRABA CASERA PARA PORTON DE CAJA TRITÓN
Ayer a las 1:14 am por juanpanthro

» Laguna del desierto. Santa Cruz
Jue Mayo 25, 2017 9:18 pm por quegley

» Presiòn en el radiador
Jue Mayo 25, 2017 9:11 pm por chango1960

» Limpia parabrisas
Jue Mayo 25, 2017 5:31 pm por Christian Río Negro

» Escapada de fin de semana.
Jue Mayo 25, 2017 5:24 pm por Christian Río Negro

» Me presento y consulta
Miér Mayo 24, 2017 9:30 pm por Rodrigo Navarrete

» sugerencia sobre tipo de neumático
Miér Mayo 24, 2017 5:38 pm por Rodrigo Navarrete

» Presentarme
Miér Mayo 24, 2017 4:38 pm por Christian Río Negro

» Limay medio Neuquén
Miér Mayo 24, 2017 4:30 pm por Christian Río Negro

» Presentación
Miér Mayo 24, 2017 8:17 am por Christian Río Negro

» MANUAL DEL USUARIO L200 SPORT OUTDOOR 2007. COMPLETO
Mar Mayo 23, 2017 10:34 pm por nel rossia

» Consulta Bujias
Mar Mayo 23, 2017 6:11 pm por José Peñafiel

» Ayuda, consumo elevado
Mar Mayo 23, 2017 11:29 am por ratac1

» Problema con embrague
Lun Mayo 22, 2017 9:57 pm por nicocalakmul

» llevo 3 meses con este problema !
Lun Mayo 22, 2017 5:41 pm por tanopirata

» presentacion
Lun Mayo 22, 2017 4:05 am por juanpanthro

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 problemas con el frio

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : Precedente  1, 2
AutorMensaje
Nino_L200
Senior
Senior
avatar

Cantidad de envíos : 306
Miembro desde : 20/01/2010
Edad : 37
Localización : Cordoba capital

MensajeTema: problemas con el frio   Lun Jul 26, 2010 11:00 pm

Recuerdo del primer mensaje :

buenas muchachada.
ya no se como hacer con el p... frio. la chata duerme bajo techo, pero no encerrada entre paredes.
cosa que a la mañana, le cuesta arrancar. y no quiero darle tanto al arranque.

lo que hago es tapar el motor con frazadas. tapo la bomba, la tapa de cilindros, y algunos huecos por donde se ve el piso.

lo que intente tmabien fue meterle un foquito de 100w. y calienta bastante el guacho. lo que queria consultarles , es donde ubicar el foco, en que parte del motor, aver si de esta forma no castigo tanto el arranque a la mañana.

abrazo
Volver arriba Ir abajo

AutorMensaje
Nino_L200
Senior
Senior
avatar

Cantidad de envíos : 306
Miembro desde : 20/01/2010
Edad : 37
Localización : Cordoba capital

MensajeTema: Re: problemas con el frio   Mar Jul 27, 2010 10:35 pm

gracias tanotop, vamos aprendiendo
Volver arriba Ir abajo
mitsuvillero
Senior
Senior
avatar

Cantidad de envíos : 462
Miembro desde : 06/10/2009
Edad : 58
Localización : mar del plata

MensajeTema: Re: problemas con el frio   Mar Jul 27, 2010 11:13 pm

es raro lo queles pasa con el frio...me inclino a pensar que están mal las bujias o flojos de compresión...

trabajando en la montaña varios inviernos he pasado hasta 15 bajo cero y puede haber sido mas ,tapada de nieve si nevaba pues estaba a la intemperie, y a lo sumo, la calentaba un par de veces antes de darle arranque, y si bien en ocasiones le costaba un poco, nunca dejo de hacerlo...y a 2500 mts de altura...lo unico que le haciamos era ponerle hasta un 20 % del tanque de kerosen, pues lo que se congelaba era el gasoil (aparte de las cerraduras y a veces las puertas) viene un kit que nos habian ofrecido y es un calentador para el carter, una resistencia para calentar el aceite y que no esté tan espeso a la hora de arrancar, pero nunca hizo falta....
tambien les digo que habia una trafic diesel y tambien arrancaba costándole pero andaba todo el invierno..
bujias en buen estado, bateria buena,anticongelante en el agua..si esta bien de compresión...no le puede costar tanto....
ojo si la arrancan con eter o WD40 por la manguera de admisión....ja..ja..
Volver arriba Ir abajo
Nino_L200
Senior
Senior
avatar

Cantidad de envíos : 306
Miembro desde : 20/01/2010
Edad : 37
Localización : Cordoba capital

MensajeTema: Re: problemas con el frio   Miér Jul 28, 2010 7:14 pm

la mia no es que no arranque, sino que le cuesta un poco. hoy que no hizo tanto frio a la mañana, arranco practicamente al toque
Volver arriba Ir abajo
gabrielmza
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2025
Miembro desde : 22/01/2010
Edad : 55
Localización : La Colonia, Junin, Mendoza

MensajeTema: Re: problemas con el frio   Miér Jul 28, 2010 7:18 pm

Mitsu, por que ojo si lo arrancan con eter o WD40?, una vez en el campo, prendian unas estopas prendidas fuego y la ponian donde entra el aire
Volver arriba Ir abajo
erne530
Master
Master
avatar

Cantidad de envíos : 564
Miembro desde : 31/08/2009
Edad : 43
Localización : pontevedra

MensajeTema: Re: problemas con el frio   Miér Jul 28, 2010 7:22 pm

nino, cuando la dejaste parada una semana y arranco bien, seria porque no hacia tanto frio. En verano, si tenes las bujias mal, igual puede arrancar, el problema es con el frio.
Yo lo que hacia con otro vehiculo diesel le ponia un hisopo en la admision ( el viejo y conocido metodo de antes). Osea, tenes que sacar la manguera del filtro de aire que va a la admision y presentar en la boca de esta un hisopo prendido ( cacho de algodon con kerosen en la punta de un alambre), esto calienta el aire y arranca. Despues de un tiempo lo hacia directamente con una tira de papel higienico ( fui avanzando en tecnologia).
Saludos.
Volver arriba Ir abajo
erne530
Master
Master
avatar

Cantidad de envíos : 564
Miembro desde : 31/08/2009
Edad : 43
Localización : pontevedra

MensajeTema: Re: problemas con el frio   Miér Jul 28, 2010 7:27 pm

nino, si arranca bien cuando no hace frio, y le cuesta arrancar con frio: Son la bujias. Me lo juego a huevo perdido.
Volver arriba Ir abajo
Nino_L200
Senior
Senior
avatar

Cantidad de envíos : 306
Miembro desde : 20/01/2010
Edad : 37
Localización : Cordoba capital

MensajeTema: Re: problemas con el frio   Miér Jul 28, 2010 7:33 pm

oka erne. uds son los q la tienen clara. ahora, tengo alguna forma de comprobar cual funca y cual no? sin sacarlas?
Volver arriba Ir abajo
Invitado
Invitado



MensajeTema: Re: problemas con el frio   Miér Jul 28, 2010 7:37 pm

gabriel_ escribió:
Mitsu, por que ojo si lo arrancan con eter o WD40?, una vez en el campo, prendian unas estopas prendidas fuego y la ponian donde entra el aire
Pero son dos cosas distintas, con un trapo encendido no te puede pasar nada al menos que te quemes o quemes algo, pero a la admición solo entra aire tibio, pero con un mayor contenido de dioxido de carbono y menos oxigeno, por eso es mejor calentar el múltiple. En cambio con eter o otro gas combustible puede haber una contra esplosión y romper algo, por eso es lo de ojo.
Volver arriba Ir abajo
erne530
Master
Master
avatar

Cantidad de envíos : 564
Miembro desde : 31/08/2009
Edad : 43
Localización : pontevedra

MensajeTema: Re: problemas con el frio   Miér Jul 28, 2010 7:44 pm

lo mas facil es ir a un mecanico y que las saque y las pruebe. Es una tarea muy secilla y barata. las prueba con una bateria y se fija si calientan bien. tienen que ponerse incandecentes en la punta, porque si lo hacen solo en la base, estan jodidas.
Generalmente conviene cambiarlas todas juntas, asi calientan parejo. Si no contas con la plata para comprarlas, tenes que seguir el metodo de calentar el aire de la admision cuando hace mucho frio, como te dijeron anteriormente: con un secador, con un hisopo, etc..
Volver arriba Ir abajo
Invitado
Invitado



MensajeTema: Re: problemas con el frio   Miér Jul 28, 2010 7:44 pm

Nino_L200 escribió:
oka erne. uds son los q la tienen clara. ahora, tengo alguna forma de comprobar cual funca y cual no? sin sacarlas?
Fijate q ya te pusieron como probarlas midiendo con un tester y con el metodo de la chispita y sacandolas. Te repito el más facil para un inexperto: 1 Afloja las cuatro tuerquitas
2 Sacá la capita q las une y el cable
3 Agarrá un cable y ponelo en el positivo de la bateria y con el otro extremo tocá la puntita superior de la bujia, tiene que hacer chispita
4 Repetí el punto 3 con las otras tres bujias, si alguna no hace chispa cambiala
5 volvé a armar todo como estaba
Volver arriba Ir abajo
gabrielmza
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2025
Miembro desde : 22/01/2010
Edad : 55
Localización : La Colonia, Junin, Mendoza

MensajeTema: Re: problemas con el frio   Miér Jul 28, 2010 7:46 pm

gracias Tano
Volver arriba Ir abajo
erne530
Master
Master
avatar

Cantidad de envíos : 564
Miembro desde : 31/08/2009
Edad : 43
Localización : pontevedra

MensajeTema: Re: problemas con el frio   Miér Jul 28, 2010 7:51 pm

Ok, tano, aunque ese metodo, si bien te dice si calientan o no, no te dice si calientan bien, osea si se pone enseguida incandecente todo la bujia, desde la punta hasta la base o solo la base.
Saludos.
Volver arriba Ir abajo
Nino_L200
Senior
Senior
avatar

Cantidad de envíos : 306
Miembro desde : 20/01/2010
Edad : 37
Localización : Cordoba capital

MensajeTema: Re: problemas con el frio   Miér Jul 28, 2010 8:00 pm

gracias por la paciencia muchachos y el tiempo
Volver arriba Ir abajo
Invitado
Invitado



MensajeTema: Re: problemas con el frio   Miér Jul 28, 2010 9:02 pm

erne530 escribió:
Ok, tano, aunque ese metodo, si bien te dice si calientan o no, no te dice si calientan bien, osea si se pone enseguida incandecente todo la bujia, desde la punta hasta la base o solo la base.
Saludos.
Si ya sé, pero Nino, preguntó como podía probarlas sin sacarlas, por eso puse medir con tester, pero como no se da mucha maña, le espliqué el más fácil, que no es el más efectivo pero te dá una idea.
saludos
Volver arriba Ir abajo
mitsuvillero
Senior
Senior
avatar

Cantidad de envíos : 462
Miembro desde : 06/10/2009
Edad : 58
Localización : mar del plata

MensajeTema: Re: problemas con el frio   Miér Jul 28, 2010 10:02 pm

tanotop escribió:
gabriel_ escribió:
Mitsu, por que ojo si lo arrancan con eter o WD40?, una vez en el campo, prendian unas estopas prendidas fuego y la ponian donde entra el aire
Pero son dos cosas distintas, con un trapo encendido no te puede pasar nada al menos que te quemes o quemes algo, pero a la admición solo entra aire tibio, pero con un mayor contenido de dioxido de carbono y menos oxigeno, por eso es mejor calentar el múltiple. En cambio con eter o otro gas combustible puede haber una contra esplosión y romper algo, por eso es lo de ojo.

Gracias Tano por la aclaración. es como vos decis, yo lo vi pasar en un indenor 4... por eso lo puse...calentando el aire es mas inofensivo..
Volver arriba Ir abajo
 
problemas con el frio
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 2 de 2.Ir a la página : Precedente  1, 2
 Temas similares
-
» problemas con el frio
» Chevrolet Onix, Prisma, Cobalt y Spin llamados a revisi
» PROBLEMAS CON EL FRIO
» Chillido de correa
» Problemas de temperatura y arranque

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4430)
 
mitsunativalomitas (3183)
 
Christian Río Negro (3173)
 
Daniel (3118)
 
La GloriA (2252)
 
GE (2213)
 
gabrielmza (2025)
 
juanpanthro (1993)
 
Cirujanico (1947)
 
jose antonio andreoli (1149)