Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» ME PRESENTO A TODOS, SALUDOS
Hoy a las 12:04 pm por ASDCOL

» Maza delantera mitsubishi katana l200 4x2
Ayer a las 1:04 pm por Rodrigo Navarrete

» Me presento
Ayer a las 12:58 pm por Rodrigo Navarrete

» MANGUERAS D EVACIO DE MOTOR 4M41
Ayer a las 12:53 pm por Rodrigo Navarrete

» cambio de rodado
Vie Nov 17, 2017 4:57 pm por GUSTAVOMDQ

» Taller zona Norte
Jue Nov 16, 2017 6:33 pm por uija

» Me presento
Jue Nov 16, 2017 11:38 am por polyl200

» PRESENTACION SOY MISAEL
Jue Nov 16, 2017 10:41 am por mitsunativalomitas

» ME PRESENTO
Jue Nov 16, 2017 9:59 am por mitsunativalomitas

» Buenas, uno mas!
Jue Nov 16, 2017 9:58 am por mitsunativalomitas

» encajada dominguera jaajaa
Jue Nov 16, 2017 9:00 am por mitsunativalomitas

» Juntada finde largo de noviembre
Lun Nov 13, 2017 10:03 pm por Fernando A. Ventura

» Consulta Luz de Inspeccion del motor
Dom Nov 12, 2017 10:52 pm por maikel

» COMBO GORRA + LLAVERO + CALCO CLUB MITSU L200
Dom Nov 12, 2017 6:28 pm por Daniel

» relay bujias L200 HPE 2007
Dom Nov 12, 2017 9:48 am por GE

» problema con el seguro del semieje delantero L200 2001
Sáb Nov 11, 2017 3:37 pm por willians

» metiendo un poco de pua desde Comodoro Rivadavia
Jue Nov 09, 2017 12:48 pm por jose antonio andreoli

» Ayuda con luz del ABS
Jue Nov 09, 2017 11:15 am por Rodrigo Navarrete

» SOLUCIÓN AL RUIDO EXCESIVO DEL TURBO
Miér Nov 08, 2017 10:24 pm por MITSUBISHIKING

» Tutorial desarme de tablero
Miér Nov 08, 2017 8:43 pm por MITSUBISHIKING

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 No arranca

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Jota555
Principiante
Principiante


Cantidad de envíos : 18
Miembro desde : 25/05/2017
Edad : 35
Localización : Portugal

MensajeTema: No arranca   Mar Mayo 30, 2017 7:32 am

Hola buenos dias a tod@s

Como ya explique en mi presentacion, compre mi pick up con una averia, la cual se desconoce, simplemente, se paro en movimiento.

En principio se descarta ya cualquier problema mecanico

La bateria, tras un mes, dejarian puesto el contacto o alguna luz y se agoto.

Pues bien, ya la he cargado, he intentado arranacarla, pero sin exito.

Ahi viene la pregunta, ustedes que creen que puede ser?

Yo creo que puede ser el motor de arranque que se ha estropeado.

Tambien podria haber algun problema de calentadores.?

Que opinan los expertos.?

Como digo, bateria recien cargada, giro la ignicion y no hace nada.

Muchas gracias a todos, a ver si poco a poco voy encontrando el principal problema, para al menos ponerla a trabajar y ya luego, poner todo al dia, es decir sustituir liquidos, filtros, calentadores y demas....

Un saludo
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1167
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: No arranca   Mar Mayo 30, 2017 11:32 am

Asegúrate que el filtro de petróleo esté purgado, dale a la bomba manual y abres la salida de aire hasta que no salgan burbujas... Si está bien de compresión debiera querer arrancar igual sin calentadores, pwro fallando mucho...
Volver arriba Ir abajo
Jota555
Principiante
Principiante


Cantidad de envíos : 18
Miembro desde : 25/05/2017
Edad : 35
Localización : Portugal

MensajeTema: Re: No arranca   Miér Mayo 31, 2017 12:29 pm

Rodrigo Navarrete escribió:
Asegúrate que el filtro de petróleo esté purgado, dale a la bomba manual y abres la salida de aire hasta que no salgan burbujas... Si está bien de compresión debiera querer arrancar igual sin calentadores, pwro fallando mucho...
Tambien puede ser la valvula de corte de gasoil, la que esta ubicada en la bomba inyectora.

Muchas gracias de todos modos.
Volver arriba Ir abajo
quegley
Senior
Senior
avatar

Cantidad de envíos : 339
Miembro desde : 20/07/2015
Edad : 57
Localización : CABA- Lujan- La Pampa.

MensajeTema: Re: No arranca   Miér Mayo 31, 2017 1:00 pm

Jota555 escribió:
Rodrigo Navarrete escribió:
Asegúrate que el filtro de petróleo esté purgado, dale a la bomba manual y abres la salida de aire hasta que no salgan burbujas... Si está bien de compresión debiera querer arrancar igual sin calentadores, pwro fallando mucho...
Tambien puede ser la valvula de corte de gasoil, la que esta ubicada en la bomba inyectora.

Muchas gracias de todos modos.

Si, esa a veces da problemas. Es probable que este averiada, proba con un cable desde el positivo de la bateria, si se siente que trabaja o pega el piston, sino sacandole el piston interno que corta el gasoil.
Vi fotos de tu L200 en otro foro, se la ve muy bien.
Un fuerte abrazo.
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3275
Miembro desde : 05/03/2013
Edad : 44
Localización : Río Negro Argentina

MensajeTema: Re: No arranca   Miér Mayo 31, 2017 6:01 pm

Pero el motor de arranque gira?.... entendí que "no hace nada"....
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1167
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: No arranca   Miér Mayo 31, 2017 9:31 pm

Cierto Christian, ahora que leo bien dice que gira la llave y no hace nada... Algún fusible principal tal vez?
Volver arriba Ir abajo
 
No arranca
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4465)
 
Christian Río Negro (3275)
 
mitsunativalomitas (3224)
 
Daniel (3188)
 
GE (2284)
 
La GloriA (2252)
 
juanpanthro (2031)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1167)