Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» juego en diferencial
Hoy a las 8:05 pm por HANTER

» Presentación
Hoy a las 7:01 pm por juanpanthro

» Presentacion
Hoy a las 6:54 pm por juanpanthro

» ATENCIÓN IMPORTANTE!! DEPURACIÓN DE LA BASE DE DATOS DEL FORO.
Hoy a las 3:53 pm por Luiggi

» Se viene el primer restyling!!!
Hoy a las 2:17 pm por edsalguero

» Luces led mitsu l200 outdoor
Lun Jul 16, 2018 4:30 pm por TatoB

» Manual de despiece L200
Sáb Jul 14, 2018 11:53 pm por PLTrujillo

» bulon cortado en cigueñal
Sáb Jul 14, 2018 3:26 pm por Christian Río Negro

» Tengo que volver a cambiar amortiguadores a la Triton
Vie Jul 13, 2018 11:37 pm por Leandro74

» No arranca
Vie Jul 13, 2018 10:02 pm por José de San Martin

» Llave de arranque
Vie Jul 13, 2018 12:28 pm por Kimmy

» Cambio de aceite
Jue Jul 12, 2018 11:17 pm por Ezequiel cillero

» Nuevo en el foro
Jue Jul 12, 2018 3:01 am por juanpanthro

» PRESENTACION
Jue Jul 12, 2018 2:57 am por juanpanthro

» Probar bujías incandescentes (se viene el frío)
Miér Jul 11, 2018 4:58 pm por anbp301

» L200 Triton 2007 le cuesta arrancar en frio y en caliente,...
Miér Jul 11, 2018 4:39 pm por anbp301

» RM RESPUESTO DE RICARDO MORRONE E HIJOS SH
Mar Jul 10, 2018 12:20 pm por lucas1982

» MANUAL DE TALLER L200. EN ESPAÑOL. LINK ACTUALIZADO
Mar Jul 10, 2018 12:12 pm por Daniel

» Ficha debajo del Asiento
Mar Jul 10, 2018 8:31 am por quegley

» Instalación de Alarma
Lun Jul 09, 2018 9:37 pm por greyna

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 PROBLEMON! Aceite en el Agua

Ir abajo 
AutorMensaje
christian.novillo
Principiante
Principiante
avatar

Cantidad de envíos : 6
Miembro desde : 25/03/2014
Edad : 31
Localización : Córdoba

MensajeTema: PROBLEMON! Aceite en el Agua   Lun Sep 04, 2017 11:05 pm

Gente! Tengo un millón de problemas con la chata...
Mitubishi L200 2005 HPE Sport Brasilera
Por donde comenzar? Por lo peor...
Hace unos años la tengo, en una ocación me levantó temperatura y se me sopló la junta, la arreglé, quedó "bien" pero al tiempo de vez en cuando se levantaba temperatura, la paraba un rato, y capaz podía seguir andando... Despues comenzó a consumir agua, no mucha, pero consumía, hasta que un día, de nuevo la tapa...
Anduve flojo de guita, la tuve parada como 9 meses, y el mes pasado la hice arreglar... Le compre tapa nueva, valvulas, bulones, se frenteó el bloque y se puso junta multilamina, bomba de agua nueva, termostato nuevo, con un agujero extra chiquito, por las dudas...
Bien... Hice 20km y comenzó a levantar temperatura... Frené, esperé, abrí el radiador, y le faltaban como 5 litros de agua... Le agrego agua, y lleno de aceite... el mecanico me dijo que podía ser normal un poco, pero no tanto, habrá tenido medio litro de aceite, que se yo, un montón! Le agregué agua, y la temperatura está planchada... el problema, es que sigue consumiendo agua...
Cuando llegue a casa, me fijé, y había algo de agua en la tapa de aceite... y en la varilla también se ve un poquito en la mezcla, como gris... no como cafe con leche...
La usé un par de días hasta que la lleve al mecanico, el nivel del agua SIEMPRE baja, y no recupera del vaso recuperador...
El nivel de aceite está bien, solo un poco bajo, por lo cual me hace pensar que tal vez el agua se metío por la tapa fisurada y junta rota que estuvo 9 meses parada... Porque si se hubiera metido mucha agua estimo debería haber subido el nivel en el carter...
Pero el radiador lo limpie, le hice correr muchisima agua, y nada... sigue todo aceitoso...
Ahora la tiene el mecánico, que por supuesto, me dijo "puede ser el bloque roto, o una camisa con micro fisura" y supongo que va a ser lo más facil para el decirme eso, porque el idiota cambió todo los repuestos, no escatimó en nada, pero nunca descubrió ni revisó otras cosas...
Hoy me llamó y me dijo que tenía costra de aceite viejo en el radiador, así que lo dejaba toda la noche con desengrasante...
El me habló también del enfriador de aceite...
Por internet estuve leyendo del turbo que es refrigerado con agua y aceite... también leí algo de unas tapas de aceite o agua del bloque...
Ya la verdad no se que pensar... Me está desesperando... Estaba feliz de hacerla arreglar, amo la chata, es hermosa, me encanta la mecánica, y más que cualquiera, pero les juro que ya tengo ganas de prenderla fuego y a la mierda...
El nivel del agua baja, PERO NO TIENE PERDIDA en ningún lado, ni de aceite, ni de agua, ni de nada...
.......
Otros problemas?
- Es caja automática, y no me anda la sobremarcha desde una vez que se rompió un perno de la corona y bajaron la caja para arreglarlo...
- No tiene nada de fuerza, sobre todo en frío, cambia mal las marchas, pasada las 2500 vueltas se prende el check, cuando arranca hasta que calienta humea bastante, y en ralenti es como inconstante... La compu dice "12- circuito sensor de presion de admision (en corto circuito) y 52- valvula reguladora de presion de sobrealimentación (defectuosa)"
El mecánico me quiso hacer comprar el sensor MAP, pero despues con Interdiesel que dicen ser los mejores en córdoba con bombas diesel, me dijeron que no la compre y la lleve... yo midiendo, es como que no regula, no hay variaciones en la "salida" y las manguera de admision no tienen nada de aspiración... uno le pone el dedo y no chupan nada...
Por el momento... Solo eso que recuerde, perdón la extensión, nombre los otros problemas por si hay alguna unión entre una cosa y la otra...
La verdad, como dije, ya no se que hacer más que comprar un poco de nafta y un encendedor zippo trucho y hacer como en las películas...
Un abrazo grande desde Córdoba, Argentina!
Muchas gracias a todos..!
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3353
Miembro desde : 05/03/2013
Edad : 45
Localización : Río Negro Argentina

MensajeTema: Re: PROBLEMON! Aceite en el Agua   Sáb Sep 09, 2017 10:15 pm

Pufff que garrón! evidentemente el meca no encontró el problema "raíz"... si, puede consumir agua por el turbo, pero ya estas hablando de una rotura que debería ser evidente, ahora si cuando calienta se te mete agua a un cilindro (microfisura).... la evaporás sin que te des cuenta.

Como ya conté varias veces, un problema de temperatura que tuve cuando recién compré la camioneta, se solucionó regulando la geometría de álaves variables..... la falla la encontraron enseguida porque la llevé al taller oficial, pero un mecánico que no la conoce en detalle, creo que hubiese metido mano por algun otro lado....

Y al calentar, aparecen los "otros" problemas, pero si la chata esta sin fuerza, puede ser los álaves del turbo el problema inicial...

Suerte en la búsqueda che.

Saludos
Volver arriba Ir abajo
Daniel
Administrador
Administrador
avatar

Cantidad de envíos : 3243
Miembro desde : 29/08/2009
Edad : 54
Localización : City Bell

MensajeTema: Re: PROBLEMON! Aceite en el Agua   Dom Sep 10, 2017 11:49 am

Coincido con Christian en la geometría variable, lo del agua suena raro que no varía el nivel de aceite no se vean pérdidas, lo que se consume no puede representar esa cantidad de agua que te baja. Yo se la llevaría a un service oficial, aunque te cueste unos mangos más, te los ahorrás después. Son motores simples pero si no le conocés las mañas hacés cagadas. Si estuvieras cerca de Bs As te recomendaría que se la lleves a Claudio Valdata. LLamalo por te si querés, el te va a orientar a que apuntarle al menos.
Suerte!

-------------------------
Daniel
L200 CR 3.2 2011
L200 OUTDOOR 2007
NISSAN AX LIMITED 3.2 1999
L200 2.5 TD 1996

COMPRA LA CALCO DEL CLUB MITSUBISHI L200 AQUI
COMPRA EL LLAVERO DEL CLUB MITSUBISHI L200 AQUI
COMPRA LA GORRA DEL CLUB AQUI
Volver arriba Ir abajo
http://www.clubmitsul200.com
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2318
Miembro desde : 13/06/2010
Edad : 42
Localización : capital federal

MensajeTema: Re: PROBLEMON! Aceite en el Agua   Mar Sep 12, 2017 12:06 am

Hola, si la tapa que pusiste es una tapa barata China y no es para motor turbo con orificios ampliados de refrigeración se te volvió a Fisurar.
Por lo q se ve quedo aceite aceite de la rotura anterior de junta . Puede haber una fisura en el block y puede ser los alabes del turbo mal regulado.
La caja hay q revisarla pero quizás nunca conectaron la válvula del over drive o se quemo el solenoide.
La regulación de la caja y las marchas se hace manual en mano y no es ningún misterio.
Hay q ver que fluido tiene puesto y hace cuanto no lo cambian, la caja de válvulas se puede joder con fluido malo y alguna micro válvula puede estar trabada.
La egr seguro está sucia y te está armando lío al regular 
Yo iría cambiando de mecánico.
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: PROBLEMON! Aceite en el Agua   

Volver arriba Ir abajo
 
PROBLEMON! Aceite en el Agua
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4466)
 
Christian Río Negro (3353)
 
mitsunativalomitas (3262)
 
Daniel (3243)
 
GE (2318)
 
La GloriA (2252)
 
juanpanthro (2094)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)