Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Mitsu en Corona del Inca
Ayer a las 11:06 pm por Gonza34

» armando el motor de la mitsu
Ayer a las 9:43 pm por yonatan

» Buenas, soy nuevo en el club y esta es mi nueva nave, Saludos
Ayer a las 9:41 pm por elelfo66

» Problemas con Check Engine y codigo de averia.
Ayer a las 11:59 am por Mecanizados Elear

» montero estandar del 1997
Ayer a las 12:11 am por hectormunar11

» Buenas buenas... me presento!!!
Mar Mar 21, 2017 11:43 pm por Christian Río Negro

» Cambio chata.
Mar Mar 21, 2017 5:03 pm por Mardusqueo

» Presentacion como nuevo miembro
Mar Mar 21, 2017 4:25 pm por mitsunativalomitas

» luz chek encendida y no arranca
Mar Mar 21, 2017 8:34 am por leandroguardia

» Mando a distancia del cierre centralizado de la L200 año 2014.
Lun Mar 20, 2017 8:19 pm por claudio46

» Tuve que llamar a Hitler!!!!
Lun Mar 20, 2017 7:29 pm por mancuso.adrian

» Se viene la SantaGesellina 2....
Lun Mar 20, 2017 6:45 pm por mancuso.adrian

» ACELERACION L200
Lun Mar 20, 2017 9:09 am por Ernesto1978

» Numero de chasis o carroceria
Lun Mar 20, 2017 8:18 am por nanodomingo

» Bulbo de aceite l200 sport 2007
Dom Mar 19, 2017 3:08 pm por nanodomingo

» caja reductora
Dom Mar 19, 2017 2:57 pm por yonatan

» balanceador clavado
Dom Mar 19, 2017 2:52 pm por ajc368

» Feliz cumpleaños Lucas!!
Dom Mar 19, 2017 8:30 am por Christian Río Negro

» Mando cierre de la L200
Sáb Mar 18, 2017 10:52 pm por claudio46

» Me presento al nuevo foro
Vie Mar 17, 2017 6:09 pm por Lisandro

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 problema de arranque en frio con el burro

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
juany_158
Principiante
Principiante


Cantidad de envíos : 17
Miembro desde : 13/04/2010
Edad : 25
Localización : coronel suarez

MensajeTema: problema de arranque en frio con el burro   Mar Ago 03, 2010 11:00 pm

hola amigos ando con un problema , a la mañana temprano la primera vez que (la arranco en el dia), pongo la chata en contacto hasta que calientan las bujias y cuando le empiezo a dar arranque da dos o tre vueltas el motor y safa el burro y no arranqua, hoy no arranco hizo como siete veces eso y me quede sin carga en la bateria... que puede ser ?¿
Volver arriba Ir abajo
estebanp
Junior
Junior
avatar

Cantidad de envíos : 120
Miembro desde : 21/04/2010
Edad : 38
Localización : Capital Federal

MensajeTema: Re: problema de arranque en frio con el burro   Miér Ago 04, 2010 1:12 pm

De seguro es el burro, sacalo que son 2 tornillos nada mas y pégale una miradita a los dientes.

Saludos..
Volver arriba Ir abajo
juany_158
Principiante
Principiante


Cantidad de envíos : 17
Miembro desde : 13/04/2010
Edad : 25
Localización : coronel suarez

MensajeTema: Re: problema de arranque en frio con el burro   Miér Ago 04, 2010 1:18 pm

ok gracias estebanp saludos
Volver arriba Ir abajo
 
problema de arranque en frio con el burro
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Problema de arranque en frio hyundai H-1
» ARRANQUE EN FRIO
» Arranque en frio RKV 125.
» Contraexplocion y arranque en frio
» Arranque en frio mal

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4407)
 
mitsunativalomitas (3129)
 
Christian Río Negro (3097)
 
Daniel (3056)
 
La GloriA (2252)
 
GE (2203)
 
gabrielmza (2025)
 
juanpanthro (1975)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)