Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Manual de despiece L200
Sáb Jul 14, 2018 11:53 pm por PLTrujillo

» Se viene el primer restyling!!!
Sáb Jul 14, 2018 3:32 pm por Christian Río Negro

» bulon cortado en cigueñal
Sáb Jul 14, 2018 3:26 pm por Christian Río Negro

» Tengo que volver a cambiar amortiguadores a la Triton
Vie Jul 13, 2018 11:37 pm por Leandro74

» No arranca
Vie Jul 13, 2018 10:02 pm por José de San Martin

» Llave de arranque
Vie Jul 13, 2018 12:28 pm por Kimmy

» Cambio de aceite
Jue Jul 12, 2018 11:17 pm por Ezequiel cillero

» Nuevo en el foro
Jue Jul 12, 2018 3:01 am por juanpanthro

» PRESENTACION
Jue Jul 12, 2018 2:57 am por juanpanthro

» Probar bujías incandescentes (se viene el frío)
Miér Jul 11, 2018 4:58 pm por anbp301

» L200 Triton 2007 le cuesta arrancar en frio y en caliente,...
Miér Jul 11, 2018 4:39 pm por anbp301

» RM RESPUESTO DE RICARDO MORRONE E HIJOS SH
Mar Jul 10, 2018 12:20 pm por lucas1982

» MANUAL DE TALLER L200. EN ESPAÑOL. LINK ACTUALIZADO
Mar Jul 10, 2018 12:12 pm por Daniel

» Ficha debajo del Asiento
Mar Jul 10, 2018 8:31 am por quegley

» Instalación de Alarma
Lun Jul 09, 2018 9:37 pm por greyna

» Presentacion
Sáb Jul 07, 2018 8:43 pm por Christian Río Negro

» Baliza tiene o no luz?
Sáb Jul 07, 2018 8:28 pm por Christian Río Negro

» Ayuda con luz del ABS
Miér Jul 04, 2018 6:55 pm por TatoB

» L200 hpe sport año 2006 motor 2.5 manual CONSULTA
Miér Jul 04, 2018 6:48 pm por TatoB

» Mí nueva Mitsubishi
Mar Jul 03, 2018 7:25 pm por Christian Río Negro

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Montero io Falla

Ir abajo 
AutorMensaje
Koko
Principiante
Principiante


Cantidad de envíos : 1
Miembro desde : 13/12/2017
Edad : 36
Localización : Managua, Nicaragua

MensajeTema: Montero io Falla   Lun Jun 18, 2018 5:48 pm

Estimados amigos. Abro este tema para solicitarles su ayuda para tener punto de referencia y un norte para buscar solución al problema que experimento con mi Montero io año 2003 GDI 4g94 2.0L

Arranca de maravilla estable de hecha muy bien al encendido ya sea en frio o caliente. Cuando lo hecho a andar me da una falla y se desconecta los injectores 1 y 4. ya los revisé y no les llega pulso a los conectores.

Las bobinas están muy bien ya las verifiqué. para poder continuar la marcha simplemente lo apago y lo vuelvo a encender y se corrige temporalmente. Como que se resetea el error hasta que lo da nuevamente.

Que puede ser. Saludos Muchas Gracias
Volver arriba Ir abajo
juanpanthro
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2092
Miembro desde : 14/03/2010
Edad : 33
Localización : villa mercedes san luis

MensajeTema: Re: Montero io Falla   Lun Jun 18, 2018 9:44 pm

koko, primero q nada, pasa por presentaciones y contanos mas de vos, de donde sos y subite alguna foto de la Monterito.

segundo, aca a arg no vino o entraron muy pocas con el motor GDI (inyección directa de nafta) con lo cual no es tan conocido.

saludos
Volver arriba Ir abajo
 
Montero io Falla
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4466)
 
Christian Río Negro (3353)
 
mitsunativalomitas (3262)
 
Daniel (3241)
 
GE (2318)
 
La GloriA (2252)
 
juanpanthro (2092)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)