Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Desde España
Hoy a las 12:25 pm por ana30

» Mitsu 2011 no pasa las 3000 RPM
Hoy a las 11:59 am por GE

» Respuestos de motor 4d56
Hoy a las 8:45 am por quegley

» Presentacion desde Cipolletti Río Negro
Hoy a las 8:41 am por fedegrutta

» cambio de neumáticos
Ayer a las 10:29 pm por fedegrutta

» Reaparicion
Ayer a las 9:29 pm por luis1970

» Hace mucho no le hacia una foto
Ayer a las 2:36 pm por Christian Río Negro

» Tracción en L200 2.4
Lun Nov 19, 2018 4:45 am por juanpanthro

» Compra de Cubiertas Bs As
Vie Nov 16, 2018 4:36 pm por Christian Río Negro

» Presentación
Vie Nov 16, 2018 1:08 am por juanpanthro

» presentacion
Vie Nov 16, 2018 1:03 am por juanpanthro

» NORMAS DE USO DEL FORO
Jue Nov 15, 2018 5:10 pm por DRJMLE

» Se viene el primer restyling!!!
Jue Nov 15, 2018 5:44 am por luis1970

» Demora para arrancar en caliente
Lun Nov 12, 2018 3:04 pm por skygonzalez65

» Presentación
Lun Nov 12, 2018 1:54 pm por Christian Río Negro

» Montero 2.6 GLX (98), 2.8 GLS (98), 2.8 mod 2001 linea nueva. Cuál elegir?
Sáb Nov 10, 2018 6:04 pm por GE

» Rodamientos y retenes de palier de l200 99, japonesa.
Sáb Nov 10, 2018 12:59 pm por Christian Río Negro

» PRESENTACIÓN DESDE MENDOZA
Dom Nov 04, 2018 12:11 am por El profe mendocino

» Ordenador de abordo
Vie Nov 02, 2018 9:37 pm por juanpanthro

» vibracion tremenda transmicion mitsubishi montero gls 2.8
Vie Nov 02, 2018 6:43 pm por El profe mendocino

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 No arranca

Ir abajo 
AutorMensaje
José de San Martin
Principiante
Principiante


Cantidad de envíos : 6
Miembro desde : 14/08/2015
Edad : 45
Localización : San Martin de los Andes

MensajeTema: No arranca   Vie Jul 13, 2018 10:02 pm

HOLA QUE TAL...

LE HEMOS REPARADO EL TUBO,, LIMPIAMOS ADMISIÓN, Y ARMAMOS TODO QUE ESTABA..PERO 

-NO ARRANCA,,QUIERE PERO NO!! Mad Mad  

-Un tema fue el gasoil tenia entrada de aire en inyectores, que se genero cuando cambiamos filtro de gasoil en el ínterin, pero se soluciono y va combustible con buena presión. Tampoco las de precalentamiento estan bien!
-Descartando lo anterior,,,que podrá ser ??? 

saludos gracias
Volver arriba Ir abajo
 
No arranca
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4467)
 
Christian Río Negro (3451)
 
Daniel (3290)
 
mitsunativalomitas (3265)
 
GE (2351)
 
La GloriA (2252)
 
juanpanthro (2119)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)