Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» ENGANCHE SPORT 2008
Hoy a las 11:25 am por nanodomingo

» armando el motor de la mitsu
Hoy a las 11:01 am por mitsunativalomitas

» PUBLICIDADES GRÁFICAS DE ANTAÑO...
Hoy a las 10:55 am por mitsunativalomitas

» camino al bañado la estrella formosa
Hoy a las 10:51 am por mitsunativalomitas

» hola desde el sur
Hoy a las 10:42 am por mitsunativalomitas

» Presentacion
Hoy a las 10:42 am por mitsunativalomitas

» Ya tengo la chata!!!
Hoy a las 10:09 am por Christian Río Negro

» Buenas, soy nuevo en el club y esta es mi nueva nave, Saludos
Hoy a las 8:16 am por Christian Río Negro

» Necesito relé para estas luces de posición?
Hoy a las 1:00 am por Mosses

» L200 Sport hpe, 5 veces rompí motor y quiero cambiarlo por uno nuevo.
Ayer a las 11:03 pm por hbap041

» Mitsu en Corona del Inca
Vie Mar 24, 2017 11:15 pm por juanpanthro

» electricidad
Jue Mar 23, 2017 6:31 pm por mitsunativalomitas

» levanta temperatura en subidas que recomiendan.-
Jue Mar 23, 2017 6:30 pm por mitsunativalomitas

» Intercooler con aceite
Jue Mar 23, 2017 12:53 pm por maikel

» Buenas buenas... me presento!!!
Jue Mar 23, 2017 9:30 am por PLB1979

» Problemas con Check Engine y codigo de averia.
Miér Mar 22, 2017 11:59 am por Mecanizados Elear

» montero estandar del 1997
Miér Mar 22, 2017 12:11 am por hectormunar11

» Cambio chata.
Mar Mar 21, 2017 5:03 pm por Mardusqueo

» Presentacion como nuevo miembro
Mar Mar 21, 2017 4:25 pm por mitsunativalomitas

» luz chek encendida y no arranca
Mar Mar 21, 2017 8:34 am por leandroguardia

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 ARRANQUE DESPAREJO ? A ALGUNO LE PASA

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Cirujanico
Super Master
Super Master
avatar

Cantidad de envíos : 1944
Miembro desde : 01/09/2009
Edad : 58
Localización : Planeta Tierra

MensajeTema: ARRANQUE DESPAREJO ? A ALGUNO LE PASA   Dom Ago 29, 2010 8:12 pm

Cuando le doy arranque en frio aunque sea por debajo de cero grados arranca a los dos o tres segundos de giro como si fuera en la primera vuelta del motor, despues en caliente algunas veces tarda bastante mas, como si fueran tres o cuatro vueltas del motor por asi decirlo. ¿a todos (los que tienen Sport/ outdoor) les pasa igual?, No se que empezar a revisar, a mi me gusta que arranque al toque apenas toco la llave sin tocar el acelerador, mis hijos dicen que siempre arranco igual pero a mi me parece que no.
Espero sus opiniones.
Saludos
Volver arriba Ir abajo
Invitado
Invitado



MensajeTema: Re: ARRANQUE DESPAREJO ? A ALGUNO LE PASA   Dom Ago 29, 2010 8:41 pm

En la mía pasa lo mismo, es que cuando está fria la central manda señal a los calentadores y arranca al toque, encambio en caliente que no manda tensión a los calentadores tarda un poco más en arrancar, como decis tres o cuatro vueltas de motor.
Volver arriba Ir abajo
Cirujanico
Super Master
Super Master
avatar

Cantidad de envíos : 1944
Miembro desde : 01/09/2009
Edad : 58
Localización : Planeta Tierra

MensajeTema: Re: ARRANQUE DESPAREJO ? A ALGUNO LE PASA   Dom Ago 29, 2010 8:56 pm

Gracias Tano, entonces me quedo tranquilo que no es solo mi inmaginacion, me estare poniendo un poco "viejo" y quiero que cada vez ande mejor
Saludos
Volver arriba Ir abajo
oscachi
Junior
Junior
avatar

Cantidad de envíos : 67
Miembro desde : 21/07/2010
Edad : 61
Localización : CAUCETE - SAN JUAN

MensajeTema: Re: ARRANQUE DESPAREJO ? A ALGUNO LE PASA   Dom Ago 29, 2010 9:33 pm

En la sport mia pasa lo mismo, cuando esta fria arranca al toque y en temperatura normal gira unas vuelta mas en cambio en la gls 2000 siempre arranca al toque en el taller servicio oficial mitsubishi san juan me dijeron que es normal

Saludos " Oscar"
Volver arriba Ir abajo
http://oscarsilvaaguilar@yahoo.com.ar
mitsuvillero
Senior
Senior
avatar

Cantidad de envíos : 462
Miembro desde : 06/10/2009
Edad : 58
Localización : mar del plata

MensajeTema: Re: ARRANQUE DESPAREJO ? A ALGUNO LE PASA   Dom Ago 29, 2010 10:06 pm

Atilano, te puedo decir que en caliente tarda mas en arrancar que en frio. no se porque , pero siempre lo ha hecho...
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2203
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: ARRANQUE DESPAREJO ? A ALGUNO LE PASA   Lun Ago 30, 2010 12:37 am

ciru me parece que es como escribe el tano. la mia hace lo mismo, da una o dos vueltas mas para arrancar en caliente especialmente despues de un rato de estar apagada, se enfria pero no lo suficiente para que calienten las bujias.
pd. ponete si tenes tiempo un post con el tema de los cubos manuales que pusiste que es interesante, para saber como y que hay que hacer.
un abrazo
Volver arriba Ir abajo
lamojarra
Junior
Junior


Cantidad de envíos : 107
Miembro desde : 20/07/2010
Edad : 35
Localización : Mar del plata

MensajeTema: Re: ARRANQUE DESPAREJO ? A ALGUNO LE PASA   Lun Ago 30, 2010 8:39 am

Tienen razón en caliente tarda un poco mas.

Ahora, a la mañana cuando la arranco me enciende la luz de la bujía o sea "el rulito" pero durante el día no prende mas y eso que aveces que estacionada por dos horas y cuando le das contacto no pone el rulito. Pero arranca bien, es así en todas?
Volver arriba Ir abajo
Marsport
Junior
Junior


Cantidad de envíos : 234
Miembro desde : 03/02/2010
Edad : 43
Localización : Bs As

MensajeTema: Re: ARRANQUE DESPAREJO ? A ALGUNO LE PASA   Lun Ago 30, 2010 11:30 am

Ciru yo tengo una sport 2007 y a la mañana arranca al toque y cuando calienta tarda unas vueltas mas , eso es normal. En el gol Diesel que tengo pasa lo mismo.
Saludos
Volver arriba Ir abajo
chelol200
Junior
Junior
avatar

Cantidad de envíos : 238
Miembro desde : 25/01/2010
Edad : 30
Localización : La Plata

MensajeTema: Re: ARRANQUE DESPAREJO ? A ALGUNO LE PASA   Lun Ago 30, 2010 3:17 pm

acostumabrado a otras chatas como la frontier o la santa fe que son las q usan mi flia la L200 tarda bastante en arrancar, a veces arranca al toque, otra veces le falta algo.. nose, lei por ahi q cuando conectaban la alarma aveces agarraban un cable q no correspondia y eso hacia q le saque potencia, puede ser asi?
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2203
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: ARRANQUE DESPAREJO ? A ALGUNO LE PASA   Lun Ago 30, 2010 3:31 pm

me parece que por no ser inyector bomba ni common rail igual arranca bastante bien en caliente pobrecita.
Volver arriba Ir abajo
bastiano
Junior
Junior
avatar

Cantidad de envíos : 28
Miembro desde : 24/12/2009
Edad : 38
Localización : Tigre

MensajeTema: Re: ARRANQUE DESPAREJO ? A ALGUNO LE PASA   Lun Ago 30, 2010 3:54 pm

Cirujano,
Idem anterior, en la GLS no me pasaba en la Sport le cuesta un poquito mas.

Una recomendacion que me dieron hace ya tiempo, cuando la chata quedo al frio extremo, es conveniente darle contacto 2/3 veces hasta que se apague el "rulito" (asi la camara estara un poco mas caliente) antes del arranque. Notaran que va mejor y sufrira menos el motor.

Saludos
Volver arriba Ir abajo
Cirujanico
Super Master
Super Master
avatar

Cantidad de envíos : 1944
Miembro desde : 01/09/2009
Edad : 58
Localización : Planeta Tierra

MensajeTema: Re: ARRANQUE DESPAREJO ? A ALGUNO LE PASA   Lun Ago 30, 2010 8:20 pm

O.K. gracias a todos por las respuestas, por lo visto es algo "Normal" pero igual no le encuentro la explicacion tecnica de por que ocurre eso. lo estudiare mas minuciosamente .
Saludos
Volver arriba Ir abajo
Invitado
Invitado



MensajeTema: Re: ARRANQUE DESPAREJO ? A ALGUNO LE PASA   Lun Ago 30, 2010 10:54 pm

Cirujanico escribió:
O.K. gracias a todos por las respuestas, por lo visto es algo "Normal" pero igual no le encuentro la explicacion tecnica de por que ocurre eso. lo estudiare mas minuciosamente .
Saludos
Para mi es que los tiempos de calentamiento según la temperatura que comanda la central, están pensados para un motor 0 km, en motores que tienen un desgaste normal de uso demora unos grados más de giro en alcanzar la compresión necesaria para comenzar la ignición sin ayuda de las bujias de calentamiento, por esa razón demora un poco más en arrancar en caliente que en frío.
Volver arriba Ir abajo
mitsuvillero
Senior
Senior
avatar

Cantidad de envíos : 462
Miembro desde : 06/10/2009
Edad : 58
Localización : mar del plata

MensajeTema: Re: ARRANQUE DESPAREJO ? A ALGUNO LE PASA   Mar Ago 31, 2010 1:08 pm

En las 2 l200 que he tenido, pasa todo lo que describen aca...y lo que les voy a decir ahora me va a ganar el odio de los fanàticos..ja..ja..pero no es para que se enojen..es solo comentario.....el motor de la toyotorta 2.8d 96 tiene 275000km y con solo mostrarle la llave, arranca,en frio en caliente,como sea....no se que carajo le hacen, pero es impresionante como arrancan esos motores... Twisted Evil
deber ser algo de diseño...
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2203
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: ARRANQUE DESPAREJO ? A ALGUNO LE PASA   Mar Ago 31, 2010 1:40 pm

mitsuvillero debe ser que siempre le llega tension a las bujias, fijate el rulito. te mande mp. por otro lado que polemicon por una vuelta mas de motor no?
Volver arriba Ir abajo
damian
Senior
Senior
avatar

Cantidad de envíos : 344
Miembro desde : 11/05/2010
Edad : 44
Localización : necochea

MensajeTema: Re: ARRANQUE DESPAREJO ? A ALGUNO LE PASA   Mar Ago 31, 2010 1:48 pm

hola muchachos , en temas varios hice la misma pregunta , de las hpe que eh visto hacen los mismo y me llamo la atencion , por el motivo que estoy por cambiar la chata y me vino esa duda , no sera algo del acelerador electronico ? pero igualmente conosco toyotas nuevas que dan como 4 o 5 giros para que arranque ,
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2203
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: ARRANQUE DESPAREJO ? A ALGUNO LE PASA   Mar Ago 31, 2010 1:51 pm

hola damian. cuando compre la mia probe como diez camionetas. todas arrancaban asi en caliente, en frio no se. la mia en frio arranca al toque.
Volver arriba Ir abajo
damian
Senior
Senior
avatar

Cantidad de envíos : 344
Miembro desde : 11/05/2010
Edad : 44
Localización : necochea

MensajeTema: Re: ARRANQUE DESPAREJO ? A ALGUNO LE PASA   Mar Ago 31, 2010 2:01 pm

gracias , pero de todas formas el motor vi que son los mismo 4d 56 y toberas y bomba tambien , tendran otro torque de potencia , mas la aceleracion elect. podria variar en ese sentido , no se si de o km harian o haran lo mismo
Volver arriba Ir abajo
mitsuvillero
Senior
Senior
avatar

Cantidad de envíos : 462
Miembro desde : 06/10/2009
Edad : 58
Localización : mar del plata

MensajeTema: Re: ARRANQUE DESPAREJO ? A ALGUNO LE PASA   Mar Ago 31, 2010 10:55 pm

mp contestado GE ! nooo polemica para nada.....solo es una curiosidad.....no es el tema del rulito(al que ya que estamos ,no le doy bola, escucho al relay cuando corta y le doy arranque)no tienen tensión permanente las bujias, simplemente es mas rapido para arrancar.tal vez Claudio, que tuvo mitsu y tienen toyo, aparte de saber, tiene algo para decir.
a mi no me preocupa, pues lo tomo como caracteristicas de uno y otro...creo que son solo datos interesantes...

saludos !
Volver arriba Ir abajo
Daniel
Administrador
Administrador
avatar

Cantidad de envíos : 3056
Miembro desde : 29/08/2009
Edad : 53
Localización : City Bell

MensajeTema: Re: ARRANQUE DESPAREJO ? A ALGUNO LE PASA   Miér Sep 01, 2010 9:57 am

La mía hace exactamente lo mismo, pero la verdad que no me preocupa, ya que después de 4 o 5 vueltas en caliente arranca perfecta, y como no estoy tan apurado como para no poder esperar 5 segundos más seguirá así nomás...
Slds

-------------------------
Daniel
L200 CR 3.2 2011
L200 OUTDOOR 2007
NISSAN AX LIMITED 3.2 1999
L200 2.5 TD 1996

COMPRA LA CALCO DEL CLUB MITSUBISHI L200 AQUI
COMPRA EL LLAVERO DEL CLUB MITSUBISHI L200 AQUI
COMPRA LA GORRA DEL CLUB AQUI
Volver arriba Ir abajo
http://www.clubmitsul200.com
 
ARRANQUE DESPAREJO ? A ALGUNO LE PASA
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» ARRANQUE DESPAREJO ? A ALGUNO LE PASA
» de 6 volt a 12 volt... como hago?!!!
» haber si alguno le pasa esto
» Mi XJ no da arranque. Solicito ayuda (Resuelto)
» Si alguno mas le pasa

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4412)
 
mitsunativalomitas (3140)
 
Christian Río Negro (3105)
 
Daniel (3056)
 
La GloriA (2252)
 
GE (2203)
 
gabrielmza (2025)
 
juanpanthro (1978)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)