Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceÍndice  Publicaciones On LinePublicaciones On Line  RegistrarseRegistrarse  ConectarseConectarse  
VISITANOS
NUESTROS VISITANTES
L200 HPE sport 07 consultas Pageviews=1
Crear
foro

 

 L200 HPE sport 07 consultas

Ir abajo 
AutorMensaje
luisi
Principiante
Principiante


Cantidad de envíos : 2
Miembro desde : 24/05/2012
Edad : 30
Localización : castelar

L200 HPE sport 07 consultas Empty
MensajeTema: L200 HPE sport 07 consultas   L200 HPE sport 07 consultas Icon_minitimeJue Mayo 24, 2012 3:01 pm

buenas,los molesto para hacerles unas consultas por mas que ya agende el telefono de claudio valdata para llamarlo pronto.

paso a contarles:

-En frio acentuándose mas si hay bajas temperaturas,le cuesta arrancar,siempre arrancó pero es un tema que quiero solucionar,en caliente nunca lo hace,al contrario arranca al instante,cuando le cuesta arrancar,en el momento que arranca tira una bocanada de humo negro.

-despues de usarla unos 15 mil km desde comprada usada con 88 mil km se prendió la luz del abs, al hacer esto chequie el liquido de frenos y al verlo en minimo completé,no se apagó pero al rato si aunque los dos dias se volvio a prender para nunca mas apagarse.

-Una luz de stop no anda y al cambiar el foco por uno nuevo sigue sin funcionar por mas que pruebo con el otro faro y ahi si anda!

-Ya paso los 100 mil km reales y me gustaria saber que service tendria que hacerle asi la mantengo en condiciones optimas y no me trae problemas! sé que tengo que cambiarle las correas,que marca me recomiendan? en donde puedo comprar?

Bueno,no los molesto mas! muchisimas gracias por leerme!

saludos!
Volver arriba Ir abajo
rauli_mitsu
Junior
Junior
rauli_mitsu

Cantidad de envíos : 53
Miembro desde : 13/02/2010
Edad : 40
Localización : Victoria, Entre ríos

L200 HPE sport 07 consultas Empty
MensajeTema: Re: L200 HPE sport 07 consultas   L200 HPE sport 07 consultas Icon_minitimeJue Mayo 24, 2012 3:59 pm

Hola Luisi, te comento que el tema de demorar al arrancar en frío es problema que tienen todas las mitsus, yo tengo una 2008 y también me empezó a pasar a los 40 mil y algo de kms, le hice adelantar la bomba un poquito que era lo que recomendaban y mejoró mucho pero ahora que tengo 88000km y que hace mas frío demora muchiiiisimo para arrancar, yo lo que hago es calentarla una vez y dejarla sin sacar contacto unos 30 segundos y después la vuelavo a calentar y cuando apaga la luz del calentamiento le doy arranque, a veces arranca fácil y a veces no demora mucho. Si la caliento una sola vez y le doy arranque demora excesivamente, y con respecto al humo negro no te asustes que es por lo mismo,por tanto dar arranque, es gas oil lo que tira. en caliente si es una joya como arranca, saludos!
Volver arriba Ir abajo
La GloriA
Super Master Fanatic
Super Master Fanatic
La GloriA

Cantidad de envíos : 2252
Miembro desde : 14/05/2010
Edad : 48
Localización : Capital Federal,Buenos Aires,Argentina

L200 HPE sport 07 consultas Empty
MensajeTema: Re: L200 HPE sport 07 consultas   L200 HPE sport 07 consultas Icon_minitimeJue Mayo 24, 2012 4:33 pm

Luisi:

Tema arranque:Chequeaste las bujias de precalentamiento? La mia empezo con dificultad para arrancar y tenia 2 quemadas...antes de tocar bomba ni nada de eso,empeza por ahi,yo lo hice y santo remedio.

Tema sensor ABS: En algunas (la mia por ej.) una vez despues de estar mucho tiempo sin usar la doble,al pasarla a 4x4 se prendio el testigo de abs y quedo prendido fijo hasta que apague la camioneta y al arrancarla nuevamente se habia ido.

En algunas otras,se les ha prendido el testigo por tener el sensor sucio,y en otras,por haber lavado el motor recientemente.

En todos los casos,al limpiar o dejar secar,el testigo se apago.

Mantenimiento:El 1er cambio de correas aconsejan hacerlo a los 90000,por lo cual,estas un poco pasado,no juegues con eso,llamalo a Claudio y cambiaselas.

Espero que te haya sido de utilidad

Abrazo

Seba
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
Lisandro

Cantidad de envíos : 4469
Miembro desde : 12/12/2010
Edad : 24
Localización : Piamonte, Santa Fe

L200 HPE sport 07 consultas Empty
MensajeTema: Re: L200 HPE sport 07 consultas   L200 HPE sport 07 consultas Icon_minitimeJue Mayo 24, 2012 6:18 pm

rauli_mitsu escribió:
Hola Luisi, te comento que el tema de demorar al arrancar en frío es problema que tienen todas las mitsus, yo tengo una 2008 y también me empezó a pasar a los 40 mil y algo de kms, le hice adelantar la bomba un poquito que era lo que recomendaban y mejoró mucho pero ahora que tengo 88000km y que hace mas frío demora muchiiiisimo para arrancar, yo lo que hago es calentarla una vez y dejarla sin sacar contacto unos 30 segundos y después la vuelavo a calentar y cuando apaga la luz del calentamiento le doy arranque, a veces arranca fácil y a veces no demora mucho. Si la caliento una sola vez y le doy arranque demora excesivamente, y con respecto al humo negro no te asustes que es por lo mismo,por tanto dar arranque, es gas oil lo que tira. en caliente si es una joya como arranca, saludos!

Cambiale las bujías...
Volver arriba Ir abajo
juanpanthro
Super Master Fanatic
Super Master Fanatic
juanpanthro

Cantidad de envíos : 2156
Miembro desde : 14/03/2010
Edad : 36
Localización : villa mercedes san luis

L200 HPE sport 07 consultas Empty
MensajeTema: Re: L200 HPE sport 07 consultas   L200 HPE sport 07 consultas Icon_minitimeJue Mayo 24, 2012 7:07 pm

revisa y si tenes al menos una quemada, cambia las 4 para q las mismas tengan todas el mismo tiempo de uso, me explico?

por lo de las luces, fijate q no tengas algun fusible quemado, en la triton a veces no me andan algunas de las de posicion, pero es q se quema ese fusible (diferenciados izq derecha).

saludos
Volver arriba Ir abajo
AndresL
Senior
Senior
AndresL

Cantidad de envíos : 257
Miembro desde : 18/12/2011
Edad : 38
Localización : Lomas de Zamora

L200 HPE sport 07 consultas Empty
MensajeTema: Re: L200 HPE sport 07 consultas   L200 HPE sport 07 consultas Icon_minitimeJue Mayo 24, 2012 7:12 pm

Todo lo que te dijeron los capos y la mas facil. LLevasela a Claudio y no renegas con nada. Vale la pena el viaje desde Castelar.
Volver arriba Ir abajo
loco
Junior
Junior


Cantidad de envíos : 53
Miembro desde : 02/02/2010
Edad : 41
Localización : Neuquén

L200 HPE sport 07 consultas Empty
MensajeTema: Re: L200 HPE sport 07 consultas   L200 HPE sport 07 consultas Icon_minitimeJue Mayo 24, 2012 9:53 pm

1) Revisá las bujías
2) El sensor del ABS puede estar sucio (me pasó que luego de andar por un camino de barro, tuve la luz encendida hasta que lavé la chata)
3) Como te dijeron los muchachos, chequeá fusibles
https://i.servimg.com/u/f69/14/29/84/76/img_2910.jpg
4) Te recomendaría cambiar todas las correas, y poner originales.
Cuando digo "todas" me refiero a distribución, balanceadores, aa, dirección, etc.)
Cada 60.000 Km, es recomendable hacer un service a la transmisión. Fijate si se lo hicieron, y sino aprovechá la movida.
Saludos.

Volver arriba Ir abajo
sebas
Master
Master
sebas

Cantidad de envíos : 762
Miembro desde : 27/03/2012
Edad : 38
Localización : San guillermo (sta fe)

L200 HPE sport 07 consultas Empty
MensajeTema: Re: L200 HPE sport 07 consultas   L200 HPE sport 07 consultas Icon_minitimeVie Mayo 25, 2012 7:35 pm

en general a todos los motores diesel cuando hace frio humean y les cuesta arrancar
Volver arriba Ir abajo
Contenido patrocinado




L200 HPE sport 07 consultas Empty
MensajeTema: Re: L200 HPE sport 07 consultas   L200 HPE sport 07 consultas Icon_minitime

Volver arriba Ir abajo
 
L200 HPE sport 07 consultas
Volver arriba 
Página 1 de 1.
 Temas similares
-
» Sport Zone (Marbella)
» TELEFONO PARA CONSULTAS SOBRE EL PROCREAR
» Elegir bolso-bandolera
» Mora Scout 440 (frost sport)
» DOS CONSULTAS URGENTES!!

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a: