Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceÍndice  Publicaciones On LinePublicaciones On Line  RegistrarseRegistrarse  ConectarseConectarse  
VISITANOS
NUESTROS VISITANTES
tengo problema cuando esta caliente no arranca le das vuelta y nada para mi es el corta corriente Pageviews=1
Crear
foro

 

 tengo problema cuando esta caliente no arranca le das vuelta y nada para mi es el corta corriente

Ir abajo 
AutorMensaje
agustinl200
Junior
Junior


Cantidad de envíos : 24
Miembro desde : 24/10/2012
Edad : 33
Localización : cañuelas

tengo problema cuando esta caliente no arranca le das vuelta y nada para mi es el corta corriente Empty
MensajeTema: tengo problema cuando esta caliente no arranca le das vuelta y nada para mi es el corta corriente   tengo problema cuando esta caliente no arranca le das vuelta y nada para mi es el corta corriente Icon_minitimeLun Jun 22, 2020 2:22 pm

hola , vengo con problemas hace rato, con el sistema eléctrico al principio era como que se raspaba y le cambien el piñon de arranque y se solucione después los carbones y el automático se lo cambie, después con la caja pre calentadora me pusiera otra que no es la original  perfecto , ahora empezó que cuando esta caliente no arranca la dejas un tiempo y arranca como si nada , para mi es el corta corriente .. sugerencias o casos que le paso alguno . Tengo la l200 cuadrada cabina simple año 97
Volver arriba Ir abajo
Facundo Bahía Blanca
Junior
Junior
Facundo Bahía Blanca

Cantidad de envíos : 89
Miembro desde : 14/05/2014
Edad : 30
Localización : Bahía Blanca, Buenos Aires, Argentina

tengo problema cuando esta caliente no arranca le das vuelta y nada para mi es el corta corriente Empty
MensajeTema: Re: tengo problema cuando esta caliente no arranca le das vuelta y nada para mi es el corta corriente   tengo problema cuando esta caliente no arranca le das vuelta y nada para mi es el corta corriente Icon_minitimeDom Jul 19, 2020 10:29 pm

agustinl200 escribió:
hola , vengo con problemas hace rato, con el sistema eléctrico al principio era como que se raspaba y le cambien el piñon de arranque y se solucione después los carbones y el automático se lo cambie, después con la caja pre calentadora me pusiera otra que no es la original  perfecto , ahora empezó que cuando esta caliente no arranca la dejas un tiempo y arranca como si nada , para mi es el corta corriente .. sugerencias o casos que le paso alguno . Tengo la l200 cuadrada cabina simple año 97
cuando esta caliente que no arranca.. mueve el burro al menos?
Volver arriba Ir abajo
agustinl200
Junior
Junior


Cantidad de envíos : 24
Miembro desde : 24/10/2012
Edad : 33
Localización : cañuelas

tengo problema cuando esta caliente no arranca le das vuelta y nada para mi es el corta corriente Empty
MensajeTema: Re: tengo problema cuando esta caliente no arranca le das vuelta y nada para mi es el corta corriente   tengo problema cuando esta caliente no arranca le das vuelta y nada para mi es el corta corriente Icon_minitimeMar Abr 20, 2021 7:47 pm

Facundo Bahía Blanca escribió:
agustinl200 escribió:
hola , vengo con problemas hace rato, con el sistema eléctrico al principio era como que se raspaba y le cambien el piñon de arranque y se solucione después los carbones y el automático se lo cambie, después con la caja pre calentadora me pusiera otra que no es la original  perfecto , ahora empezó que cuando esta caliente no arranca la dejas un tiempo y arranca como si nada , para mi es el corta corriente .. sugerencias o casos que le paso alguno . Tengo la l200 cuadrada cabina simple año 97
cuando esta caliente que no arranca.. mueve el burro al menos?
hola fernando , fui a otro electricista y tenia otra chancha o algo asi antes del burro de arranque y eso era lo que fallaba lo cambio y nunca mas un problema, cuando pueda si queres le saco una foto y te muestro lo que me cambio... gracias por preguntar.
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
Christian Río Negro

Cantidad de envíos : 3821
Miembro desde : 05/03/2013
Edad : 47
Localización : Río Negro Argentina

tengo problema cuando esta caliente no arranca le das vuelta y nada para mi es el corta corriente Empty
MensajeTema: Re: tengo problema cuando esta caliente no arranca le das vuelta y nada para mi es el corta corriente   tengo problema cuando esta caliente no arranca le das vuelta y nada para mi es el corta corriente Icon_minitimeJue Abr 22, 2021 2:44 pm

Ah, te cambió un relé o el automático.....el bien (y mal) llamado BENDIX....enr realidad BENDIX es una marca, es uno de los fabricantes de esa pieza.

Gracias por compartir!
Volver arriba Ir abajo
Contenido patrocinado




tengo problema cuando esta caliente no arranca le das vuelta y nada para mi es el corta corriente Empty
MensajeTema: Re: tengo problema cuando esta caliente no arranca le das vuelta y nada para mi es el corta corriente   tengo problema cuando esta caliente no arranca le das vuelta y nada para mi es el corta corriente Icon_minitime

Volver arriba Ir abajo
 
tengo problema cuando esta caliente no arranca le das vuelta y nada para mi es el corta corriente
Volver arriba 
Página 1 de 1.
 Temas similares
-
» Se le caen las hojas a mi bonsai
» Acacia
» Fiesta de la flor en la República de los Niños- La Plata
» Cómo distinguir una culebra de una víbora
» ¿Es buena la lluvia?

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: VARIEDADES :: TEMAS VARIOS-
Cambiar a: