Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceÍndice  Publicaciones On LinePublicaciones On Line  RegistrarseRegistrarse  ConectarseConectarse  
 
VISITANOS
NUESTROS VISITANTES
Problema L200 Sport 2008 HPE Pageviews=1
Crear
foro

 

 Problema L200 Sport 2008 HPE

Ir abajo 
AutorMensaje
MartinB1983
Principiante
Principiante


Cantidad de envíos : 8
Miembro desde : 04/12/2020
Edad : 37
Localización : Bahía Blanca

Problema L200 Sport 2008 HPE Empty
MensajeTema: Problema L200 Sport 2008 HPE   Problema L200 Sport 2008 HPE Icon_minitimeVie Dic 18, 2020 7:00 pm

Buenas tardes, hace un par de semanas que tengo un problema. Es una L200 Sport HPE 2008 con 180.000kms. Lo que sucede es que, en algunas ocasiones, al acelerar entre 2500 y 3500 RPM se enciende la luz de falla de motor y pareciera como que el turbo deja de funcionar. A partir de ese momento la camioneta no supera las 1500/2000 RPM y echa mucho humo por el escape. Luego de pararla y dejarla unos minutos arranca bien y puede funcionar bien por días. La lleve 3 veces al taller y no pueden encontrar el origen de la falla. Como datos adicionales puedo decirles que antes de que aparezca este problema se cambiaron las bujías, aceite, filtros, etc y al salir del taller anduvo unos kms con muy poco gasoil. Muchas gracias!
Volver arriba Ir abajo
dieguisalejo1981.dg@gmail
Principiante
Principiante


Cantidad de envíos : 10
Miembro desde : 03/01/2020
Edad : 40
Localización : Lamatanza

Problema L200 Sport 2008 HPE Empty
MensajeTema: Re: Problema L200 Sport 2008 HPE   Problema L200 Sport 2008 HPE Icon_minitimeMiér Dic 30, 2020 11:12 pm

Nivel de aceite? Estado de mangueras de intercooler? , Limpieza de intercooler? ,Una vez me pasó algo parecido como si estuviera pasada de nivel de aceite, o quizás los inyectores, le puse limpia inyectores y también le bañe las alabe del turbo con wd40 más la varilla , salí a pisarla y vomito todo , quedó de diez . también limpié la válvula solenoide de la turbina
Volver arriba Ir abajo
dieguisalejo1981.dg@gmail
Principiante
Principiante


Cantidad de envíos : 10
Miembro desde : 03/01/2020
Edad : 40
Localización : Lamatanza

Problema L200 Sport 2008 HPE Empty
MensajeTema: Falla a más de 2000 rpm y humo   Problema L200 Sport 2008 HPE Icon_minitimeMiér Dic 30, 2020 11:18 pm

Si sospechas del gasoil malo , revisar el filtro o cambiarlo , no Soy experto , solo comparto experiencias , suerte y olaja encuentres la solución ,no dejes de compartir cómo vas , saludos
Volver arriba Ir abajo
quegley
Master
Master
quegley

Cantidad de envíos : 579
Miembro desde : 20/07/2015
Edad : 60
Localización : CABA- Lujan- La Pampa.

Problema L200 Sport 2008 HPE Empty
MensajeTema: Re: Problema L200 Sport 2008 HPE   Problema L200 Sport 2008 HPE Icon_minitimeJue Dic 31, 2020 8:48 am

Controla el sensor MAF en el filtro de aire, puede ser que este sucio, y despues limpieza de la valvula EGR que debe estar tapada de carbon y  quedo abierta. Despues de una buena limpieza de toda la admision, anulala con junta ciega.
Mucha suerte.
Abrazo.
Volver arriba Ir abajo
Huiri
Principiante
Principiante


Cantidad de envíos : 3
Miembro desde : 26/12/2017
Edad : 57
Localización : Nqn

Problema L200 Sport 2008 HPE Empty
MensajeTema: Re: Problema L200 Sport 2008 HPE   Problema L200 Sport 2008 HPE Icon_minitimeJue Dic 31, 2020 11:30 am

MartinB1983 escribió:
Buenas tardes, hace un par de semanas que tengo un problema. Es una L200 Sport HPE 2008 con 180.000kms. Lo que sucede es que, en algunas ocasiones, al acelerar entre 2500 y 3500 RPM se enciende la luz de falla de motor y pareciera como que el turbo deja de funcionar. A partir de ese momento la camioneta no supera las 1500/2000 RPM y echa mucho humo por el escape. Luego de pararla y dejarla unos minutos arranca bien y puede funcionar bien por días. La lleve 3 veces al taller y no pueden encontrar el origen de la falla. Como datos adicionales puedo decirles que antes de que aparezca este problema se cambiaron las bujías, aceite, filtros, etc y al salir del taller anduvo unos kms con muy poco gasoil. Muchas gracias!
Hola Martín, me ha pasado muchas veces. Lo asocio al gasoil malo. Sobre todo el de 1500ppm que encontrás fuera de los centros urbanos grandes. Cargando del bueno (o del caro como prefieras) no me ha vuelto a pasar.
Tené presente que la opinión es de simple usuario, sin ningún conocimiento especial, pero con unos cuantos km de una l200 sport.
Saludos
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
Christian Río Negro

Cantidad de envíos : 3745
Miembro desde : 05/03/2013
Edad : 47
Localización : Río Negro Argentina

Problema L200 Sport 2008 HPE Empty
MensajeTema: Re: Problema L200 Sport 2008 HPE   Problema L200 Sport 2008 HPE Icon_minitimeVie Ene 01, 2021 9:38 am

Buenas , feliz año, la sport tiene turbo con geometría variable, tu camioneta tiene alta la.presion de admisión, por eso lo hace a x RapM y cuando la.para se resetea.
Regula la varilla del TGV (alarga la 2 o 3 vueltas).... seguro es eso.
Saludos

A Marcia le gusta esta publicaciòn

Volver arriba Ir abajo
jvasquez05
Principiante
Principiante


Cantidad de envíos : 9
Miembro desde : 24/05/2011
Edad : 42
Localización : Costa Rica

Problema L200 Sport 2008 HPE Empty
MensajeTema: Re: Problema L200 Sport 2008 HPE   Problema L200 Sport 2008 HPE Icon_minitimeDom Ene 03, 2021 1:42 pm

MartinB1983 escribió:
Buenas tardes, hace un par de semanas que tengo un problema. Es una L200 Sport HPE 2008 con 180.000kms. Lo que sucede es que, en algunas ocasiones, al acelerar entre 2500 y 3500 RPM se enciende la luz de falla de motor y pareciera como que el turbo deja de funcionar. A partir de ese momento la camioneta no supera las 1500/2000 RPM y echa mucho humo por el escape. Luego de pararla y dejarla unos minutos arranca bien y puede funcionar bien por días. La lleve 3 veces al taller y no pueden encontrar el origen de la falla. Como datos adicionales puedo decirles que antes de que aparezca este problema se cambiaron las bujías, aceite, filtros, etc y al salir del taller anduvo unos kms con muy poco gasoil. Muchas gracias!
Espero no te llegue tarde esta respuesta y sugerencia, y me refiero específicamente a que no hayas invertido mucho dinero tratando de resolver algo realmente simple.

Tuve exactamente el mismo problema y en el mismo modelo y año de mi L200 solo que en mi caso me apareció el problema antes de los 180.000 km.

El problema se debió, en mi caso (y sospecho que es el mismo tuyo) a una pequeña manguerita negra que en un extremo va conectada a la tapa de valvulas (metida a presión en un pequeño tubito) o muy cerca de ahí, y en el otro extremo va a un sensor.

Este sensor es el que te indica un problema con el turbo (si conectas el OBDII del carro al scaner te reportará un problema de presión del turbo o algo así).

A qué se debe?:
Debido a la temperatura de la tapa de valvulas el extremo de la manguerita que va metida a presión en ese tubito se tuesta y pierde gases, por lo que no llega la presión o cantidad adecuada al sensor, lo que impide que ese sensor envíe las señales correctas a otros sensores que son gobernados por los valores reportados por dicho sensor, lo que termina con un código de falla que apunta al turbo (pero no se te ocurra pensar que el turbo está dañado!!!).

Qué hacer?
Estoy seguro que ya sabes que hacer. Pues simplemente toma una cuchilla y corta un centímetro del extremo de esa manguerita  y vuelve a conectarla. Así de sensillo.

Espero esa sea la causa de tu problema y no hayas perdido mucho dinero antes de hacer esta simple prueba.

Sino encuentras la manguerita dado a las obvias pésimas indicaciones de su ubicación que te he dado, simplemente vuelve a escribir y saco el rato para enviarte fotos, pero creo que quizas le llegues sin problema.
Saludos cordiales

A Marcia le gusta esta publicaciòn

Volver arriba Ir abajo
MartinB1983
Principiante
Principiante


Cantidad de envíos : 8
Miembro desde : 04/12/2020
Edad : 37
Localización : Bahía Blanca

Problema L200 Sport 2008 HPE Empty
MensajeTema: Re: Problema L200 Sport 2008 HPE   Problema L200 Sport 2008 HPE Icon_minitimeMar Ene 05, 2021 4:54 pm

jvasquez05 escribió:
MartinB1983 escribió:
Buenas tardes, hace un par de semanas que tengo un problema. Es una L200 Sport HPE 2008 con 180.000kms. Lo que sucede es que, en algunas ocasiones, al acelerar entre 2500 y 3500 RPM se enciende la luz de falla de motor y pareciera como que el turbo deja de funcionar. A partir de ese momento la camioneta no supera las 1500/2000 RPM y echa mucho humo por el escape. Luego de pararla y dejarla unos minutos arranca bien y puede funcionar bien por días. La lleve 3 veces al taller y no pueden encontrar el origen de la falla. Como datos adicionales puedo decirles que antes de que aparezca este problema se cambiaron las bujías, aceite, filtros, etc y al salir del taller anduvo unos kms con muy poco gasoil. Muchas gracias!
Espero no te llegue tarde esta respuesta y sugerencia, y me refiero específicamente a que no hayas invertido mucho dinero tratando de resolver algo realmente simple.

Tuve exactamente el mismo problema y en el mismo modelo y año de mi L200 solo que en mi caso me apareció el problema antes de los 180.000 km.

El problema se debió, en mi caso (y sospecho que es el mismo tuyo) a una pequeña manguerita negra que en un extremo va conectada a la tapa de valvulas (metida a presión en un pequeño tubito) o muy cerca de ahí, y en el otro extremo va a un sensor.

Este sensor es el que te indica un problema con el turbo (si conectas el OBDII del carro al scaner te reportará un problema de presión del turbo o algo así).

A qué se debe?:
Debido a la temperatura de la tapa de valvulas el extremo de la manguerita que va metida a presión en ese tubito se tuesta y pierde gases, por lo que no llega la presión o cantidad adecuada al sensor, lo que impide que ese sensor envíe las señales correctas a otros sensores que son gobernados por los valores reportados por dicho sensor, lo que termina con un código de falla que apunta al turbo (pero no se te ocurra pensar que el turbo está dañado!!!).

Qué hacer?
Estoy seguro que ya sabes que hacer. Pues simplemente toma una cuchilla y corta un centímetro del extremo de esa manguerita  y vuelve a conectarla. Así de sensillo.

Espero esa sea la causa de tu problema y no hayas perdido mucho dinero antes de hacer esta simple prueba.

Sino encuentras la manguerita dado a las obvias pésimas indicaciones de su ubicación que te he dado, simplemente vuelve a escribir y saco el rato para enviarte fotos, pero creo que quizas le llegues sin problema.
Saludos cordiales

Buenas tardes. Estuve revisando las mangueritas y están en buen estado, igualmente las ajusté un poco más pero sigue fallando. Gracias!
Volver arriba Ir abajo
MartinB1983
Principiante
Principiante


Cantidad de envíos : 8
Miembro desde : 04/12/2020
Edad : 37
Localización : Bahía Blanca

Problema L200 Sport 2008 HPE Empty
MensajeTema: Re: Problema L200 Sport 2008 HPE   Problema L200 Sport 2008 HPE Icon_minitimeMar Ene 05, 2021 4:56 pm

Christian Río Negro escribió:
Buenas ,  feliz año, la sport tiene turbo con geometría  variable, tu camioneta tiene alta la.presion de admisión, por eso lo hace a x RapM y cuando la.para se resetea.
Regula la varilla del TGV (alarga la 2 o 3 vueltas).... seguro es eso.
Saludos

Voy a probar, no lo hice porque no se tocó nada en el motor ni en el turbo y antes funcionaba bien. ¿Hay algún motivo por el que pueda pasar esto? Gracias!
Volver arriba Ir abajo
MartinB1983
Principiante
Principiante


Cantidad de envíos : 8
Miembro desde : 04/12/2020
Edad : 37
Localización : Bahía Blanca

Problema L200 Sport 2008 HPE Empty
MensajeTema: Re: Problema L200 Sport 2008 HPE   Problema L200 Sport 2008 HPE Icon_minitimeMar Ene 05, 2021 4:59 pm

quegley escribió:
Controla el sensor MAF en el filtro de aire, puede ser que este sucio, y despues limpieza de la valvula EGR que debe estar tapada de carbon y  quedo abierta. Despues de una buena limpieza de toda la admision, anulala con junta ciega.
Mucha suerte.
Abrazo.
Buenas tardes y Feliz Año para todos. Estuve revisando el sensor y se ve limpio, igualmente no sé con qué habría que limpiarlo. La válvula EGR supuestamente se limpió cuando comenzó a con este problema, al igual que la válvula westgate, pero la EGR nunca se anuló. Gracias!
Volver arriba Ir abajo
MartinB1983
Principiante
Principiante


Cantidad de envíos : 8
Miembro desde : 04/12/2020
Edad : 37
Localización : Bahía Blanca

Problema L200 Sport 2008 HPE Empty
MensajeTema: Re: Problema L200 Sport 2008 HPE   Problema L200 Sport 2008 HPE Icon_minitimeMar Ene 05, 2021 5:03 pm

dieguisalejo1981.dg@gmail escribió:
Si sospechas del gasoil malo , revisar el filtro o cambiarlo , no Soy experto , solo comparto experiencias , suerte y olaja encuentres la solución ,no dejes de compartir cómo vas , saludos
Buenas tardes, en general he cargado Gasoil YPF Diesel 500 y a veces mezclo con Infinia. También he usado aditivo John Deere. Lo único que se me ocurre es que antes de fallar trabajó con muy poco gasoil y puede haber "chupado" mugre del tanque... debería revisar nuevamente el filtro de Gasoil, no?
Volver arriba Ir abajo
MartinB1983
Principiante
Principiante


Cantidad de envíos : 8
Miembro desde : 04/12/2020
Edad : 37
Localización : Bahía Blanca

Problema L200 Sport 2008 HPE Empty
MensajeTema: Re: Problema L200 Sport 2008 HPE   Problema L200 Sport 2008 HPE Icon_minitimeMar Ene 05, 2021 5:06 pm

dieguisalejo1981.dg@gmail escribió:
Nivel de aceite? Estado de mangueras de intercooler? , Limpieza de intercooler? ,Una vez me pasó algo parecido como si estuviera pasada de nivel de aceite, o quizás los inyectores, le puse limpia inyectores y también le bañe las alabe del turbo con wd40 más la varilla , salí a pisarla y vomito todo , quedó de diez . también limpié la válvula solenoide de la turbina
Buenas tardes! Las mangueras están en muy buen estado y el intercooler está limpio. El nivel de aceite está en el nivel indicado. No sé que producto usan como limpia inyectores. En este momento cargué Gasoil Infinia. ¿La valvula solenoide de la turbina es la Westgate? Me faltaría probar con lubricar el turbo...
Volver arriba Ir abajo
dieguisalejo1981.dg@gmail
Principiante
Principiante


Cantidad de envíos : 10
Miembro desde : 03/01/2020
Edad : 40
Localización : Lamatanza

Problema L200 Sport 2008 HPE Empty
MensajeTema: Re: Problema L200 Sport 2008 HPE   Problema L200 Sport 2008 HPE Icon_minitimeMar Ene 05, 2021 11:45 pm

https://youtu.be/wUowfHPWHto hola hay un morocho brasilero q tiene varios vídeos con soluciones espero te sirva. probaste con la regulación de la varilla del turbo ??
La válvula egr le manda gases para la combustión ,en Brasil lo anulan porq es malo el gasoil acá no acumula tanto hojin pero podés controlar también éso ,que no esté reducido el paso de los gases . Yyy la válvula solenoide https://youtu.be/wUowfHPWHto
Espero puedas descargar el video de YouTube
Volver arriba Ir abajo
MartinB1983
Principiante
Principiante


Cantidad de envíos : 8
Miembro desde : 04/12/2020
Edad : 37
Localización : Bahía Blanca

Problema L200 Sport 2008 HPE Empty
MensajeTema: Re: Problema L200 Sport 2008 HPE   Problema L200 Sport 2008 HPE Icon_minitimeVie Ene 08, 2021 12:01 pm

dieguisalejo1981.dg@gmail escribió:
https://youtu.be/wUowfHPWHto hola hay un morocho brasilero q tiene varios vídeos con soluciones espero te sirva. probaste con la regulación de la varilla del turbo ??
La válvula egr le manda gases para la combustión ,en Brasil lo anulan porq es malo el gasoil acá no acumula tanto hojin pero podés controlar también éso ,que no esté reducido el paso de los gases . Yyy la válvula solenoide https://youtu.be/wUowfHPWHto
Espero puedas descargar el video de YouTube

Buen día. Les comento como sigue el tema. Aparentemente el problema está en la EGR, se volvió a limpiar y se colocó una junta ciega, pero a cierto régimen se traba o no funciona correctamente y hace una pequeña falla. No es tan grave como antes pero no me deja muy tranquilo. Ahora debería ver la posibilidad de conseguir una nueva válvula porque aparentemente no se podría hacer nada más. Desde ya muchas gracias a todos! Si tengo novedades les aviso. Saludos!
Volver arriba Ir abajo
dieguisalejo1981.dg@gmail
Principiante
Principiante


Cantidad de envíos : 10
Miembro desde : 03/01/2020
Edad : 40
Localización : Lamatanza

Problema L200 Sport 2008 HPE Empty
MensajeTema: Re: Problema L200 Sport 2008 HPE   Problema L200 Sport 2008 HPE Icon_minitimeVie Ene 08, 2021 6:24 pm

En Brasil la anulan directamente ,no se que puede afectar a largo plazo pero bueno sea poco va mejorando .
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
Christian Río Negro

Cantidad de envíos : 3745
Miembro desde : 05/03/2013
Edad : 47
Localización : Río Negro Argentina

Problema L200 Sport 2008 HPE Empty
MensajeTema: Re: Problema L200 Sport 2008 HPE   Problema L200 Sport 2008 HPE Icon_minitimeLun Ene 11, 2021 2:20 pm

Para eliminar dudas, cuando tengas el check encendido, leé el código (hay un tutotial para leer el codigo sin scanner)....si es alta presión en admisión, regula la varilla del turbo.

A mi Sport le pasó....sin haber tocado nada, volviendo de un viaje, se reguló en 10 minutos y no jodió nunca más.

Exitos!!
Volver arriba Ir abajo
Contenido patrocinado




Problema L200 Sport 2008 HPE Empty
MensajeTema: Re: Problema L200 Sport 2008 HPE   Problema L200 Sport 2008 HPE Icon_minitime

Volver arriba Ir abajo
 
Problema L200 Sport 2008 HPE
Volver arriba 
Página 1 de 1.
 Temas similares
-
» Solucionando problema en anafe...
» Problema con Acer Palmatum
» Problema tras el transplante de ficus retusa
» Almendro Problema
» nuevo libro catalogo I CERTAMEN DE SUISEKI EN ESPAÑA -ARISHIGE MATSUURA-2008

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a: