Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceÍndice  Publicaciones On LinePublicaciones On Line  Últimas imágenesÚltimas imágenes  RegistrarseRegistrarse  ConectarseConectarse  
VISITANOS
NUESTROS VISITANTES
Cuesta arrancar. Pistonea. Pageviews=1
Crear
foro

 

 Cuesta arrancar. Pistonea.

Ir abajo 
4 participantes
AutorMensaje
Lucasv
Principiante
Principiante



Cantidad de envíos : 9
Miembro desde : 04/03/2023
Edad : 32
Localización : bariloche

Cuesta arrancar. Pistonea. Empty
MensajeTema: Cuesta arrancar. Pistonea.   Cuesta arrancar. Pistonea. Icon_minitimeMar Ago 08, 2023 12:23 am

Buenas gente, tiro una consulta a ver que dicen. Estoy laburando con un 4d56 l200 hpe. La agarre sin arrancar. Supuestamete se acelero sola a fondo pero el chavon sacaba contacto y se paraba. Y cuando la arrancaba de nuevo a fondo..las mangueras de intercooler secas. el eje del turbo sin juego. Le encontre flojo el bulon de el cigueñal. Pense que por ahi se avanzo la chapa del snesor de rpm y se aceleraba. Pero era raro tmb por que tiene pedal electronico. estaban los chaveteros de las poleas re cagados a palos. Puse todo nuevo. el chavetero del cigueñal esta todo agrandado de andar flojo asi que lo rellene del lado choto y me apoye sobre el bueno para armar. No la podia hacer arrancar. Registre valvulas. Medi comprecion 25kg. Todo purgado manguera transparente. Medi las señales a la computadora con los manuales. Uno de los sensores de la bba me dio mal resistencia segun el manual. Pruebo las inyectores apuntando para afuera. Primero no inyectan y despues empesaron a tirar pero re grueso. Mandamos bomba e inyetores a rusconi en bsas. Por lo que me dijeron no encontraron nada fue solo mantenimiento. limpieza, calibracion, juntas y cambiaron la bba de alimentacion porque la vieron gastada. Arranco pero de ahi no le puedo sacar un ruido de inyectores. el 4 suena una banda, el 3 un poco menos. los otros dos los escucho normal. probe con motor en marcha aflojando los inyectores y cuando afloje el 4 el ruido se hiba.  pase el 4 al cil 2 y ahi  por mas que aflojara cuaquiera el ruido estaba. me fije el punto. probe con la corredera de avance de la bba. probe avanzando hasta dos dientes de correa y nada (avanzando un diente me pracio que tuvo una leve mejoria). atrase un punto y ni arranca. el bombista me dijo que me fijara con el cil 4 en balanceo el chavetero de la bba tiene que estar apuntando al cil 1. y esta. hice probar dos veces aca los 4 inyectores y me dicen que estan bien. le hacen pruebas con bba manual esa. a 160 kg estan abriendo. 
ya no se genteee.. hoy hable por telefono y me dijeron que los sensores los probaron todos y andan bien. a mi me da la sensacion de que no logra acomodar el avance. el tema esta mas cuando hace fuerza. si la llevas despacito aumentando rpm no se escucha hasta casi 2800 rpm 3000.. pero si la pisas de golpe suena un monton. y andando los mismo sumado a que no tiene fueza. re babosa.
el loco la andaba con el borne de bateria cagado a palos. seguramente se soltaba y hacia mal contacto. por eso le desconfio tmb a la parte electronica.

bueno gente espero me puedar dar una mano comentando segun la experiencia  gracias.
Volver arriba Ir abajo
El Perro
Principiante
Principiante



Cantidad de envíos : 3
Miembro desde : 13/11/2017
Edad : 42
Localización : Buenos Aires

Cuesta arrancar. Pistonea. Empty
MensajeTema: Re: Cuesta arrancar. Pistonea.   Cuesta arrancar. Pistonea. Icon_minitimeMiér Ago 09, 2023 7:40 am

Hola, es la unidad de mando hpe. Sacasela a la muerda...esta al lado del pie derecho del acompañante
Volver arriba Ir abajo
Lucasv
Principiante
Principiante



Cantidad de envíos : 9
Miembro desde : 04/03/2023
Edad : 32
Localización : bariloche

Cuesta arrancar. Pistonea. Empty
MensajeTema: Re: Cuesta arrancar. Pistonea.   Cuesta arrancar. Pistonea. Icon_minitimeMiér Ago 09, 2023 9:36 pm

Viejo como estas..tirame mas data..como me doy cuenta cual es y para que sirve? Estuve revisando por ahi las señales y las alimentaciones de la computadora..
Volver arriba Ir abajo
El Perro
Principiante
Principiante



Cantidad de envíos : 3
Miembro desde : 13/11/2017
Edad : 42
Localización : Buenos Aires

Cuesta arrancar. Pistonea. Empty
MensajeTema: Re: Cuesta arrancar. Pistonea.   Cuesta arrancar. Pistonea. Icon_minitimeJue Ago 10, 2023 12:35 am

Me paso lo mismo que describiste, se aceleraba sola. Me daba miedo manejar la, le saque el modulo ese y listo. Perder un poco de potencia pero anda perfecto.
El modulo hpe es el que colocan en este videohttps://youtu.be/1-ioHy52xd4
Volver arriba Ir abajo
Lucasv
Principiante
Principiante



Cantidad de envíos : 9
Miembro desde : 04/03/2023
Edad : 32
Localización : bariloche

Cuesta arrancar. Pistonea. Empty
MensajeTema: Re: Cuesta arrancar. Pistonea.   Cuesta arrancar. Pistonea. Icon_minitimeJue Ago 10, 2023 6:13 am

Ahi ubique lo que me dicen...pero no esta conectado desde que la agarre..estaba bien sostenido de una chapa pero desenchufado..le da un extra de pote cia eso no?
Volver arriba Ir abajo
El Perro
Principiante
Principiante



Cantidad de envíos : 3
Miembro desde : 13/11/2017
Edad : 42
Localización : Buenos Aires

Cuesta arrancar. Pistonea. Empty
MensajeTema: Re: Cuesta arrancar. Pistonea.   Cuesta arrancar. Pistonea. Icon_minitimeJue Ago 10, 2023 8:17 am

Claro, creo que es la única diferencia entre las gl o gls y las hpe. Eso va enchufado en el ramal entre la ecu del motor y el motor, como si fuera un circuito en serie. Cuando me paso, les consulte a unos amigos en Brasil y me mandaron de una a sacarlo
Volver arriba Ir abajo
Lucasv
Principiante
Principiante



Cantidad de envíos : 9
Miembro desde : 04/03/2023
Edad : 32
Localización : bariloche

Cuesta arrancar. Pistonea. Empty
MensajeTema: Re: Cuesta arrancar. Pistonea.   Cuesta arrancar. Pistonea. Icon_minitimeDom Ago 27, 2023 11:33 am

Buenas gente como andan..bueno ahi dejo un link con un video de lo que hace la chata.. ya no se que mas verle.. con respecto al modulo hpe, nunca estuvo puesto.. lo conecte y arranca mejor pero el ruido esta igual..ya me fije alimentaciones y señales a la ecu y no me dan mal (pero tampoco son un lujo, ya reforce masas y estoy igual), medi tambien la resistencias de los sensores de la bba segun manual y hay uno que me da mal (adjunto imagen)
Pienso, por experiencia, que se puede haber borrado info o cagado algo en la bba por andar con el borne flojo.. los picos de tension por el mal contacto hacen cagadas.
Tambien me dicen que se puede haber cortado el cigueñal..que pasa que igual funciona el motor..tiene sentido porque puede haber un cilindro o mas atrasado respecto la inyeccion de la bba..es decir que para esos cilindros la inyeccion estaria adelantada y de ahi el pistoneo..pero no se como corroborar esa parte sin tener que destripar todo.. toy tirado en el patio laburando y no tengo ni en pedo la infraestructura como para encarar un desarme mecanico.

si se les ocurre algo se agradece.


https://www.youtube.com/shorts/mg5uhVwWyiI

Saludosss
Volver arriba Ir abajo
Lucasv
Principiante
Principiante



Cantidad de envíos : 9
Miembro desde : 04/03/2023
Edad : 32
Localización : bariloche

Cuesta arrancar. Pistonea. Empty
MensajeTema: Re: Cuesta arrancar. Pistonea.   Cuesta arrancar. Pistonea. Icon_minitimeDom Ago 27, 2023 11:38 am

Cuesta arrancar. Pistonea. Medici12
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
Christian Río Negro


Cantidad de envíos : 4088
Miembro desde : 05/03/2013
Edad : 51
Localización : Río Negro Argentina

Cuesta arrancar. Pistonea. Empty
MensajeTema: Re: Cuesta arrancar. Pistonea.   Cuesta arrancar. Pistonea. Icon_minitimeJue Sep 21, 2023 9:36 pm

Hola! muy raro, que todos los cilindros tengan buena compresión.....si no yo te hubiese dicho que ese motor tomó agua y una biela está torcida y un cilindro con menos compresión.....
Volver arriba Ir abajo
pablo323
Junior
Junior



Cantidad de envíos : 57
Miembro desde : 11/03/2017
Edad : 55
Localización : Uruguay

Cuesta arrancar. Pistonea. Empty
MensajeTema: Re: Cuesta arrancar. Pistonea.   Cuesta arrancar. Pistonea. Icon_minitimeVie Sep 22, 2023 8:15 am

Mediste la presión del turbo si está bien y es constante al acelerar? Si tiene pérdida, al acelerar te hace cómo un repiqueteo.
Volver arriba Ir abajo
Contenido patrocinado





Cuesta arrancar. Pistonea. Empty
MensajeTema: Re: Cuesta arrancar. Pistonea.   Cuesta arrancar. Pistonea. Icon_minitime

Volver arriba Ir abajo
 
Cuesta arrancar. Pistonea.
Volver arriba 
Página 1 de 1.
 Temas similares
-
» le cuesta arrancar
» cuesta entrar 1ra y 2da
» Soñar no cuesta nada, no?
» partida en la mañana cuesta
» Cuesta arrancar en caliente

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: TALLERES Y CASAS DE REPUESTOS RECOMENDADAS POR USUARIOS-
Cambiar a: